<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		<title>Mega da Virada: 17 apostas dividem prêmio de R$ 306,7 milhões &#8211; O Alto Acre</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="http://www.oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="http://www.oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Mega da Virada: 17 apostas dividem prêmio de R$ 306,7 milhões" href="http://www.oaltoacre.com/mega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='http://www.oaltoacre.com/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.oaltoacre.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple_popup_manager-style-css'  href='http://www.oaltoacre.com/wp-content/plugins/simple-popup-manager/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='http://www.oaltoacre.com/wp-content/uploads/goodnews/style.min.css?ver=4.9.1' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='http://www.oaltoacre.com/wp-content/uploads/goodnews/style.min-1.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='http://www.oaltoacre.com/wp-content/uploads/goodnews/style.min-2.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='http://www.oaltoacre.com/wp-content/uploads/goodnews/style.min-3.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews-child/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A700%2C400%2C300&#038;subset=latin&#038;ver=1490802749' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.oaltoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/simple-popup-manager/js/jquery.cookie.js?ver=1.3.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var servername = "http:\/\/www.oaltoacre.com";
var options = {"active":"1","context":"all","bouton":"1","cookie":"0","largeur":"530","hauteur":"700","threshold":"480","bgcolor":"#000000","opacite":"0.5","contenu":"<p><!--\/*\n  *\n  * Revive Adserver iFrame Tag\n  * - Generated with Revive Adserver v4.0.1\n  *\n  *\/--><\/p>\n<p><center><iframe id='aacf775f' name='aacf775f' src='http:\/\/oaltoacre.com\/publicidade\/www\/delivery\/afr.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='500' height='650'><a href='http:\/\/oaltoacre.com\/publicidade\/www\/delivery\/ck.php?n=aff12433&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http:\/\/oaltoacre.com\/publicidade\/www\/delivery\/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=aff12433' border='0' alt='' \/><\/a><\/iframe><\/center><\/p>\n","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/simple-popup-manager/js/simple-popup-manager.js?ver=1.3.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=4.9.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"http:\/\/www.oaltoacre.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=4.9.1' defer></script>
<link rel='https://api.w.org/' href='http://www.oaltoacre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Antonio Pedro repudia corte nos salários dos bombeiros e policiais militares' href='http://www.oaltoacre.com/antonio-pedro-repudia-corte-nos-salarios-dos-bombeiros-e-policiais-militares/' />
<link rel='next' title='Coluna da Maria Coutinho' href='http://www.oaltoacre.com/coluna-da-maria-coutinho-6/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.oaltoacre.com/mega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-v38' />
<link rel="alternate" type="application/json+oembed" href="http://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oaltoacre.com%2Fmega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oaltoacre.com%2Fmega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><script type="text/javascript" src="http://static.boo-box.com/javascripts/boo-inject.js"></script>
<meta name="bbx-domain-token" content="030da47f29d109cb10780fd89e42f4acfd0b7186"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2558776-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6879362650277012",
    enable_page_level_ads: true
  });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>

	<meta name="generator" content="Good News Child v2.0.7.1 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #1193f6!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"http:\/\/www.oaltoacre.com","ajax_url":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.oaltoacre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.oaltoacre.com/mega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- XT SocialShare Facebook Open Graph Tags -->
<meta property="fb:admins" content="511629519"/>
<meta property="fb:app_id" content="258622450881273"/>
<meta property="og:url" content="http://www.oaltoacre.com/mega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes/"/>
<meta property="og:title" content="Mega da Virada: 17 apostas dividem prêmio de R$ 306,7 milhões"/>
<meta property="og:site_name" content="O Alto Acre"/>
<meta property="og:description" content="Dezenas sorteadas foram 03 - 06 - 10 - 17 - 34 - 37. Cada aposta ganhadora levará R$ 18 milhões. G1  Os números da Mega da Virada foram sorteados na noi"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.oaltoacre.com/wp-content/uploads/2012/12/noticia_241636_img1_1229mega.jpg"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:updated_time" content="1514756456" />
<!-- End XT SocialShare Facebook Open Graph Tags  -->

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Mega da Virada: 17 apostas dividem prêmio de R$ 306,7 milhões"/>
<meta name="twitter:description" content="Dezenas sorteadas foram 03 - 06 - 10 - 17 - 34 - 37. Cada aposta ganhadora levará R$ 18 milhões. G1  Os números da Mega da Virada foram sorteados na noi"/>
<meta name="twitter:image" content="http://www.oaltoacre.com/wp-content/uploads/2012/12/noticia_241636_img1_1229mega.jpg"/>
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="1514774456" />
<meta property="article:modified_time" content="1514756456" />
<!-- End XT SocialShare Twitter Cards Metas -->

<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>
	<body class="post-template-default single single-post postid-119358 single-format-standard layout-full wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 258622450881273, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/pt_BR/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

								
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
		 sticky-scroll-up		 contain-to-grid			">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="0" 
		data-distance="245" 	
		data-options="sticky_on: small; back_text: Back">

				
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
						
				<a href="http://www.oaltoacre.com/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png, (default)], [https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png, (retina)]" alt="O Alto Acre">
		  		<noscript><img src="https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png" alt="O Alto Acre"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="http://www.oaltoacre.com/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[https://www.oaltoacre.com/wp-content/uploads/2016/07/logo-oaltoacre_branco_horizontal.png, (default)], [https://www.oaltoacre.com/wp-content/uploads/2016/07/logo-oaltoacre_branco_horizontal.png, (retina)]" alt="O Alto Acre">
		  		<noscript><img src="https://www.oaltoacre.com/wp-content/uploads/2016/07/logo-oaltoacre_branco_horizontal.png" alt="O Alto Acre"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">31 de dezembro de 2017</a>
	</li>
</ul>
			
<!-- Top Bar Social Networks Section -->
<ul class="left follow-us show-for-medium-up  dropdown-list original-colors">
	
		<li class="has-dropdown">
		<a href="#"><span>Siga-nos</span> <i class="fa fa-caret-down"></i></a>
		<ul class="dropdown" style="width:col-3px">
				
									<li>
								
				<a style="color:#3c5a9b" title="Siga-nos no Facebook" target="_blank" href="https://www.facebook.com/oaltoacreac">
				
									
											<i class="fa fa-facebook"></i> 
										
					<span>Siga-nos no Facebook</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:#1fc1f1" title="Siga-nos no Twitter" target="_blank" href="https://twitter.com/oaltoacre">
				
									
											<i class="fa fa-twitter"></i> 
										
					<span>Siga-nos no Twitter</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:#cc181e" title="Siga-nos no YouTube" target="_blank" href="https://www.youtube.com/channel/UCTI4DmG9K2POiZz1eSReFGA">
				
									
											<i class="fa fa-youtube"></i> 
										
					<span>Siga-nos no YouTube</span>
				
				</a>
			</li>
						
						
						
				
		</ul>
	</li>
		
</ul>
			
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-81646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="81646" data-objectid="81634"><a href="http://www.oaltoacre.com/">Capa</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="81651" data-objectid="81647"><a href="http://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-1" data-itemid="81640" data-objectid="1"><a href="http://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-brasil menu-category-id-3" data-itemid="81641" data-objectid="3"><a href="http://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-10" data-itemid="81642" data-objectid="10"><a href="http://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-social menu-category-id-6" data-itemid="81644" data-objectid="6"><a href="http://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="http://www.oaltoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="O que procura?">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/oaltoacreac">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/oaltoacre">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:#cc181e" target="_blank" href="https://www.youtube.com/channel/UCTI4DmG9K2POiZz1eSReFGA">
								<i class="fa fa-youtube" title="YouTube"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only sticky sticky-scroll-up   contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="50" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-always">
				
										<ul class="title-area top-level">
						<li class="name">
									
				<a href="http://www.oaltoacre.com/" class="site-logo show-for-small-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png, (default)], [https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png, (retina)]" alt="O Alto Acre">
		  		<noscript><img src="https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png" alt="O Alto Acre"></noscript>
		  		
		  			  		
			  	
		</a>
				
								</li>
					</ul>
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="http://www.oaltoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="O que procura?">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level  sticky-stretch has-logo right"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="81646" data-objectid="81634"><a href="http://www.oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="81651" data-objectid="81647"><a href="http://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-1 menu-category-slug-acre menu-category-id-1" data-itemid="81640" data-objectid="1"><a href="http://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-brasil menu-category-id-3 menu-category-slug-brasil menu-category-id-3" data-itemid="81641" data-objectid="3"><a href="http://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-10 menu-category-slug-videos menu-category-id-10" data-itemid="81642" data-objectid="10"><a href="http://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-social menu-category-id-6 menu-category-slug-social menu-category-id-6" data-itemid="81644" data-objectid="6"><a href="http://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
				
								
					<div class="widget-area mainmenu_widget_below mainmenu_widget_below" id="publicidade-topo-header">
						
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside id="text-3" class="widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center></div></div>
		</aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
			

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-119358 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-flash" itemscope="" itemtype="http://schema.org/BlogPosting">
			
						
				<div class="row vc_row in-container">
										
					<div class="medium-8 column left">
		
						
<!--Single Article -->	
	
<article id="post-119358" data-postid="119358" data-guid="http://www.oaltoacre.com/?p=119358" data-permalink="http://www.oaltoacre.com/mega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes/">

		<div class="row collapse">
		<div class="medium-12 column">
			<!-- Artcle Header -->		
<div class="article-header none has-inline-metas">

		
		
	<div class="meta row collapse in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Mega da Virada: 17 apostas dividem prêmio de R$ 306,7 milhões 
				
			</h1>
			
						
								
				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap hide-for-xmall-only ">
										<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			Por 
			<span itemprop="name">
						
				<a href="http://www.oaltoacre.com/author/alexandre/" title="Posts de Alexandre Lima" itemprop="url" rel="author">Alexandre Lima</a>				
						</span>
		</span>
	    
	    							</div>
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2017-12-31T21:40:56+00:00" itemprop="datePublished">31 de dezembro de 2017</time>
	    <meta itemprop="dateModified" content="2017-12-31T21:40:56+00:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
		</div>
	</div>
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div class="small-12  column">		
			
			
			<div class="article-content">
				
									<div class="xtss-above-post">
					<div class="xtss-wrap skin-default layout-horizontal size-large align-left position-above-below showing-names first-5">	<div class="xtss xtss-transition"><span class="xtss-social-networks">
			<a class="xtss-facebook  xtss-item xtss-transition radius" style="color:#3b5998; background-color:#3b5998;" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oaltoacre.com%2Fmega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes%2F" title="Share on Facebook">
				<span class="icon fa fa-facebook xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">Facebook</span></span>
				
			</a>
			<a class="xtss-twitter  xtss-item xtss-transition radius" style="color:#1fc1f1; background-color:#1fc1f1;" target="_blank" href="http://twitter.com/intent/tweet?text=Mega+da+Virada%3A+17+apostas+dividem+pr%C3%AAmio+de+R%24+306%2C7+milh%C3%B5es+-+http%3A%2F%2Fwww.oaltoacre.com%2Fmega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes%2F&amp;url=http%253A%252F%252Fwww.oaltoacre.com%252Fmega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes%252F" title="Share on Twitter">
				<span class="icon fa fa-twitter xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">Twitter</span></span>
				
			</a>
			<a class="xtss-whatsapp show-for-touch xtss-item xtss-transition radius" style="color:#25D366; background-color:#25D366;" target="_self" href="whatsapp://send?text=Check this out: http://www.oaltoacre.com/mega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes/" title="WhatsApp">
				<span class="icon fa fa-whatsapp xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">WhatsApp</span></span>
				
			</a>
			<a class="xtss-google  xtss-item xtss-transition radius" style="color:#dd4b39; background-color:#dd4b39;" target="_blank" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.oaltoacre.com%2Fmega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes%2F" title="Share on Google">
				<span class="icon fa fa-google xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">Google</span></span>
				
			</a>
			<a class="xtss-email  xtss-item xtss-transition radius" style="color:#959595; background-color:#959595;" target="_self" href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099f0cccdd784c9cdc3ccd084cdcad0c1d6c1d7d084ddcbd182c5c9d49fc6cbc0dd99f2cdd7cdd084d0cccdd784c8cdcacf9e84ccd0d0d49e8b8bd3d3d38acbc5c8d0cbc5c7d6c18ac7cbc98bc9c1c3c589c0c589d2cdd6c5c0c589959389c5d4cbd7d0c5d789c0cdd2cdc0c1c989d4d6c1c9cdcb89c0c189d6899794929389c9cdc8cccbc1d78b" title="Email">
				<span class="icon fa fa-envelope xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">Email</span></span>
				
			</a><div class="xtss-spacer"></div></span>	</div></div>					</div>
					
				
				
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<div class="column medium-centered medium-17 large-14 xlarge-16">
<h2 class="content-head__subtitle">Dezenas sorteadas foram 03 &#8211; 06 &#8211; 10 &#8211; 17 &#8211; 34 &#8211; 37. Cada aposta ganhadora levará R$ 18 milhões.</h2>
<p>G1</p>
<div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="32" data-block-id="2">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">Os números da Mega da Virada foram sorteados na noite deste domingo (31), em São Paulo. O valor do prêmio é de R$ 306.718.743,71, o maior da história das loterias do Brasil.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="15" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">As dezenas sorteadas foram: <strong>03 &#8211; 06 &#8211; 10 &#8211; 17 &#8211; 34 &#8211; 37</strong>.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="19" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">De acordo com a Caixa Econômica Federal, 17 apostas dividirão o prêmio. Assim, cada aposta ganhadora levará R$ 18.042.279,04.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="19" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Os ganhadores estão nos estados de Bahia, Minas Gerais, Pará, Paraná, Rio de Janeiro, Santa Catarina e São Paulo.</p>
</div>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="http://www.oaltoacre.com/mega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes/" data-numposts="5" data-width="650" data-colorscheme="light"></div>	
			
		</div>
						
								
					<div class="xtss-below-post">
					<div data-post="119358"  class="xt-social-share-insert"></div>					</div>
					
							

								
	
								
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
								
					<div class="widget-area single_post_after_content_2 " id="after-single-post-widget-zone-2-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>Os comentários são de responsabilidade exclusiva de seus autores e não representam a opinião deste site. Se achar algo que é impróprio ou ilegal, denuncie para <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="86ece9f4e8e7eae9e7eaf2e9e7e5f4e3c6e1ebe7efeaa8e5e9eba8">[email&#160;protected]</a> </p>

<hr></div>
		</aside>
					</div></div><div class="row stretch collapse">
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="1" data-flush_cache="0"><div id="xtwidgetaf93cc30b6099882bbbd326d233ebeb2" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-medium-thumbs list" >
    			<li class="post-119359 post type-post status-publish format-standard has-post-thumbnail hentry category-extra" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/coluna-da-maria-coutinho-6/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/09/coluna-da-coutinho-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/09/coluna-da-coutinho-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/09/coluna-da-coutinho-270x180.jpg 270w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="111090" data-permalink="http://www.oaltoacre.com/coluna-da-maria-coutinho/coluna-da-coutinho/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/09/coluna-da-coutinho.jpg" data-orig-size="1030,263" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coluna da coutinho" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/09/coluna-da-coutinho-300x77.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/09/coluna-da-coutinho-660x169.jpg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Coluna da Maria Coutinho" target="_self" href="http://www.oaltoacre.com/coluna-da-maria-coutinho-6/">Coluna da Maria Coutinho</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2017-12-31T21:49:22+00:00" itemprop="datePublished">31 de dezembro de 2017</time>
	    <meta itemprop="dateModified" content="2017-12-31T21:49:22+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-119358 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-flash" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/mega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2012/12/noticia_241636_img1_1229mega-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2012/12/noticia_241636_img1_1229mega-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2012/12/noticia_241636_img1_1229mega-300x200.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2012/12/noticia_241636_img1_1229mega-153x101.jpg 153w, http://www.oaltoacre.com/wp-content/uploads/2012/12/noticia_241636_img1_1229mega-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2012/12/noticia_241636_img1_1229mega.jpg 630w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="1189" data-permalink="http://www.oaltoacre.com/apostas-da-mega-da-virada-podem-ser-feitas-ate-14h-de-segunda/noticia_241636_img1_1229mega/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2012/12/noticia_241636_img1_1229mega.jpg" data-orig-size="630,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="noticia_241636_img1_1229mega" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2012/12/noticia_241636_img1_1229mega-300x200.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2012/12/noticia_241636_img1_1229mega.jpg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Mega da Virada: 17 apostas dividem prêmio de R$ 306,7 milhões" target="_self" href="http://www.oaltoacre.com/mega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes/">Mega da Virada: 17 apostas dividem prêmio de R$ 306,7 milhões</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2017-12-31T21:40:56+00:00" itemprop="datePublished">31 de dezembro de 2017</time>
	    <meta itemprop="dateModified" content="2017-12-31T21:40:56+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-119355 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/antonio-pedro-repudia-corte-nos-salarios-dos-bombeiros-e-policiais-militares/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/12/antonio301117-995x498-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/12/antonio301117-995x498-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/12/antonio301117-995x498-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/12/antonio301117-995x498-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="116926" data-permalink="http://www.oaltoacre.com/deputado-antonio-pedro-volta-a-cobrar-reforma-da-escola-barbara-vieira-de-santana/antonio301117-995x498/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/12/antonio301117-995x498.jpg" data-orig-size="995,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="antonio301117-995&#215;498" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/12/antonio301117-995x498-300x150.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/12/antonio301117-995x498-660x330.jpg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Antonio Pedro repudia corte nos salários dos bombeiros e policiais militares" target="_self" href="http://www.oaltoacre.com/antonio-pedro-repudia-corte-nos-salarios-dos-bombeiros-e-policiais-militares/">Antonio Pedro repudia corte nos salários dos bombeiros e policiais militares</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2017-12-31T21:34:53+00:00" itemprop="datePublished">31 de dezembro de 2017</time>
	    <meta itemprop="dateModified" content="2017-12-31T21:34:53+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-119354 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-geral" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/michel-temer-assina-decreto-que-reajusta-salario-minimo-para-r-954-em-2018/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2013/12/novo-salario-minimo-2013-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2013/12/novo-salario-minimo-2013-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2013/12/novo-salario-minimo-2013-300x200.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2013/12/novo-salario-minimo-2013-153x101.jpg 153w, http://www.oaltoacre.com/wp-content/uploads/2013/12/novo-salario-minimo-2013-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2013/12/novo-salario-minimo-2013-270x180.jpg 270w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="28087" data-permalink="http://www.oaltoacre.com/relatorio-final-do-orcamento-preve-salario-minimo-de-r-7229-e-eleva-investimentos/novo-salario-minimo-2013/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2013/12/novo-salario-minimo-2013.jpg" data-orig-size="640,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="novo-salario-minimo-2013" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2013/12/novo-salario-minimo-2013-300x191.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2013/12/novo-salario-minimo-2013.jpg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Michel Temer assina decreto que reajusta salário mínimo para R$ 954 em 2018" target="_self" href="http://www.oaltoacre.com/michel-temer-assina-decreto-que-reajusta-salario-minimo-para-r-954-em-2018/">Michel Temer assina decreto que reajusta salário mínimo para R$ 954 em 2018</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2017-12-31T21:31:34+00:00" itemprop="datePublished">31 de dezembro de 2017</time>
	    <meta itemprop="dateModified" content="2017-12-31T21:35:45+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-119350 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-geral" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/governo-considera-2017-um-ano-excepcional-na-producao-agricola-brasileira/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/12/graos_editada-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/12/graos_editada-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/12/graos_editada-300x201.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/12/graos_editada-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/12/graos_editada-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2017/12/graos_editada.jpg 580w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="119351" data-permalink="http://www.oaltoacre.com/governo-considera-2017-um-ano-excepcional-na-producao-agricola-brasileira/graos_editada/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/12/graos_editada.jpg" data-orig-size="580,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="graos_editada" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/12/graos_editada-300x201.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/12/graos_editada.jpg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Governo considera 2017 um ano excepcional na produção agrícola brasileira" target="_self" href="http://www.oaltoacre.com/governo-considera-2017-um-ano-excepcional-na-producao-agricola-brasileira/">Governo considera 2017 um ano excepcional na produção agrícola brasileira</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2017-12-31T21:22:10+00:00" itemprop="datePublished">31 de dezembro de 2017</time>
	    <meta itemprop="dateModified" content="2017-12-31T21:22:15+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>						
						</div>
						
												
					</div>
					
						
			
					
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="10" data-margin_bottom="0"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--single-post-sidebar">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><center>
<div><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- acrebox300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="2572971381"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center></div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><center>
<div style="width: 246px; margin-top:20px; margin-bottom:20px;">
<div style="float: left;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>



<div style="float: right;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>
</div>
</center></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center>
</div></div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>


<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
</center></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center>
</div></div>
		</aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="1" data-flush_cache="0">
		        <style id="xtwidget0c1753858b24ba76fb307b60c8b51353_style" class="widget-instance-style" scoped>
		        #xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title,#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title > a{font-size:18px;line-height:24px;}#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title:not(.bold),#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidget0c1753858b24ba76fb307b60c8b51353 .posts-grid{margin-left:-10px!important;margin-right:-10px!important;}#xtwidget0c1753858b24ba76fb307b60c8b51353 .posts-grid > li{padding:0 10px 20px;}@media only screen and (max-width:849px){#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title,#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title > a{font-size:18px!important;}}
		        </style><div id="xtwidget0c1753858b24ba76fb307b60c8b51353" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Veja Também </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset meta-category-stats-over meta-options medium-block-grid-2 large-block-grid-3" >
    				
    	<li class="post-100294 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-geral" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/caixa-abre-inscricao-para-estagio-ate-31-de-marco/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2014/02/caixa-economica-federal-hg-20120302-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/caixa-abre-inscricao-para-estagio-ate-31-de-marco/">
				
				<img itemprop="image" alt="caixa-economica-federal-hg-20120302-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2014/02/caixa-economica-federal-hg-20120302-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Caixa abre inscrição para estágio até 31 de março" target="_self" href="http://www.oaltoacre.com/caixa-abre-inscricao-para-estagio-ate-31-de-marco/">Caixa abre inscrição para estágio até 31 de março</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2017-03-27T20:12:00+00:00">
	    <meta itemprop="dateModified" content="2017-03-27T20:12:00+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-9081 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/secretaria-de-saude-tira-duvidas-a-vereadores-na-camara-de-brasileia/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2013/04/Aldenicia-Ferreira-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/secretaria-de-saude-tira-duvidas-a-vereadores-na-camara-de-brasileia/">
				
				<img itemprop="image" alt="Aldenicia-Ferreira-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2013/04/Aldenicia-Ferreira-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Secretária de Saúde tira dúvidas à vereadores na Câmara de Brasiléia" target="_self" href="http://www.oaltoacre.com/secretaria-de-saude-tira-duvidas-a-vereadores-na-camara-de-brasileia/">Secretária de Saúde tira dúvidas à vereadores na Câmara de Brasiléia</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2013-04-10T19:13:42+00:00">
	    <meta itemprop="dateModified" content="2013-04-11T01:55:44+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-14550 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-geral" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/brasileia-tenta-inibir-o-comercio-ilegal-de-bolivianos-na-cidade/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2013/06/feira-1-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/brasileia-tenta-inibir-o-comercio-ilegal-de-bolivianos-na-cidade/">
				
				<img itemprop="image" alt="feira-1-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2013/06/feira-1-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Brasiléia tenta inibir o comércio ilegal de bolivianos na cidade" target="_self" href="http://www.oaltoacre.com/brasileia-tenta-inibir-o-comercio-ilegal-de-bolivianos-na-cidade/">Brasiléia tenta inibir o comércio ilegal de bolivianos na cidade</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2013-06-16T17:31:50+00:00">
	    <meta itemprop="dateModified" content="2013-06-17T21:29:34+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-28060 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-destaque-texto" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/prefeito-se-reune-com-liderancas-indigenas-em-assis-brasil/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2013/12/DSC_0016-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/prefeito-se-reune-com-liderancas-indigenas-em-assis-brasil/">
				
				<img itemprop="image" alt="DSC_0016-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2013/12/DSC_0016-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Prefeito se reúne com lideranças indígenas em Assis Brasil" target="_self" href="http://www.oaltoacre.com/prefeito-se-reune-com-liderancas-indigenas-em-assis-brasil/">Prefeito se reúne com lideranças indígenas em Assis Brasil</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2013-12-17T00:00:44+00:00">
	    <meta itemprop="dateModified" content="2013-12-17T00:02:56+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-30770 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-geral" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/sebastiao-viana-da-bolo-em-comerciantes-de-brasileia-e-epitaciolandia/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2014/01/AH3K3050-580x386-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/sebastiao-viana-da-bolo-em-comerciantes-de-brasileia-e-epitaciolandia/">
				
				<img itemprop="image" alt="AH3K3050-580x386-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2014/01/AH3K3050-580x386-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Sebastião Viana dá bolo em comerciantes de Brasiléia e Epitaciolândia" target="_self" href="http://www.oaltoacre.com/sebastiao-viana-da-bolo-em-comerciantes-de-brasileia-e-epitaciolandia/">Sebastião Viana dá bolo em comerciantes de Brasiléia e Epitaciolândia</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2014-01-28T00:33:19+00:00">
	    <meta itemprop="dateModified" content="2014-01-28T23:16:59+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-111470 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/pm-prende-trio-com-armas-de-fabricacao-estrangeira-apos-troca-de-tiros-entre-faccoes-rivais/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2017/09/FB_IMG_1504880127594-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/pm-prende-trio-com-armas-de-fabricacao-estrangeira-apos-troca-de-tiros-entre-faccoes-rivais/">
				
				<img itemprop="image" alt="FB_IMG_1504880127594-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2017/09/FB_IMG_1504880127594-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="PM prende trio com armas de fabricação estrangeira, após troca de tiros&hellip;" target="_self" href="http://www.oaltoacre.com/pm-prende-trio-com-armas-de-fabricacao-estrangeira-apos-troca-de-tiros-entre-faccoes-rivais/">PM prende trio com armas de fabricação estrangeira, após troca de tiros&hellip;</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2017-09-08T20:19:29+00:00">
	    <meta itemprop="dateModified" content="2017-09-08T20:19:29+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
            	</ul>
	    </div></div></div></aside>
					</div></div><div class="row stretch collapse">
					<div class="medium-12 large-12 column">
						<aside id="text-12" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="7540103780"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>
					</div>
					<div class="medium-12 large-12 column">
						<aside id="text-9" class="widget widget_text">			<div class="textwidget"><center>
<div style="background:#f2f2f2; margin-top:30px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>
</center></div>
		</aside>
					</div>						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="http://www.oaltoacre.com/antonio-pedro-repudia-corte-nos-salarios-dos-bombeiros-e-policiais-militares/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/12/antonio301117-995x498-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/12/antonio301117-995x498-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/12/antonio301117-995x498-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/12/antonio301117-995x498-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="116926" data-permalink="http://www.oaltoacre.com/deputado-antonio-pedro-volta-a-cobrar-reforma-da-escola-barbara-vieira-de-santana/antonio301117-995x498/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/12/antonio301117-995x498.jpg" data-orig-size="995,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="antonio301117-995&#215;498" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/12/antonio301117-995x498-300x150.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/12/antonio301117-995x498-660x330.jpg" /></span> <span class="desc">Antonio Pedro repudia corte nos salários dos bombeiros e policiais militares</span></a>
				<div class="nav-label">Previous</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="http://www.oaltoacre.com/coluna-da-maria-coutinho-6/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/09/coluna-da-coutinho-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/09/coluna-da-coutinho-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/09/coluna-da-coutinho-270x180.jpg 270w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="111090" data-permalink="http://www.oaltoacre.com/coluna-da-maria-coutinho/coluna-da-coutinho/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/09/coluna-da-coutinho.jpg" data-orig-size="1030,263" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coluna da coutinho" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/09/coluna-da-coutinho-300x77.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/09/coluna-da-coutinho-660x169.jpg" /></span> <span class="desc">Coluna da Maria Coutinho</span></a>
				<div class="nav-label">Next</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-4 large-4 column">
						<aside id="xt-text-2" class="widget xt_widget_text">
		<div class="xt-widget-content clearfix textwidget small-text">
			<p><img class="has-retina" src="http://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png" width="200" height="56"></p>
<div class="vc_xt_widget_networks wpb_content_element"><div class="widget xt_widget_networks ">		
			<!-- social-networks -->
			<div class="xt-widget-content clearfix">
				<ul class="social-networks">
				
										
										
					<li onmouseover="this.style.backgroundColor='#3c5a9b';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.facebook.com/oaltoacreac">
														<i class="fa fa-facebook" title="Facebook"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#1fc1f1';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://twitter.com/oaltoacre">
														<i class="fa fa-twitter" title="Twitter"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#cc181e';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.youtube.com/channel/UCTI4DmG9K2POiZz1eSReFGA">
														<i class="fa fa-youtube" title="YouTube"></i>
													</a>
					</li>
			
					
					
				</ul>
			</div>
			
		</div></div>
		</div>

</aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="1" data-flush_cache="0">
		        <style id="xtwidget5b6ca7fb7ac330d233d938d93a4c3856_style" class="widget-instance-style" scoped>
		        #xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title,#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title > a{font-size:14px;line-height:22px;}#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title:not(.bold),#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title:not(.bold) > a{font-weight:400;}@media only screen and (max-width:849px){#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title,#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title > a{font-size:14px;}}
		        </style><div id="xtwidget5b6ca7fb7ac330d233d938d93a4c3856" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list" >
    			<li class="post-119359 post type-post status-publish format-standard has-post-thumbnail hentry category-extra" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/coluna-da-maria-coutinho-6/">
				
				<img itemprop="image" alt="coluna-da-coutinho-260x207.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2017/09/coluna-da-coutinho-260x207.jpg" width="260" height="207" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Coluna da Maria Coutinho" target="_self" href="http://www.oaltoacre.com/coluna-da-maria-coutinho-6/">Coluna da Maria Coutinho</a>

			</h5>
																										
	    <meta itemprop="datePublished" content="2017-12-31T21:49:22+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T21:49:22+00:00">
	    
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-119358 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-flash" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/mega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes/">
				
				<img itemprop="image" alt="noticia_241636_img1_1229mega-260x207.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2012/12/noticia_241636_img1_1229mega-260x207.jpg" width="260" height="207" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Mega da Virada: 17 apostas dividem prêmio de R$ 306,7 milhões" target="_self" href="http://www.oaltoacre.com/mega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes/">Mega da Virada: 17 apostas dividem prêmio de R$ 306,7 milhões</a>

			</h5>
																										
	    <meta itemprop="datePublished" content="2017-12-31T21:40:56+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T21:40:56+00:00">
	    
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-119355 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/antonio-pedro-repudia-corte-nos-salarios-dos-bombeiros-e-policiais-militares/">
				
				<img itemprop="image" alt="antonio301117-995x498-260x207.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2017/12/antonio301117-995x498-260x207.jpg" width="260" height="207" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Antonio Pedro repudia corte nos salários dos bombeiros e policiais militares" target="_self" href="http://www.oaltoacre.com/antonio-pedro-repudia-corte-nos-salarios-dos-bombeiros-e-policiais-militares/">Antonio Pedro repudia corte nos salários dos bombeiros e policiais militares</a>

			</h5>
																										
	    <meta itemprop="datePublished" content="2017-12-31T21:34:53+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T21:34:53+00:00">
	    
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside id="xt-twitter-2" class="widget xt_widget_twitter"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Twitter</h3></div>
			<div class="xt-widget-content clearfix">
				<div class="twitter-center"><div class="query" data-username="oaltoacre" data-count="3" data-showdate="1" data-showavatar="0" data-loading="Loading tweets..."></div>	
					<div style="clear:both;"></div>
				</div>
				
			</div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
								
						<!-- End Footer Widget Zone-->	
						
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
			<div style="display:none">
	</div>
		<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="1589720463" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-circle">
			        <div class="sk-circle1 sk-child"></div>
			        <div class="sk-circle2 sk-child"></div>
			        <div class="sk-circle3 sk-child"></div>
			        <div class="sk-circle4 sk-child"></div>
			        <div class="sk-circle5 sk-child"></div>
			        <div class="sk-circle6 sk-child"></div>
			        <div class="sk-circle7 sk-child"></div>
			        <div class="sk-circle8 sk-child"></div>
			        <div class="sk-circle9 sk-child"></div>
			        <div class="sk-circle10 sk-child"></div>
			        <div class="sk-circle11 sk-child"></div>
			        <div class="sk-circle12 sk-child"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="4aa550048c" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-circle">
			        <div class="sk-circle1 sk-child"></div>
			        <div class="sk-circle2 sk-child"></div>
			        <div class="sk-circle3 sk-child"></div>
			        <div class="sk-circle4 sk-child"></div>
			        <div class="sk-circle5 sk-child"></div>
			        <div class="sk-circle6 sk-child"></div>
			        <div class="sk-circle7 sk-child"></div>
			        <div class="sk-circle8 sk-child"></div>
			        <div class="sk-circle9 sk-child"></div>
			        <div class="sk-circle10 sk-child"></div>
			        <div class="sk-circle11 sk-child"></div>
			        <div class="sk-circle12 sk-child"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"http:\/\/www.oaltoacre.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php","redirect":"\/mega-da-virada-17-apostas-dividem-premio-de-r-3067-milhoes\/","dialog_width":"300","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"http:\/\/www.oaltoacre.com\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Fwww.oaltoacre.com&_wpnonce=dc36ca3ea9","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801' defer></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.4.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"http:\/\/www.oaltoacre.com\/wp-content\/themes\/goodnews","assets_url":"http:\/\/www.oaltoacre.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-up","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-circle\">\n\t\t\t        <div class=\"sk-circle1 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle2 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle3 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle4 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle5 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle6 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle7 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle8 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle9 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle10 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle11 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle12 sk-child\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=4.9.1' defer></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		
	</body>
</html>
<!-- Dynamic page generated in 2.135 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-31 22:46:41 -->

<!-- Compression = gzip -->