<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		<title>PM prende menor portando drogas no interior do Acre &#8211; O Alto Acre</title>
<link rel='dns-prefetch' href='//www.oaltoacre.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="http://www.oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="http://www.oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; PM prende menor portando drogas no interior do Acre" href="http://www.oaltoacre.com/pm-prende-menor-portando-drogas-no-interior-do-acre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='http://www.oaltoacre.com/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.oaltoacre.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='xt-widget-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='http://www.oaltoacre.com/wp-content/uploads/goodnews/style.min.css?ver=4.7.1' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='http://www.oaltoacre.com/wp-content/uploads/goodnews/style.min-1.css?ver=4.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='http://www.oaltoacre.com/wp-content/uploads/goodnews/style.min-2.css?ver=4.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='http://www.oaltoacre.com/wp-content/uploads/goodnews/style.min-3.css?ver=4.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews-child/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A700%2C400%2C300&#038;subset=latin&#038;ver=1468700852' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.oaltoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=4.7.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=4.7.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=4.7.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"http:\/\/www.oaltoacre.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=4.7.1' defer></script>
<link rel='https://api.w.org/' href='http://www.oaltoacre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Principio de incêndio criminoso é evitado em prédio público de Brasiléia' href='http://www.oaltoacre.com/principio-de-incendio-criminoso-e-evitado-em-predio-publico-de-brasileia/' />
<link rel='next' title='Bombeiros resgatam dupla após caírem de moto na Estrada do Pacífico' href='http://www.oaltoacre.com/bombeiros-resgatam-dupla-apos-cairem-de-moto-na-estrada-do-pacifico/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.oaltoacre.com/pm-prende-menor-portando-drogas-no-interior-do-acre/" />
<link rel='shortlink' href='http://wp.me/p7MbSh-oYU' />
<link rel="alternate" type="application/json+oembed" href="http://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oaltoacre.com%2Fpm-prende-menor-portando-drogas-no-interior-do-acre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oaltoacre.com%2Fpm-prende-menor-portando-drogas-no-interior-do-acre%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><script type="text/javascript" src="http://static.boo-box.com/javascripts/boo-inject.js"></script>
<meta name="bbx-domain-token" content="030da47f29d109cb10780fd89e42f4acfd0b7186"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2558776-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>

	<meta name="generator" content="Good News Child v2.0.7.1 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #1193f6!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"http:\/\/www.oaltoacre.com","ajax_url":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.oaltoacre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.oaltoacre.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- XT SocialShare Facebook Open Graph Tags -->
<meta property="fb:admins" content="511629519"/>
<meta property="fb:app_id" content="258622450881273"/>
<meta property="og:url" content="http://oaltoacre.com/pm-prende-menor-portando-drogas-no-interior-do-acre/"/>
<meta property="og:title" content="PM prende menor portando drogas no interior do Acre"/>
<meta property="og:site_name" content="O Alto Acre"/>
<meta property="og:description" content="A guarnição de Feijó recebeu informação da guarnição de Tarauacá que um indivíduo estava vindo de Tarauacá em uma caminhonete de cor Preta, placa"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.oaltoacre.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-21-at-20.11.51-1-660x495.jpeg"/>
<meta property="og:image" content="http://www.oaltoacre.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-21-at-20.11.51-1-660x495.jpeg"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:updated_time" content="1485123906" />
<!-- End XT SocialShare Facebook Open Graph Tags  -->

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="PM prende menor portando drogas no interior do Acre"/>
<meta name="twitter:description" content="A guarnição de Feijó recebeu informação da guarnição de Tarauacá que um indivíduo estava vindo de Tarauacá em uma caminhonete de cor Preta, placa"/>
<meta name="twitter:image" content="http://www.oaltoacre.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-21-at-20.11.51-1-660x495.jpeg"/>
<meta name="twitter:image" content="http://www.oaltoacre.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-21-at-20.11.51-1-660x495.jpeg"/>
<meta property="article:section" content="Acre" />
<meta property="article:published_time" content="1485140038" />
<meta property="article:modified_time" content="1485123906" />
<!-- End XT SocialShare Twitter Cards Metas -->

<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88) !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>
	<body class="post-template-default single single-post postid-96032 single-format-standard layout-full wpb-js-composer js-comp-ver-4.12 vc_responsive">
	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 258622450881273, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/pt_BR/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

								
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
		 sticky-scroll-up		 contain-to-grid			">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="0" 
		data-distance="245" 	
		data-options="sticky_on: small; back_text: Back">

				
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
						
				<a href="http://www.oaltoacre.com/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png, (default)], [http://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png, (retina)]" alt="O Alto Acre">
		  		<noscript><img src="http://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png" alt="O Alto Acre"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="http://www.oaltoacre.com/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://www.oaltoacre.com/wp-content/uploads/2016/07/logo-oaltoacre_branco_horizontal.png, (default)], [http://www.oaltoacre.com/wp-content/uploads/2016/07/logo-oaltoacre_branco_horizontal.png, (retina)]" alt="O Alto Acre">
		  		<noscript><img src="http://www.oaltoacre.com/wp-content/uploads/2016/07/logo-oaltoacre_branco_horizontal.png" alt="O Alto Acre"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">23 de janeiro de 2017</a>
	</li>
</ul>
			
<!-- Top Bar Social Networks Section -->
<ul class="left follow-us show-for-medium-up  dropdown-list original-colors">
	
		<li class="has-dropdown">
		<a href="#"><span>Siga-nos</span> <i class="fa fa-caret-down"></i></a>
		<ul class="dropdown" style="width:col-3px">
				
									<li>
								
				<a style="color:#3c5a9b" title="Siga-nos no Facebook" target="_blank" href="https://www.facebook.com/oaltoacreac">
				
									
											<i class="fa fa-facebook"></i> 
										
					<span>Siga-nos no Facebook</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:#1fc1f1" title="Siga-nos no Twitter" target="_blank" href="https://twitter.com/oaltoacre">
				
									
											<i class="fa fa-twitter"></i> 
										
					<span>Siga-nos no Twitter</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:#cc181e" title="Siga-nos no YouTube" target="_blank" href="https://www.youtube.com/channel/UCTI4DmG9K2POiZz1eSReFGA">
				
									
											<i class="fa fa-youtube"></i> 
										
					<span>Siga-nos no YouTube</span>
				
				</a>
			</li>
						
						
						
				
		</ul>
	</li>
		
</ul>
			
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-81646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="81646" data-objectid="81634"><a href="http://www.oaltoacre.com/">Capa</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="81651" data-objectid="81647"><a href="http://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-acre menu-category-id-1" data-itemid="81640" data-objectid="1"><a href="http://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-3" data-itemid="81641" data-objectid="3"><a href="http://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-10" data-itemid="81642" data-objectid="10"><a href="http://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-social menu-category-id-6" data-itemid="81644" data-objectid="6"><a href="http://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="http://www.oaltoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="O que procura?">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/oaltoacreac">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/oaltoacre">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:#cc181e" target="_blank" href="https://www.youtube.com/channel/UCTI4DmG9K2POiZz1eSReFGA">
								<i class="fa fa-youtube" title="YouTube"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only sticky sticky-scroll-up   contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="50" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-always">
				
										<ul class="title-area top-level">
						<li class="name">
									
				<a href="http://www.oaltoacre.com/" class="site-logo show-for-small-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png, (default)], [http://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png, (retina)]" alt="O Alto Acre">
		  		<noscript><img src="http://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png" alt="O Alto Acre"></noscript>
		  		
		  			  		
			  	
		</a>
				
								</li>
					</ul>
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="http://www.oaltoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="O que procura?">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level  sticky-stretch has-logo right"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="81646" data-objectid="81634"><a href="http://www.oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="81651" data-objectid="81647"><a href="http://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-acre menu-category-id-1 menu-category-slug-acre menu-category-id-1" data-itemid="81640" data-objectid="1"><a href="http://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-3 menu-category-slug-brasil menu-category-id-3" data-itemid="81641" data-objectid="3"><a href="http://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-10 menu-category-slug-videos menu-category-id-10" data-itemid="81642" data-objectid="10"><a href="http://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-social menu-category-id-6 menu-category-slug-social menu-category-id-6" data-itemid="81644" data-objectid="6"><a href="http://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
				
								
					<div class="widget-area mainmenu_widget_below mainmenu_widget_below" id="publicidade-topo-header">
						
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside id="text-3" class="widget widget_text">			<div class="textwidget"><center>
<div style="background:#f2f2f2; margin-top:30px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="85e3360db64c00909c61ac9c21d6c797"></ins>
<script async src="//oaltoacre.com/anuncios/www/delivery/asyncjs.php"></script>

</div>
</center></div>
		</aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
			

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-96032 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting">
			
						
				<div class="row vc_row in-container">
										
					<div class="medium-8 column left">
		
						
<!--Single Article -->	
	
<article id="post-96032" data-postid="96032" data-guid="http://www.oaltoacre.com/?p=96032" data-permalink="http://www.oaltoacre.com/pm-prende-menor-portando-drogas-no-interior-do-acre/">

		<div class="row collapse">
		<div class="medium-12 column">
			<!-- Artcle Header -->		
<div class="article-header none has-inline-metas">

		
		
	<div class="meta row collapse in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				PM prende menor portando drogas no interior do Acre 
				
			</h1>
			
						
								
				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap hide-for-xmall-only ">
										<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			Por 
			<span itemprop="name">
						
				<a href="http://www.oaltoacre.com/author/alexandre/" title="Posts de Alexandre Lima" itemprop="url" rel="author">Alexandre Lima</a>				
						</span>
		</span>
	    
	    							</div>
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2017-01-22T21:53:58+00:00" itemprop="datePublished">22 de janeiro de 2017</time>
	    <meta itemprop="dateModified" content="2017-01-22T22:25:06+00:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
		</div>
	</div>
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div class="small-12  column">		
			
			
			<div class="article-content">
				
									<div class="xtss-above-post">
					<div class="xtss-wrap skin-default layout-horizontal size-large align-left position-above-below showing-names first-5">	<div class="xtss xtss-transition"><span class="xtss-social-networks">
			<a class="xtss-facebook  xtss-item xtss-transition radius" style="color:#3b5998; background-color:#3b5998;" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oaltoacre.com%2Fpm-prende-menor-portando-drogas-no-interior-do-acre%2F" title="Share on Facebook">
				<span class="icon fa fa-facebook xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">Facebook</span></span>
				
			</a>
			<a class="xtss-twitter  xtss-item xtss-transition radius" style="color:#1fc1f1; background-color:#1fc1f1;" target="_blank" href="http://twitter.com/intent/tweet?text=PM+prende+menor+portando+drogas+no+interior+do+Acre+-+http%3A%2F%2Fwww.oaltoacre.com%2Fpm-prende-menor-portando-drogas-no-interior-do-acre%2F&amp;url=http%253A%252F%252Fwww.oaltoacre.com%252Fpm-prende-menor-portando-drogas-no-interior-do-acre%252F" title="Share on Twitter">
				<span class="icon fa fa-twitter xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">Twitter</span></span>
				
			</a>
			<a class="xtss-whatsapp show-for-touch xtss-item xtss-transition radius" style="color:#25D366; background-color:#25D366;" target="_self" href="whatsapp://send?text=Check this out: http://www.oaltoacre.com/pm-prende-menor-portando-drogas-no-interior-do-acre/" title="WhatsApp">
				<span class="icon fa fa-whatsapp xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">WhatsApp</span></span>
				
			</a>
			<a class="xtss-google  xtss-item xtss-transition radius" style="color:#dd4b39; background-color:#dd4b39;" target="_blank" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.oaltoacre.com%2Fpm-prende-menor-portando-drogas-no-interior-do-acre%2F" title="Share on Google">
				<span class="icon fa fa-google xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">Google</span></span>
				
			</a>
			<a class="xtss-email  xtss-item xtss-transition radius" style="color:#959595; background-color:#959595;" target="_self" href="mailto:?subject=This might interest you&amp;body=Visit this link: http://www.oaltoacre.com/pm-prende-menor-portando-drogas-no-interior-do-acre/" title="Email">
				<span class="icon fa fa-envelope xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">Email</span></span>
				
			</a><div class="xtss-spacer"></div></span>	</div></div>					</div>
					
				
				
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p><a href="http://www.oaltoacre.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-21-at-20.11.51-1.jpeg"><img class="aligncenter size-large wp-image-96052" src="http://www.oaltoacre.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-21-at-20.11.51-1-660x495.jpeg" alt="" width="660" height="495" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-21-at-20.11.51-1-660x495.jpeg 660w, http://www.oaltoacre.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-21-at-20.11.51-1-300x225.jpeg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-21-at-20.11.51-1-768x576.jpeg 768w, http://www.oaltoacre.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-21-at-20.11.51-1.jpeg 1032w" sizes="(max-width: 660px) 100vw, 660px" /></a></p>
<p>A guarnição de Feijó recebeu informação da guarnição de Tarauacá que um indivíduo estava vindo de Tarauacá em uma caminhonete de cor Preta, placa MZT 6085 sentido Feijó, e com esse indivíduo havia a possibilidade de está portando drogas.</p>
<p>Foi feita uma barreira policial comandada pelo SGT PM Damasceno na Ponte do Rio Envira, quando avistamos a caminhonete, paramos e iniciamos uma abordagem no veículo. Feita a busca pessoal no agente *A C<span class="text_exposed_show"> N da S* conhecido por Carlinhos, 17 anos morador do município de Tarauacá.</span></p>
<p><span class="text_exposed_show">Foi encontrado R$70,00 em seus bolsos, depois a guarnição verificou a mochila que o menor portmenor foi encontrado 154 gramas de uma substância aparentando ser maconha, e 3116 gramas de uma substância aparentando ser oxidado de cocaína. Diante dos fatos foi dada Voz de prisão e encaminhado ileso para D.P local juntamente com as substâncias encontrada para que sejam tomadas as medidas cabíveis.</span></p>
<div id="xt-gallery-1" class="widget xt_gallery native ">
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/www.oaltoacre.com\/pm-prende-menor-portando-drogas-no-interior-do-acre\/"}' id='gallery-1' class='gallery galleryid-96032 gallery-columns-3 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="th post-thumbnail" href='http://www.oaltoacre.com/wp-content/uploads/2017/01/16113930_1773227289666476_7310375964976671747_n.jpg'><img width="8" height="6" src="http://www.oaltoacre.com/wp-content/uploads/2017/01/16113930_1773227289666476_7310375964976671747_n-660x495.jpg" class="attachment-large size-large" alt="" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/01/16113930_1773227289666476_7310375964976671747_n-660x495.jpg 660w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16113930_1773227289666476_7310375964976671747_n-300x225.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16113930_1773227289666476_7310375964976671747_n-768x576.jpg 768w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16113930_1773227289666476_7310375964976671747_n-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16113930_1773227289666476_7310375964976671747_n-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16113930_1773227289666476_7310375964976671747_n-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16113930_1773227289666476_7310375964976671747_n.jpg 960w" sizes="(max-width: 8px) 100vw, 8px" data-attachment-id="96033" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/16113930_1773227289666476_7310375964976671747_n.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16113930_1773227289666476_7310375964976671747_n" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/16113930_1773227289666476_7310375964976671747_n-300x225.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/16113930_1773227289666476_7310375964976671747_n-660x495.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="th post-thumbnail" href='http://www.oaltoacre.com/wp-content/uploads/2017/01/16114998_1773227286333143_5885086576742802052_n.jpg'><img width="8" height="6" src="http://www.oaltoacre.com/wp-content/uploads/2017/01/16114998_1773227286333143_5885086576742802052_n-660x495.jpg" class="attachment-large size-large" alt="" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/01/16114998_1773227286333143_5885086576742802052_n-660x495.jpg 660w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16114998_1773227286333143_5885086576742802052_n-300x225.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16114998_1773227286333143_5885086576742802052_n-768x576.jpg 768w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16114998_1773227286333143_5885086576742802052_n-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16114998_1773227286333143_5885086576742802052_n-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16114998_1773227286333143_5885086576742802052_n-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16114998_1773227286333143_5885086576742802052_n.jpg 960w" sizes="(max-width: 8px) 100vw, 8px" data-attachment-id="96034" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/16114998_1773227286333143_5885086576742802052_n.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16114998_1773227286333143_5885086576742802052_n" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/16114998_1773227286333143_5885086576742802052_n-300x225.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/16114998_1773227286333143_5885086576742802052_n-660x495.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="th post-thumbnail" href='http://www.oaltoacre.com/wp-content/uploads/2017/01/16195714_1773227282999810_1720119316916474440_n.jpg'><img width="8" height="6" src="http://www.oaltoacre.com/wp-content/uploads/2017/01/16195714_1773227282999810_1720119316916474440_n-660x495.jpg" class="attachment-large size-large" alt="" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/01/16195714_1773227282999810_1720119316916474440_n-660x495.jpg 660w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16195714_1773227282999810_1720119316916474440_n-300x225.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16195714_1773227282999810_1720119316916474440_n-768x576.jpg 768w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16195714_1773227282999810_1720119316916474440_n-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16195714_1773227282999810_1720119316916474440_n-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16195714_1773227282999810_1720119316916474440_n-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16195714_1773227282999810_1720119316916474440_n.jpg 960w" sizes="(max-width: 8px) 100vw, 8px" data-attachment-id="96035" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/16195714_1773227282999810_1720119316916474440_n.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16195714_1773227282999810_1720119316916474440_n" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/16195714_1773227282999810_1720119316916474440_n-300x225.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/16195714_1773227282999810_1720119316916474440_n-660x495.jpg" /></a>
			</dt></dl>
		</div>

			<script type="text/javascript">
			jQuery(document).ready(function($){
			
				var gallery = "#xt-gallery-1.native";
				$(gallery).find(".gallery-icon img").each(function() {
					var thumb_url = $(this).attr("src");
					var thumb_alt= $(this).attr("alt");
					var thumb_wrap = $(this).parent();
					var gallery_item = thumb_wrap.closest(".gallery-item");
					thumb_wrap.addClass("gallery-thumb-bg");
					thumb_wrap.css({
						"background-image": "url("+thumb_url+")",
						"height": "0.76px"
					});
					thumb_wrap.attr("title", thumb_alt);
					$(this).hide();
				});	
				
				setTimeout(function() {
					$(gallery).animate({"opacity": 1}, 300);
				},500);	

			});
			</script>
			</div>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="http://www.oaltoacre.com/pm-prende-menor-portando-drogas-no-interior-do-acre/" data-numposts="5" data-width="650" data-colorscheme="light"></div>	
			
		</div>
						
								
					<div class="xtss-below-post">
					<div data-post="96032"  class="xt-social-share-insert"></div>					</div>
					
							

								
	
								
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
								
					<div class="widget-area single_post_after_content_2 " id="after-single-post-widget-zone-2-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>Os comentários são de responsabilidade exclusiva de seus autores e não representam a opinião deste site. Se achar algo que é impróprio ou ilegal, denuncie para jornaloaltoacre@gmail.com. </p>

<hr></div>
		</aside>
					</div></div><div class="row stretch collapse">
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0"><div id="xtwidgetaf93cc30b6099882bbbd326d233ebeb2" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-medium-thumbs list" >
    			<li class="post-96057 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-geral" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/89-dos-municipios-brasileiros-devem-em-conjunto-r-996-bilhoes-ao-inss/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/01/PORQUINHO-SEM-DINHEIRO-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/01/PORQUINHO-SEM-DINHEIRO-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/01/PORQUINHO-SEM-DINHEIRO-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/01/PORQUINHO-SEM-DINHEIRO-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="96058" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/PORQUINHO-SEM-DINHEIRO.jpg" data-orig-size="580,459" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORQUINHO-SEM-DINHEIRO" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/PORQUINHO-SEM-DINHEIRO-300x237.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/PORQUINHO-SEM-DINHEIRO.jpg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="89% dos municípios brasileiros devem, em conjunto, R$ 99,6 bilhões ao INSS" target="_self" href="http://www.oaltoacre.com/89-dos-municipios-brasileiros-devem-em-conjunto-r-996-bilhoes-ao-inss/">89% dos municípios brasileiros devem, em conjunto, R$ 99,6 bilhões ao INSS</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2017-01-22T23:58:21+00:00" itemprop="datePublished">22 de janeiro de 2017</time>
	    <meta itemprop="dateModified" content="2017-01-22T23:58:21+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-96054 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaque-texto" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/inscricoes-para-o-sisu-comecam-na-terca-feira-consulta-pode-ser-feita-no-site/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/01/05112010-arquivoalunos1-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/01/05112010-arquivoalunos1-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/01/05112010-arquivoalunos1-300x201.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/01/05112010-arquivoalunos1-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/01/05112010-arquivoalunos1-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2017/01/05112010-arquivoalunos1.jpg 580w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="96055" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/05112010-arquivoalunos1.jpg" data-orig-size="580,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="05112010-arquivoalunos1" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/05112010-arquivoalunos1-300x201.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/05112010-arquivoalunos1.jpg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Inscrições para o Sisu começam na terça-feira; consulta pode ser feita no site" target="_self" href="http://www.oaltoacre.com/inscricoes-para-o-sisu-comecam-na-terca-feira-consulta-pode-ser-feita-no-site/">Inscrições para o Sisu começam na terça-feira; consulta pode ser feita no site</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2017-01-22T22:30:19+00:00" itemprop="datePublished">22 de janeiro de 2017</time>
	    <meta itemprop="dateModified" content="2017-01-22T22:30:19+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-96047 post type-post status-publish format-standard has-post-thumbnail hentry category-acre tag-acre tag-brasileia tag-ficha-sula tag-policia" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/pm-prende-suspeito-com-dois-mandados-de-prisao-em-aberto-no-alto-acre/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/01/16113194_1910759582477028_4478530441605172975_o-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/01/16113194_1910759582477028_4478530441605172975_o-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16113194_1910759582477028_4478530441605172975_o-300x198.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16113194_1910759582477028_4478530441605172975_o-660x435.jpg 660w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16113194_1910759582477028_4478530441605172975_o-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16113194_1910759582477028_4478530441605172975_o-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2017/01/16113194_1910759582477028_4478530441605172975_o.jpg 739w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="96049" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/16113194_1910759582477028_4478530441605172975_o.jpg" data-orig-size="739,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="16113194_1910759582477028_4478530441605172975_o" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/16113194_1910759582477028_4478530441605172975_o-300x198.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/16113194_1910759582477028_4478530441605172975_o-660x435.jpg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="PM prende suspeito com dois mandados de prisão em aberto no Alto Acre" target="_self" href="http://www.oaltoacre.com/pm-prende-suspeito-com-dois-mandados-de-prisao-em-aberto-no-alto-acre/">PM prende suspeito com dois mandados de prisão em aberto no Alto Acre</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2017-01-22T22:18:41+00:00" itemprop="datePublished">22 de janeiro de 2017</time>
	    <meta itemprop="dateModified" content="2017-01-22T22:18:41+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-96037 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/bombeiros-resgatam-dupla-apos-cairem-de-moto-na-estrada-do-pacifico/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-300x200.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-768x512.jpg 768w, http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-660x440.jpg 660w, http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11.jpg 900w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="96042" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485110771&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACIDENTE MOTO KM 07_11" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-300x200.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-660x440.jpg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Bombeiros resgatam dupla após caírem de moto na Estrada do Pacífico" target="_self" href="http://www.oaltoacre.com/bombeiros-resgatam-dupla-apos-cairem-de-moto-na-estrada-do-pacifico/">Bombeiros resgatam dupla após caírem de moto na Estrada do Pacífico</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2017-01-22T22:04:58+00:00" itemprop="datePublished">22 de janeiro de 2017</time>
	    <meta itemprop="dateModified" content="2017-01-22T22:04:58+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-96011 post type-post status-publish format-standard has-post-thumbnail hentry category-extra" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/principio-de-incendio-criminoso-e-evitado-em-predio-publico-de-brasileia/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-300x200.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-768x512.jpg 768w, http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-660x440.jpg 660w, http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39.jpg 900w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="96012" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485077097&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CRAS QUEIMADO_39" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-300x200.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-660x440.jpg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Principio de incêndio criminoso é evitado em prédio público de Brasiléia" target="_self" href="http://www.oaltoacre.com/principio-de-incendio-criminoso-e-evitado-em-predio-publico-de-brasileia/">Principio de incêndio criminoso é evitado em prédio público de Brasiléia</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2017-01-22T12:55:23+00:00" itemprop="datePublished">22 de janeiro de 2017</time>
	    <meta itemprop="dateModified" content="2017-01-22T14:48:24+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>						
						</div>
						
												
					</div>
					
						
			
					
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="10" data-margin_bottom="0"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--single-post-sidebar">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><center>
<div><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="4" data-revive-id="85e3360db64c00909c61ac9c21d6c797"></ins>
<script async src="//oaltoacre.com/anuncios/www/delivery/asyncjs.php"></script>
</div>
</center></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="1" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="85e3360db64c00909c61ac9c21d6c797"></ins>
<script async src="//oaltoacre.com/anuncios/www/delivery/asyncjs.php"></script>
</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="1" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="85e3360db64c00909c61ac9c21d6c797"></ins>
<script async src="//oaltoacre.com/anuncios/www/delivery/asyncjs.php"></script>
</div>

</center></div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><center>
<div style="width: 246px; margin-top:20px;">
<div style="float: left;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="85e3360db64c00909c61ac9c21d6c797"></ins>
<script async src="//oaltoacre.com/anuncios/www/delivery/asyncjs.php"></script>
</div>



<div style="float: right;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="85e3360db64c00909c61ac9c21d6c797"></ins>
<script async src="//oaltoacre.com/anuncios/www/delivery/asyncjs.php"></script>
</div>
</div>
</center></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><center>
<div><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="4" data-revive-id="85e3360db64c00909c61ac9c21d6c797"></ins>
<script async src="//oaltoacre.com/anuncios/www/delivery/asyncjs.php"></script>
</div>
</center></div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="1" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="85e3360db64c00909c61ac9c21d6c797"></ins>
<script async src="//oaltoacre.com/anuncios/www/delivery/asyncjs.php"></script>
</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="1" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="85e3360db64c00909c61ac9c21d6c797"></ins>
<script async src="//oaltoacre.com/anuncios/www/delivery/asyncjs.php"></script>
</div>

</center></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><center>
<div><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="4" data-revive-id="85e3360db64c00909c61ac9c21d6c797"></ins>
<script async src="//oaltoacre.com/anuncios/www/delivery/asyncjs.php"></script>
</div>
</center></div>
		</aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidget0c1753858b24ba76fb307b60c8b51353_style" class="widget-instance-style" scoped>
		        #xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title,#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title > a{font-size:18px;line-height:24px;}#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title:not(.bold),#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidget0c1753858b24ba76fb307b60c8b51353 .posts-grid{margin-left:-10px!important;margin-right:-10px!important;}#xtwidget0c1753858b24ba76fb307b60c8b51353 .posts-grid > li{padding:0 10px 20px;}@media only screen and (max-width:849px){#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title,#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title > a{font-size:18px!important;}}
		        </style><div id="xtwidget0c1753858b24ba76fb307b60c8b51353" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Veja Também </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset meta-category-stats-over meta-options medium-block-grid-2 large-block-grid-3" >
    				
    	<li class="post-4204 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/homem-acusado-de-matar-namorada-e-enterrar-no-quintal-tem-a-mao-decepada-por-populares/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2013/02/linchado-em-rbco-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/homem-acusado-de-matar-namorada-e-enterrar-no-quintal-tem-a-mao-decepada-por-populares/">
				
				<img itemprop="image" alt="linchado-em-rbco-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2013/02/linchado-em-rbco-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Homem acusado de matar namorada e enterrar no quintal tem a mão&hellip;" target="_self" href="http://www.oaltoacre.com/homem-acusado-de-matar-namorada-e-enterrar-no-quintal-tem-a-mao-decepada-por-populares/">Homem acusado de matar namorada e enterrar no quintal tem a mão&hellip;</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2013-02-08T01:53:11+00:00">
	    <meta itemprop="dateModified" content="2013-02-08T02:37:06+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-74011 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/todos-escaparam-caminhao-com-gado-cai-de-ponte-em-ramal-de-brasileia/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2016/03/12802898_963653397063001_5737617368197580227_n-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/todos-escaparam-caminhao-com-gado-cai-de-ponte-em-ramal-de-brasileia/">
				
				<img itemprop="image" alt="12802898_963653397063001_5737617368197580227_n-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2016/03/12802898_963653397063001_5737617368197580227_n-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Todos escaparam: Caminhão com gado cai de ponte em ramal de Brasileia" target="_self" href="http://www.oaltoacre.com/todos-escaparam-caminhao-com-gado-cai-de-ponte-em-ramal-de-brasileia/">Todos escaparam: Caminhão com gado cai de ponte em ramal de Brasileia</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2016-03-12T00:47:21+00:00">
	    <meta itemprop="dateModified" content="2016-03-12T00:47:21+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-20787 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/prefeitura-municipal-de-epitaciolandia-acre-nota-de-pesar/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2013/08/nota-e-pesar-epitacio-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/prefeitura-municipal-de-epitaciolandia-acre-nota-de-pesar/">
				
				<img itemprop="image" alt="nota-e-pesar-epitacio-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2013/08/nota-e-pesar-epitacio-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="PREFEITURA MUNICIPAL DE EPITACIOLÂNDIA–ACRE NOTA DE PESAR" target="_self" href="http://www.oaltoacre.com/prefeitura-municipal-de-epitaciolandia-acre-nota-de-pesar/">PREFEITURA MUNICIPAL DE EPITACIOLÂNDIA–ACRE NOTA DE PESAR</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2013-09-06T03:41:55+00:00">
	    <meta itemprop="dateModified" content="2013-09-06T03:41:55+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-1017 post type-post status-publish format-standard has-post-thumbnail hentry category-acre" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/fazenda-garante-que-servidor-vai-continuar-recebendo-dentro-do-mes-trabalhado/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2012/12/Secom_ACREAP1712126861-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/fazenda-garante-que-servidor-vai-continuar-recebendo-dentro-do-mes-trabalhado/">
				
				<img itemprop="image" alt="Secom_ACREAP1712126861-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2012/12/Secom_ACREAP1712126861-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Fazenda garante que servidor vai continuar recebendo dentro do mês trabalhado" target="_self" href="http://www.oaltoacre.com/fazenda-garante-que-servidor-vai-continuar-recebendo-dentro-do-mes-trabalhado/">Fazenda garante que servidor vai continuar recebendo dentro do mês trabalhado</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2012-12-27T21:38:55+00:00">
	    <meta itemprop="dateModified" content="2012-12-30T02:56:48+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-4718 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-destaque-texto" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/secretaria-de-obras-de-brasileia-intensifica-servico-de-limpeza-e-desentupimento-de-bueiros/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2013/02/DSC_0005-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/secretaria-de-obras-de-brasileia-intensifica-servico-de-limpeza-e-desentupimento-de-bueiros/">
				
				<img itemprop="image" alt="DSC_0005-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2013/02/DSC_0005-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Secretaria de Obras de Brasiléia intensifica serviço de limpeza e desentupimento de&hellip;" target="_self" href="http://www.oaltoacre.com/secretaria-de-obras-de-brasileia-intensifica-servico-de-limpeza-e-desentupimento-de-bueiros/">Secretaria de Obras de Brasiléia intensifica serviço de limpeza e desentupimento de&hellip;</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2013-02-11T00:14:16+00:00">
	    <meta itemprop="dateModified" content="2013-02-11T00:14:16+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-23077 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/homem-mata-companheira-a-facadas-e-comete-suicidio-em-cruzeiro-do-sul/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2013/10/IMG_7837-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/homem-mata-companheira-a-facadas-e-comete-suicidio-em-cruzeiro-do-sul/">
				
				<img itemprop="image" alt="IMG_7837-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2013/10/IMG_7837-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Homem mata companheira a facadas e comete suicídio em Cruzeiro do Sul" target="_self" href="http://www.oaltoacre.com/homem-mata-companheira-a-facadas-e-comete-suicidio-em-cruzeiro-do-sul/">Homem mata companheira a facadas e comete suicídio em Cruzeiro do Sul</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2013-10-09T14:54:33+00:00">
	    <meta itemprop="dateModified" content="2013-10-09T14:54:33+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
            	</ul>
	    </div></div></div></aside>
					</div></div><div class="row stretch collapse">
					<div class="medium-12 large-12 column">
						<aside id="text-9" class="widget widget_text">			<div class="textwidget"><center>
<div style="background:#f2f2f2; margin-top:30px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="85e3360db64c00909c61ac9c21d6c797"></ins>
<script async src="//oaltoacre.com/anuncios/www/delivery/asyncjs.php"></script>
</div>
</center></div>
		</aside>
					</div>						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="http://www.oaltoacre.com/principio-de-incendio-criminoso-e-evitado-em-predio-publico-de-brasileia/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-300x200.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-768x512.jpg 768w, http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-660x440.jpg 660w, http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39.jpg 900w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="96012" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485077097&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CRAS QUEIMADO_39" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-300x200.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/CRAS-QUEIMADO_39-660x440.jpg" /></span> <span class="desc">Principio de incêndio criminoso é evitado em prédio público de Brasiléia</span></a>
				<div class="nav-label">Previous</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="http://www.oaltoacre.com/bombeiros-resgatam-dupla-apos-cairem-de-moto-na-estrada-do-pacifico/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-300x200.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-768x512.jpg 768w, http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-660x440.jpg 660w, http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11.jpg 900w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="96042" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485110771&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACIDENTE MOTO KM 07_11" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-300x200.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/01/ACIDENTE-MOTO-KM-07_11-660x440.jpg" /></span> <span class="desc">Bombeiros resgatam dupla após caírem de moto na Estrada do Pacífico</span></a>
				<div class="nav-label">Next</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-4 large-4 column">
						<aside id="xt-text-2" class="widget xt_widget_text">
		<div class="xt-widget-content clearfix textwidget small-text">
			<p><img class="has-retina" src="http://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png" width="200" height="56"></p>
<div class="vc_xt_widget_networks wpb_content_element"><div class="widget xt_widget_networks ">		
			<!-- social-networks -->
			<div class="xt-widget-content clearfix">
				<ul class="social-networks">
				
										
										
					<li onmouseover="this.style.backgroundColor='#3c5a9b';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.facebook.com/oaltoacreac">
														<i class="fa fa-facebook" title="Facebook"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#1fc1f1';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://twitter.com/oaltoacre">
														<i class="fa fa-twitter" title="Twitter"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#cc181e';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.youtube.com/channel/UCTI4DmG9K2POiZz1eSReFGA">
														<i class="fa fa-youtube" title="YouTube"></i>
													</a>
					</li>
			
					
					
				</ul>
			</div>
			
		</div></div>
		</div>

</aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidget5b6ca7fb7ac330d233d938d93a4c3856_style" class="widget-instance-style" scoped>
		        #xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title,#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title > a{font-size:14px;line-height:22px;}#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title:not(.bold),#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title:not(.bold) > a{font-weight:400;}@media only screen and (max-width:849px){#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title,#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title > a{font-size:14px;}}
		        </style><div id="xtwidget5b6ca7fb7ac330d233d938d93a4c3856" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list" >
    			<li class="post-96057 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-geral" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/89-dos-municipios-brasileiros-devem-em-conjunto-r-996-bilhoes-ao-inss/">
				
				<img itemprop="image" alt="PORQUINHO-SEM-DINHEIRO-260x207.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2017/01/PORQUINHO-SEM-DINHEIRO-260x207.jpg" width="260" height="207" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="89% dos municípios brasileiros devem, em conjunto, R$ 99,6 bilhões ao INSS" target="_self" href="http://www.oaltoacre.com/89-dos-municipios-brasileiros-devem-em-conjunto-r-996-bilhoes-ao-inss/">89% dos municípios brasileiros devem, em conjunto, R$ 99,6 bilhões ao INSS</a>

			</h5>
																										
	    <meta itemprop="datePublished" content="2017-01-22T23:58:21+00:00">
	    <meta itemprop="dateModified" content="2017-01-22T23:58:21+00:00">
	    
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-96054 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaque-texto" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/inscricoes-para-o-sisu-comecam-na-terca-feira-consulta-pode-ser-feita-no-site/">
				
				<img itemprop="image" alt="05112010-arquivoalunos1-260x207.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2017/01/05112010-arquivoalunos1-260x207.jpg" width="260" height="207" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Inscrições para o Sisu começam na terça-feira; consulta pode ser feita no&hellip;" target="_self" href="http://www.oaltoacre.com/inscricoes-para-o-sisu-comecam-na-terca-feira-consulta-pode-ser-feita-no-site/">Inscrições para o Sisu começam na terça-feira; consulta pode ser feita no&hellip;</a>

			</h5>
																										
	    <meta itemprop="datePublished" content="2017-01-22T22:30:19+00:00">
	    <meta itemprop="dateModified" content="2017-01-22T22:30:19+00:00">
	    
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-96047 post type-post status-publish format-standard has-post-thumbnail hentry category-acre tag-acre tag-brasileia tag-ficha-sula tag-policia" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/pm-prende-suspeito-com-dois-mandados-de-prisao-em-aberto-no-alto-acre/">
				
				<img itemprop="image" alt="16113194_1910759582477028_4478530441605172975_o-260x207.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2017/01/16113194_1910759582477028_4478530441605172975_o-260x207.jpg" width="260" height="207" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="PM prende suspeito com dois mandados de prisão em aberto no Alto&hellip;" target="_self" href="http://www.oaltoacre.com/pm-prende-suspeito-com-dois-mandados-de-prisao-em-aberto-no-alto-acre/">PM prende suspeito com dois mandados de prisão em aberto no Alto&hellip;</a>

			</h5>
																										
	    <meta itemprop="datePublished" content="2017-01-22T22:18:41+00:00">
	    <meta itemprop="dateModified" content="2017-01-22T22:18:41+00:00">
	    
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside id="xt-twitter-2" class="widget xt_widget_twitter"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Twitter</h3></div>
			<div class="xt-widget-content clearfix">
				<div class="twitter-center"><div class="query" data-username="oaltoacre" data-count="3" data-showdate="1" data-showavatar="0" data-loading="Loading tweets..."></div>	
					<div style="clear:both;"></div>
				</div>
				
			</div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
								
						<!-- End Footer Widget Zone-->	
						
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
		<!-- Powered by WPtouch Pro: 4.3.7 -->	<div style="display:none">
	</div>
		<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="8ca9a48035" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-circle">
			        <div class="sk-circle1 sk-child"></div>
			        <div class="sk-circle2 sk-child"></div>
			        <div class="sk-circle3 sk-child"></div>
			        <div class="sk-circle4 sk-child"></div>
			        <div class="sk-circle5 sk-child"></div>
			        <div class="sk-circle6 sk-child"></div>
			        <div class="sk-circle7 sk-child"></div>
			        <div class="sk-circle8 sk-child"></div>
			        <div class="sk-circle9 sk-child"></div>
			        <div class="sk-circle10 sk-child"></div>
			        <div class="sk-circle11 sk-child"></div>
			        <div class="sk-circle12 sk-child"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="7fad7c9daa" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-circle">
			        <div class="sk-circle1 sk-child"></div>
			        <div class="sk-circle2 sk-child"></div>
			        <div class="sk-circle3 sk-child"></div>
			        <div class="sk-circle4 sk-child"></div>
			        <div class="sk-circle5 sk-child"></div>
			        <div class="sk-circle6 sk-child"></div>
			        <div class="sk-circle7 sk-child"></div>
			        <div class="sk-circle8 sk-child"></div>
			        <div class="sk-circle9 sk-child"></div>
			        <div class="sk-circle10 sk-child"></div>
			        <div class="sk-circle11 sk-child"></div>
			        <div class="sk-circle12 sk-child"></div>
			    </div></div>	</div>
</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.oaltoacre.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=4.7.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"http:\/\/www.oaltoacre.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php","redirect":"\/pm-prende-menor-portando-drogas-no-interior-do-acre\/","dialog_width":"300","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"http:\/\/www.oaltoacre.com\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Fwww.oaltoacre.com&_wpnonce=3e7e38dfff","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=4.7.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=4.7.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=4.7.1' defer></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704' defer></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=4.7.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.12' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"http:\/\/www.oaltoacre.com\/wp-content\/themes\/goodnews","assets_url":"http:\/\/www.oaltoacre.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-up","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-circle\">\n\t\t\t        <div class=\"sk-circle1 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle2 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle3 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle4 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle5 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle6 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle7 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle8 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle9 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle10 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle11 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle12 sk-child\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=4.7.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php","nonce":"2fc0da8487","display_exif":"1","display_geo":"1","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.oaltoacre.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.oaltoacre.com%2Fpm-prende-menor-portando-drogas-no-interior-do-acre%2F","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325' defer></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		
	</body>
</html>