<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		<title>Prazo para matrículas de novos alunos nas escolas públicas estaduais encerra nesta sexta-feira (26); saiba mais &#8211; O Alto Acre</title>
<link rel='dns-prefetch' href='//www.oaltoacre.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="http://www.oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="http://www.oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Prazo para matrículas de novos alunos nas escolas públicas estaduais encerra nesta sexta-feira (26); saiba mais" href="http://www.oaltoacre.com/prazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='http://www.oaltoacre.com/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.oaltoacre.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple_popup_manager-style-css'  href='http://www.oaltoacre.com/wp-content/plugins/simple-popup-manager/css/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='http://www.oaltoacre.com/wp-content/uploads/goodnews/style.min.css?ver=4.9.2' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='http://www.oaltoacre.com/wp-content/uploads/goodnews/style.min-1.css?ver=4.9.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='http://www.oaltoacre.com/wp-content/uploads/goodnews/style.min-2.css?ver=4.9.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='http://www.oaltoacre.com/wp-content/uploads/goodnews/style.min-3.css?ver=4.9.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews-child/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A700%2C400%2C300&#038;subset=latin&#038;ver=1490802749' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.oaltoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/simple-popup-manager/js/jquery.cookie.js?ver=1.3.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var servername = "http:\/\/www.oaltoacre.com";
var options = {"active":"1","context":"all","bouton":"1","cookie":"0","largeur":"530","hauteur":"700","threshold":"480","bgcolor":"#000000","opacite":"0.5","contenu":"<p><!--\/*\n  *\n  * Revive Adserver iFrame Tag\n  * - Generated with Revive Adserver v4.0.1\n  *\n  *\/--><\/p>\n<p><center><iframe id='aacf775f' name='aacf775f' src='http:\/\/oaltoacre.com\/publicidade\/www\/delivery\/afr.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='500' height='650'><a href='http:\/\/oaltoacre.com\/publicidade\/www\/delivery\/ck.php?n=aff12433&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http:\/\/oaltoacre.com\/publicidade\/www\/delivery\/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=aff12433' border='0' alt='' \/><\/a><\/iframe><\/center><\/p>\n","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/simple-popup-manager/js/simple-popup-manager.js?ver=1.3.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=4.9.2' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=4.9.2' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=4.9.2' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"http:\/\/www.oaltoacre.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=4.9.2' defer></script>
<link rel='https://api.w.org/' href='http://www.oaltoacre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Justiça condena município de Assis Brasil a pagar verbas rescisórias a psicóloga em cargo de comissão' href='http://www.oaltoacre.com/justica-condena-municipio-de-assis-brasil-a-pagar-verbas-rescisorias-a-psicologa-em-cargo-de-comissao/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://www.oaltoacre.com/prazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-vD1' />
<link rel="alternate" type="application/json+oembed" href="http://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oaltoacre.com%2Fprazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oaltoacre.com%2Fprazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><script type="text/javascript" src="http://static.boo-box.com/javascripts/boo-inject.js"></script>
<meta name="bbx-domain-token" content="030da47f29d109cb10780fd89e42f4acfd0b7186"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2558776-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6879362650277012",
    enable_page_level_ads: true
  });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>

	<meta name="generator" content="Good News Child v2.0.7.1 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #1193f6!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"http:\/\/www.oaltoacre.com","ajax_url":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.oaltoacre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.oaltoacre.com/prazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- XT SocialShare Facebook Open Graph Tags -->
<meta property="fb:admins" content="511629519"/>
<meta property="fb:app_id" content="258622450881273"/>
<meta property="og:url" content="http://oaltoacre.com/prazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais/"/>
<meta property="og:title" content="Prazo para matrículas de novos alunos nas escolas públicas estaduais encerra nesta sexta-feira (26); saiba mais"/>
<meta property="og:site_name" content="O Alto Acre"/>
<meta property="og:description" content="Teve início nesta terça-feira (23) e segue até o dia 26 de janeiro, o prazo de matrículas para novos alunos na rede pública de ensino. Para obter orientaç"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.oaltoacre.com/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:updated_time" content="1516808579" />
<!-- End XT SocialShare Facebook Open Graph Tags  -->

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Prazo para matrículas de novos alunos nas escolas públicas estaduais encerra nesta sexta-feira (26); saiba mais"/>
<meta name="twitter:description" content="Teve início nesta terça-feira (23) e segue até o dia 26 de janeiro, o prazo de matrículas para novos alunos na rede pública de ensino. Para obter orientaç"/>
<meta name="twitter:image" content="http://www.oaltoacre.com/"/>
<meta property="article:section" content="Acre" />
<meta property="article:published_time" content="1516826579" />
<meta property="article:modified_time" content="1516808579" />
<!-- End XT SocialShare Twitter Cards Metas -->

<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>
	<body class="post-template-default single single-post postid-121583 single-format-standard layout-full wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 258622450881273, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/pt_BR/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

								
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
		 sticky-scroll-up		 contain-to-grid			">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="0" 
		data-distance="245" 	
		data-options="sticky_on: small; back_text: Back">

				
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
						
				<a href="http://www.oaltoacre.com/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png, (default)], [https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png, (retina)]" alt="O Alto Acre">
		  		<noscript><img src="https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png" alt="O Alto Acre"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="http://www.oaltoacre.com/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[https://www.oaltoacre.com/wp-content/uploads/2016/07/logo-oaltoacre_branco_horizontal.png, (default)], [https://www.oaltoacre.com/wp-content/uploads/2016/07/logo-oaltoacre_branco_horizontal.png, (retina)]" alt="O Alto Acre">
		  		<noscript><img src="https://www.oaltoacre.com/wp-content/uploads/2016/07/logo-oaltoacre_branco_horizontal.png" alt="O Alto Acre"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">24 de Janeiro de 2018</a>
	</li>
</ul>
			
<!-- Top Bar Social Networks Section -->
<ul class="left follow-us show-for-medium-up  dropdown-list original-colors">
	
		<li class="has-dropdown">
		<a href="#"><span>Siga-nos</span> <i class="fa fa-caret-down"></i></a>
		<ul class="dropdown" style="width:col-3px">
				
									<li>
								
				<a style="color:#3c5a9b" title="Siga-nos no Facebook" target="_blank" href="https://www.facebook.com/oaltoacreac">
				
									
											<i class="fa fa-facebook"></i> 
										
					<span>Siga-nos no Facebook</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:#1fc1f1" title="Siga-nos no Twitter" target="_blank" href="https://twitter.com/oaltoacre">
				
									
											<i class="fa fa-twitter"></i> 
										
					<span>Siga-nos no Twitter</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:#cc181e" title="Siga-nos no YouTube" target="_blank" href="https://www.youtube.com/channel/UCTI4DmG9K2POiZz1eSReFGA">
				
									
											<i class="fa fa-youtube"></i> 
										
					<span>Siga-nos no YouTube</span>
				
				</a>
			</li>
						
						
						
				
		</ul>
	</li>
		
</ul>
			
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-81646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="81646" data-objectid="81634"><a href="http://www.oaltoacre.com/">Capa</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="81651" data-objectid="81647"><a href="http://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-acre menu-category-id-1" data-itemid="81640" data-objectid="1"><a href="http://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-3" data-itemid="81641" data-objectid="3"><a href="http://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-10" data-itemid="81642" data-objectid="10"><a href="http://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-social menu-category-id-6" data-itemid="81644" data-objectid="6"><a href="http://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="http://www.oaltoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="O que procura?">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/oaltoacreac">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/oaltoacre">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:#cc181e" target="_blank" href="https://www.youtube.com/channel/UCTI4DmG9K2POiZz1eSReFGA">
								<i class="fa fa-youtube" title="YouTube"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only sticky sticky-scroll-up   contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="50" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-always">
				
										<ul class="title-area top-level">
						<li class="name">
									
				<a href="http://www.oaltoacre.com/" class="site-logo show-for-small-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png, (default)], [https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png, (retina)]" alt="O Alto Acre">
		  		<noscript><img src="https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png" alt="O Alto Acre"></noscript>
		  		
		  			  		
			  	
		</a>
				
								</li>
					</ul>
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="http://www.oaltoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="O que procura?">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level  sticky-stretch has-logo right"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="81646" data-objectid="81634"><a href="http://www.oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="81651" data-objectid="81647"><a href="http://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-acre menu-category-id-1 menu-category-slug-acre menu-category-id-1" data-itemid="81640" data-objectid="1"><a href="http://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-3 menu-category-slug-brasil menu-category-id-3" data-itemid="81641" data-objectid="3"><a href="http://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-10 menu-category-slug-videos menu-category-id-10" data-itemid="81642" data-objectid="10"><a href="http://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-social menu-category-id-6 menu-category-slug-social menu-category-id-6" data-itemid="81644" data-objectid="6"><a href="http://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
				
								
					<div class="widget-area mainmenu_widget_below mainmenu_widget_below" id="publicidade-topo-header">
						
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside id="text-3" class="widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center></div></div>
		</aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
			

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-121583 post type-post status-publish format-standard hentry category-acre category-destaque-texto" itemscope="" itemtype="http://schema.org/BlogPosting">
			
						
				<div class="row vc_row in-container">
										
					<div class="medium-8 column left">
		
						
<!--Single Article -->	
	
<article id="post-121583" data-postid="121583" data-guid="http://www.oaltoacre.com/?p=121583" data-permalink="http://www.oaltoacre.com/prazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais/">

		<div class="row collapse">
		<div class="medium-12 column">
			<!-- Artcle Header -->		
<div class="article-header none has-inline-metas">

		
		
	<div class="meta row collapse in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Prazo para matrículas de novos alunos nas escolas públicas estaduais encerra nesta sexta-feira (26); saiba mais 
				
			</h1>
			
						
								
				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap hide-for-xmall-only ">
										<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			Por 
			<span itemprop="name">
						
				<a href="http://www.oaltoacre.com/author/alexandre/" title="Posts de Alexandre Lima" itemprop="url" rel="author">Alexandre Lima</a>				
						</span>
		</span>
	    
	    							</div>
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2018-01-24T15:42:59+00:00" itemprop="datePublished">24 de Janeiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-01-24T15:42:59+00:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
		</div>
	</div>
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div class="small-12  column">		
			
			
			<div class="article-content">
				
									<div class="xtss-above-post">
					<div class="xtss-wrap skin-default layout-horizontal size-large align-left position-above-below showing-names first-5">	<div class="xtss xtss-transition"><span class="xtss-social-networks">
			<a class="xtss-facebook  xtss-item xtss-transition radius" style="color:#3b5998; background-color:#3b5998;" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oaltoacre.com%2Fprazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais%2F" title="Share on Facebook">
				<span class="icon fa fa-facebook xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">Facebook</span></span>
				
			</a>
			<a class="xtss-twitter  xtss-item xtss-transition radius" style="color:#1fc1f1; background-color:#1fc1f1;" target="_blank" href="http://twitter.com/intent/tweet?text=Prazo+para+matr%C3%ADculas+de+novos+alunos+nas+escolas+p%C3%BAblicas+estaduais+encerra+nesta+sexta-feira+%2826%29%3B+saiba+mais+-+http%3A%2F%2Fwww.oaltoacre.com%2Fprazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais%2F&amp;url=http%253A%252F%252Fwww.oaltoacre.com%252Fprazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais%252F" title="Share on Twitter">
				<span class="icon fa fa-twitter xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">Twitter</span></span>
				
			</a>
			<a class="xtss-whatsapp show-for-touch xtss-item xtss-transition radius" style="color:#25D366; background-color:#25D366;" target="_self" href="whatsapp://send?text=Check this out: http://www.oaltoacre.com/prazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais/" title="WhatsApp">
				<span class="icon fa fa-whatsapp xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">WhatsApp</span></span>
				
			</a>
			<a class="xtss-google  xtss-item xtss-transition radius" style="color:#dd4b39; background-color:#dd4b39;" target="_blank" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.oaltoacre.com%2Fprazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais%2F" title="Share on Google">
				<span class="icon fa fa-google xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">Google</span></span>
				
			</a>
			<a class="xtss-email  xtss-item xtss-transition radius" style="color:#959595; background-color:#959595;" target="_self" href="/cdn-cgi/l/email-protection#320d414750585751460f665a5b41125f5b555a46125b5c465740574146124b5d4714535f4209505d564b0f645b415b4612465a5b41125e5b5c5908125a464642081d1d4545451c5d535e465d535140571c515d5f1d424053485d1f425340531f5f5346405b51475e53411f56571f5c5d445d411f535e475c5d411f5c53411f5741515d5e53411f4247505e5b5153411f574146535647535b411f575c51574040531f5c574146531f41574a46531f54575b40531f00041f41535b50531f5f535b411d" title="Email">
				<span class="icon fa fa-envelope xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">Email</span></span>
				
			</a><div class="xtss-spacer"></div></span>	</div></div>					</div>
					
				
				
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p>Teve início nesta terça-feira (23) e segue até o dia 26 de janeiro, o prazo de matrículas para novos alunos na rede pública de ensino. Para obter orientações sobre as matrículas, pais ou responsáveis dos alunos devem comparecer ao Centro de Referência de Inovações Educacionais (Crie), ao lado da prefeitura de Rio Branco, onde funcionará uma central de matrículas com equipe diariamente em horário comercial.</p>
<p>As vagas são destinadas a alunos que mudaram de endereço, assim, precisando mudar de escola, alunos vindos de outros estados ou municípios e, ainda, para aqueles que desejam mudar de instituição. Na ocasião, não serão efetuadas matrículas, apenas o encaminhamento dos pais para as escolas que possuem vagas para seus filhos, em suas respectivas zonas, nos bairros mais próximos para cada família”, enfatiza a coordenadora.</p>
<p>Esta é a última fase do processo geral de matrículas no estado. Além das matrículas para novos alunos, a SEE também trabalhou no encaminhamento de alunos transferidos (2 a 12 de janeiro), matrículas da Educação de Jovens e Adultos /EJA (15 de janeiro a 16 de fevereiro), matrículas do Programa Especial Poronga/Ensino Fundamental (15 de janeiro a 16 de fevereiro) e matrículas do Programa Especial PEEM/Ensino Médio (15 de janeiro).</p>
<p>Vagas para todos os alunos – Para ter acesso ao processo de planejamento e de reordenamento de rede, o que os pais precisam fazer, neste caso, é apenas ir à escola em que o aluno foi encaminhado confirmar a matrícula, processo que terminou no último dia 19 de janeiro. Na Escola CEJA estão sendo ofertadas aulas no período da manhã, tarde e noite, facilitando, assim, a vida dos estudantes.</p>
<p>Escolas que passarão a ofertar aulas do EJA durante o dia: Maria Chalub Leite, Georgete Eluan Kalume, Castelo Branco, Áurea Pires, Reinado Pereira da Silva, Elias Mansour Simão Filho, Lindaura Martins Leitão e Terezinha Miguéis.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="http://www.oaltoacre.com/prazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais/" data-numposts="5" data-width="650" data-colorscheme="light"></div>	
			
		</div>
						
								
					<div class="xtss-below-post">
					<div data-post="121583"  class="xt-social-share-insert"></div>					</div>
					
							

								
	
								
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
								
					<div class="widget-area single_post_after_content_2 " id="after-single-post-widget-zone-2-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>Os comentários são de responsabilidade exclusiva de seus autores e não representam a opinião deste site. Se achar algo que é impróprio ou ilegal, denuncie para <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f59f9a879b94999a9499819a94968790b59298949c99db969a98db">[email&#160;protected]</a> </p>

<hr></div>
		</aside>
					</div></div><div class="row stretch collapse">
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="1" data-flush_cache="0"><div id="xtwidgetaf93cc30b6099882bbbd326d233ebeb2" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-medium-thumbs list" >
    			<li class="post-121583 post type-post status-publish format-standard hentry category-acre category-destaque-texto" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/prazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais/">
				
				<img itemprop="image" width="480" height="320" class="wp-post-image wp-featured-image " src="http://www.oaltoacre.com/wp-content/themes/goodnews/assets/images/placeholder.jpg">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Prazo para matrículas de novos alunos nas escolas públicas estaduais encerra nesta sexta-feira (26); saiba mais" target="_self" href="http://www.oaltoacre.com/prazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais/">Prazo para matrículas de novos alunos nas escolas públicas estaduais encerra nesta sexta-feira (26); saiba mais</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2018-01-24T15:42:59+00:00" itemprop="datePublished">24 de Janeiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-01-24T15:42:59+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-121580 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/justica-condena-municipio-de-assis-brasil-a-pagar-verbas-rescisorias-a-psicologa-em-cargo-de-comissao/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-300x201.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-768x515.jpg 768w, http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-660x442.jpg 660w, http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1.jpg 800w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="100635" data-permalink="http://www.oaltoacre.com/comarca-de-assis-brasil-abre-cadastro-para-advogados-dativos/sony-dsc-75/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1.jpg" data-orig-size="800,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSLR-A230&quot;,&quot;caption&quot;:&quot;SONY DSC&quot;,&quot;created_timestamp&quot;:&quot;1294676537&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;SONY DSC&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SONY DSC" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-300x201.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-660x442.jpg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Justiça condena município de Assis Brasil a pagar verbas rescisórias a psicóloga em cargo de comissão" target="_self" href="http://www.oaltoacre.com/justica-condena-municipio-de-assis-brasil-a-pagar-verbas-rescisorias-a-psicologa-em-cargo-de-comissao/">Justiça condena município de Assis Brasil a pagar verbas rescisórias a psicóloga em cargo de comissão</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2018-01-24T15:29:31+00:00" itemprop="datePublished">24 de Janeiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-01-24T15:29:31+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-121577 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-flash" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/resultado-do-julgamento-lula-e-condenado-a-12-anos-de-prisao/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2018/01/protesto-lula-20180123-0041-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2018/01/protesto-lula-20180123-0041-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2018/01/protesto-lula-20180123-0041-300x200.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2018/01/protesto-lula-20180123-0041-768x511.jpg 768w, http://www.oaltoacre.com/wp-content/uploads/2018/01/protesto-lula-20180123-0041-660x440.jpg 660w, http://www.oaltoacre.com/wp-content/uploads/2018/01/protesto-lula-20180123-0041-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2018/01/protesto-lula-20180123-0041-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2018/01/protesto-lula-20180123-0041.jpg 1000w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="121578" data-permalink="http://www.oaltoacre.com/resultado-do-julgamento-lula-e-condenado-a-12-anos-de-prisao/protesto-lula-20180123-0041/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2018/01/protesto-lula-20180123-0041.jpg" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="protesto-lula-20180123-0041" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2018/01/protesto-lula-20180123-0041-300x200.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2018/01/protesto-lula-20180123-0041-660x440.jpg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Resultado do julgamento: Lula é condenado a 12 anos de prisão" target="_self" href="http://www.oaltoacre.com/resultado-do-julgamento-lula-e-condenado-a-12-anos-de-prisao/">Resultado do julgamento: Lula é condenado a 12 anos de prisão</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2018-01-24T15:00:56+00:00" itemprop="datePublished">24 de Janeiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-01-24T15:00:56+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-121558 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/empresario-tem-prejuizo-de-r-2-mi-em-incendio-causado-por-bandidos-em-brasileia/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2018/01/INCENDIO_ALESSANDRA_MOVEIS_12-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2018/01/INCENDIO_ALESSANDRA_MOVEIS_12-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2018/01/INCENDIO_ALESSANDRA_MOVEIS_12-300x200.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2018/01/INCENDIO_ALESSANDRA_MOVEIS_12-768x512.jpg 768w, http://www.oaltoacre.com/wp-content/uploads/2018/01/INCENDIO_ALESSANDRA_MOVEIS_12-660x440.jpg 660w, http://www.oaltoacre.com/wp-content/uploads/2018/01/INCENDIO_ALESSANDRA_MOVEIS_12-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2018/01/INCENDIO_ALESSANDRA_MOVEIS_12-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2018/01/INCENDIO_ALESSANDRA_MOVEIS_12.jpg 1024w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="121566" data-permalink="http://www.oaltoacre.com/empresario-tem-prejuizo-de-r-2-mi-em-incendio-causado-por-bandidos-em-brasileia/incendio_alessandra_moveis_12/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2018/01/INCENDIO_ALESSANDRA_MOVEIS_12.jpg" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1516779719&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INCENDIO_ALESSANDRA_MOVEIS_12" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2018/01/INCENDIO_ALESSANDRA_MOVEIS_12-300x200.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2018/01/INCENDIO_ALESSANDRA_MOVEIS_12-660x440.jpg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Empresário tem prejuízo de R$ 2 mi em incêndio causado por bandidos em Brasiléia" target="_self" href="http://www.oaltoacre.com/empresario-tem-prejuizo-de-r-2-mi-em-incendio-causado-por-bandidos-em-brasileia/">Empresário tem prejuízo de R$ 2 mi em incêndio causado por bandidos em Brasiléia</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2018-01-24T10:44:22+00:00" itemprop="datePublished">24 de Janeiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-01-24T10:49:36+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-121548 post type-post status-publish format-standard has-post-thumbnail hentry category-acre" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/mulher-com-risco-de-morte-subita-tem-cirurgia-cardiaca-marcada-no-ac-diz-advogada/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2018/01/img-20180118-wa0000-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2018/01/img-20180118-wa0000-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2018/01/img-20180118-wa0000-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2018/01/img-20180118-wa0000-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2018/01/img-20180118-wa0000-1000x670.jpg 1000w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="121549" data-permalink="http://www.oaltoacre.com/mulher-com-risco-de-morte-subita-tem-cirurgia-cardiaca-marcada-no-ac-diz-advogada/img-20180118-wa0000/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2018/01/img-20180118-wa0000.jpg" data-orig-size="1000,981" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img-20180118-wa0000" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2018/01/img-20180118-wa0000-300x294.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2018/01/img-20180118-wa0000-660x647.jpg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Mulher com risco de morte súbita tem cirurgia cardíaca marcada no AC, diz advogada" target="_self" href="http://www.oaltoacre.com/mulher-com-risco-de-morte-subita-tem-cirurgia-cardiaca-marcada-no-ac-diz-advogada/">Mulher com risco de morte súbita tem cirurgia cardíaca marcada no AC, diz advogada</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2018-01-23T21:14:22+00:00" itemprop="datePublished">23 de Janeiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-01-23T21:14:22+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>						
						</div>
						
												
					</div>
					
						
			
					
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="10" data-margin_bottom="0"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--single-post-sidebar">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><center>
<div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- acrebox300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="2572971381"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center></div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><center>
<div style="width: 246px; margin-top:20px; margin-bottom:20px;">
<div style="float: left;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>



<div style="float: right;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>
</div>
</center></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center>
</div></div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>


<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
</center></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center>
</div></div>
		</aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="1" data-flush_cache="0">
		        <style id="xtwidget0c1753858b24ba76fb307b60c8b51353_style" class="widget-instance-style" scoped>
		        #xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title,#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title > a{font-size:18px;line-height:24px;}#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title:not(.bold),#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidget0c1753858b24ba76fb307b60c8b51353 .posts-grid{margin-left:-10px!important;margin-right:-10px!important;}#xtwidget0c1753858b24ba76fb307b60c8b51353 .posts-grid > li{padding:0 10px 20px;}@media only screen and (max-width:849px){#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title,#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title > a{font-size:18px!important;}}
		        </style><div id="xtwidget0c1753858b24ba76fb307b60c8b51353" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Veja Também </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset meta-category-stats-over meta-options medium-block-grid-2 large-block-grid-3" >
    				
    	<li class="post-89419 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/gol-linhas-aereas-inicia-venda-de-voos-diurnos-entre-brasilia-e-rio-branco/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2013/01/gol-linhas-aereas-20060413-03-size-598-320x180-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/gol-linhas-aereas-inicia-venda-de-voos-diurnos-entre-brasilia-e-rio-branco/">
				
				<img itemprop="image" alt="gol-linhas-aereas-20060413-03-size-598-320x180-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2013/01/gol-linhas-aereas-20060413-03-size-598-320x180-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="GOL Linhas Aéreas inicia venda de voos diurnos entre Brasília e Rio&hellip;" target="_self" href="http://www.oaltoacre.com/gol-linhas-aereas-inicia-venda-de-voos-diurnos-entre-brasilia-e-rio-branco/">GOL Linhas Aéreas inicia venda de voos diurnos entre Brasília e Rio&hellip;</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2016-10-26T11:26:27+00:00">
	    <meta itemprop="dateModified" content="2016-10-26T11:26:27+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-92203 post type-post status-publish format-standard has-post-thumbnail hentry category-acre" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/vaza-terceiro-video-de-outro-jovem-sendo-decaptado-em-rio-branco-vamos-matar-mais-dizem-integrantes-de-faccao/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2016/12/acre-28-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/vaza-terceiro-video-de-outro-jovem-sendo-decaptado-em-rio-branco-vamos-matar-mais-dizem-integrantes-de-faccao/">
				
				<img itemprop="image" alt="acre-28-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2016/12/acre-28-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Vaza terceiro video de outro jovem sendo decaptado em Rio Branco; “Vamos&hellip;" target="_self" href="http://www.oaltoacre.com/vaza-terceiro-video-de-outro-jovem-sendo-decaptado-em-rio-branco-vamos-matar-mais-dizem-integrantes-de-faccao/">Vaza terceiro video de outro jovem sendo decaptado em Rio Branco; “Vamos&hellip;</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2016-12-06T18:22:15+00:00">
	    <meta itemprop="dateModified" content="2016-12-06T18:22:15+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-98807 post type-post status-publish format-standard has-post-thumbnail hentry category-acre" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/sobre-o-carnaval/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2017/03/FB_IMG_1488244216481-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/sobre-o-carnaval/">
				
				<img itemprop="image" alt="FB_IMG_1488244216481-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2017/03/FB_IMG_1488244216481-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Editorial &#8211; Sobre o Carnaval" target="_self" href="http://www.oaltoacre.com/sobre-o-carnaval/">Editorial &#8211; Sobre o Carnaval</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2017-03-03T17:48:20+00:00">
	    <meta itemprop="dateModified" content="2017-03-03T17:49:11+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-42809 post type-post status-publish format-standard has-post-thumbnail hentry category-acre" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/vareda-diz-que-e-mentira-produtora-rural-diz-que-pagou-para-recuperar-ramal/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2014/07/prefeito-vareda-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/vareda-diz-que-e-mentira-produtora-rural-diz-que-pagou-para-recuperar-ramal/">
				
				<img itemprop="image" alt="prefeito-vareda-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2014/07/prefeito-vareda-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Vareda diz que é mentira: produtora rural diz que pagou para recuperar&hellip;" target="_self" href="http://www.oaltoacre.com/vareda-diz-que-e-mentira-produtora-rural-diz-que-pagou-para-recuperar-ramal/">Vareda diz que é mentira: produtora rural diz que pagou para recuperar&hellip;</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2014-07-31T19:00:24+00:00">
	    <meta itemprop="dateModified" content="2014-07-31T20:10:41+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-103629 post type-post status-publish format-standard has-post-thumbnail hentry category-acre" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/camara-municipal-de-brasileia-poesia-dia-das-maes/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2017/05/7ba44616e30c77d7d67f87bea70e5d4b-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/camara-municipal-de-brasileia-poesia-dia-das-maes/">
				
				<img itemprop="image" alt="7ba44616e30c77d7d67f87bea70e5d4b-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2017/05/7ba44616e30c77d7d67f87bea70e5d4b-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="CÂMARA MUNICIPAL DE BRASILEIA &#8211; POESIA DIA DAS MÃES" target="_self" href="http://www.oaltoacre.com/camara-municipal-de-brasileia-poesia-dia-das-maes/">CÂMARA MUNICIPAL DE BRASILEIA &#8211; POESIA DIA DAS MÃES</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2017-05-11T16:44:06+00:00">
	    <meta itemprop="dateModified" content="2017-05-11T16:44:06+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-8643 post type-post status-publish format-standard hentry category-acre" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/senador-anibal-diniz-pede-agilidade-na-regularizacao-de-haitianos-no-acre/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/themes/goodnews/assets/images/placeholder.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/senador-anibal-diniz-pede-agilidade-na-regularizacao-de-haitianos-no-acre/">
				
				<img itemprop="image" alt="placeholder.jpg" src="http://www.oaltoacre.com/wp-content/themes/goodnews/assets/images/placeholder.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Senador Aníbal Diniz pede agilidade na regularização de haitianos no Acre" target="_self" href="http://www.oaltoacre.com/senador-anibal-diniz-pede-agilidade-na-regularizacao-de-haitianos-no-acre/">Senador Aníbal Diniz pede agilidade na regularização de haitianos no Acre</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2013-04-05T17:14:12+00:00">
	    <meta itemprop="dateModified" content="2013-04-05T17:14:12+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
            	</ul>
	    </div></div></div></aside>
					</div></div><div class="row stretch collapse">
					<div class="medium-12 large-12 column">
						<aside id="text-12" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="7540103780"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>
					</div>
					<div class="medium-12 large-12 column">
						<aside id="text-9" class="widget widget_text">			<div class="textwidget"><center>
<div style="background:#f2f2f2; margin-top:30px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>
</center></div>
		</aside>
					</div>						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="http://www.oaltoacre.com/justica-condena-municipio-de-assis-brasil-a-pagar-verbas-rescisorias-a-psicologa-em-cargo-de-comissao/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-300x201.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-768x515.jpg 768w, http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-660x442.jpg 660w, http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1.jpg 800w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="100635" data-permalink="http://www.oaltoacre.com/comarca-de-assis-brasil-abre-cadastro-para-advogados-dativos/sony-dsc-75/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1.jpg" data-orig-size="800,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSLR-A230&quot;,&quot;caption&quot;:&quot;SONY DSC&quot;,&quot;created_timestamp&quot;:&quot;1294676537&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;SONY DSC&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SONY DSC" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-300x201.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-660x442.jpg" /></span> <span class="desc">Justiça condena município de Assis Brasil a pagar verbas rescisórias a psicóloga em cargo de comissão</span></a>
				<div class="nav-label">Previous</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-4 large-4 column">
						<aside id="xt-text-2" class="widget xt_widget_text">
		<div class="xt-widget-content clearfix textwidget small-text">
			<p><img class="has-retina" src="http://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png" width="200" height="56"></p>
<div class="vc_xt_widget_networks wpb_content_element"><div class="widget xt_widget_networks ">		
			<!-- social-networks -->
			<div class="xt-widget-content clearfix">
				<ul class="social-networks">
				
										
										
					<li onmouseover="this.style.backgroundColor='#3c5a9b';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.facebook.com/oaltoacreac">
														<i class="fa fa-facebook" title="Facebook"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#1fc1f1';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://twitter.com/oaltoacre">
														<i class="fa fa-twitter" title="Twitter"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#cc181e';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.youtube.com/channel/UCTI4DmG9K2POiZz1eSReFGA">
														<i class="fa fa-youtube" title="YouTube"></i>
													</a>
					</li>
			
					
					
				</ul>
			</div>
			
		</div></div>
		</div>

</aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="1" data-flush_cache="0">
		        <style id="xtwidget5b6ca7fb7ac330d233d938d93a4c3856_style" class="widget-instance-style" scoped>
		        #xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title,#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title > a{font-size:14px;line-height:22px;}#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title:not(.bold),#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title:not(.bold) > a{font-weight:400;}@media only screen and (max-width:849px){#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title,#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title > a{font-size:14px;}}
		        </style><div id="xtwidget5b6ca7fb7ac330d233d938d93a4c3856" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list" >
    			<li class="post-121583 post type-post status-publish format-standard hentry category-acre category-destaque-texto" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/prazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais/">
				
				<img itemprop="image" alt="placeholder.jpg" src="http://www.oaltoacre.com/wp-content/themes/goodnews/assets/images/placeholder.jpg" width="260" height="207" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Prazo para matrículas de novos alunos nas escolas públicas estaduais encerra nesta&hellip;" target="_self" href="http://www.oaltoacre.com/prazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais/">Prazo para matrículas de novos alunos nas escolas públicas estaduais encerra nesta&hellip;</a>

			</h5>
																										
	    <meta itemprop="datePublished" content="2018-01-24T15:42:59+00:00">
	    <meta itemprop="dateModified" content="2018-01-24T15:42:59+00:00">
	    
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-121580 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/justica-condena-municipio-de-assis-brasil-a-pagar-verbas-rescisorias-a-psicologa-em-cargo-de-comissao/">
				
				<img itemprop="image" alt="comarca_assis_brasil_tjac_1-260x207.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2017/03/comarca_assis_brasil_tjac_1-260x207.jpg" width="260" height="207" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Justiça condena município de Assis Brasil a pagar verbas rescisórias a psicóloga&hellip;" target="_self" href="http://www.oaltoacre.com/justica-condena-municipio-de-assis-brasil-a-pagar-verbas-rescisorias-a-psicologa-em-cargo-de-comissao/">Justiça condena município de Assis Brasil a pagar verbas rescisórias a psicóloga&hellip;</a>

			</h5>
																										
	    <meta itemprop="datePublished" content="2018-01-24T15:29:31+00:00">
	    <meta itemprop="dateModified" content="2018-01-24T15:29:31+00:00">
	    
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-121577 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-flash" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/resultado-do-julgamento-lula-e-condenado-a-12-anos-de-prisao/">
				
				<img itemprop="image" alt="protesto-lula-20180123-0041-260x207.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2018/01/protesto-lula-20180123-0041-260x207.jpg" width="260" height="207" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Resultado do julgamento: Lula é condenado a 12 anos de prisão" target="_self" href="http://www.oaltoacre.com/resultado-do-julgamento-lula-e-condenado-a-12-anos-de-prisao/">Resultado do julgamento: Lula é condenado a 12 anos de prisão</a>

			</h5>
																										
	    <meta itemprop="datePublished" content="2018-01-24T15:00:56+00:00">
	    <meta itemprop="dateModified" content="2018-01-24T15:00:56+00:00">
	    
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside id="xt-twitter-2" class="widget xt_widget_twitter"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Twitter</h3></div>
			<div class="xt-widget-content clearfix">
				<div class="twitter-center"><div class="query" data-username="oaltoacre" data-count="3" data-showdate="1" data-showavatar="0" data-loading="Loading tweets..."></div>	
					<div style="clear:both;"></div>
				</div>
				
			</div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
								
						<!-- End Footer Widget Zone-->	
						
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
			<div style="display:none">
	</div>
		<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="cacc460a16" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-circle">
			        <div class="sk-circle1 sk-child"></div>
			        <div class="sk-circle2 sk-child"></div>
			        <div class="sk-circle3 sk-child"></div>
			        <div class="sk-circle4 sk-child"></div>
			        <div class="sk-circle5 sk-child"></div>
			        <div class="sk-circle6 sk-child"></div>
			        <div class="sk-circle7 sk-child"></div>
			        <div class="sk-circle8 sk-child"></div>
			        <div class="sk-circle9 sk-child"></div>
			        <div class="sk-circle10 sk-child"></div>
			        <div class="sk-circle11 sk-child"></div>
			        <div class="sk-circle12 sk-child"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="a55e17b126" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-circle">
			        <div class="sk-circle1 sk-child"></div>
			        <div class="sk-circle2 sk-child"></div>
			        <div class="sk-circle3 sk-child"></div>
			        <div class="sk-circle4 sk-child"></div>
			        <div class="sk-circle5 sk-child"></div>
			        <div class="sk-circle6 sk-child"></div>
			        <div class="sk-circle7 sk-child"></div>
			        <div class="sk-circle8 sk-child"></div>
			        <div class="sk-circle9 sk-child"></div>
			        <div class="sk-circle10 sk-child"></div>
			        <div class="sk-circle11 sk-child"></div>
			        <div class="sk-circle12 sk-child"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=4.9.2' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"http:\/\/www.oaltoacre.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php","redirect":"\/prazo-para-matriculas-de-novos-alunos-nas-escolas-publicas-estaduais-encerra-nesta-sexta-feira-26-saiba-mais\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"http:\/\/www.oaltoacre.com\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Fwww.oaltoacre.com&_wpnonce=666d3ffa94","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=4.9.2' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=4.9.2' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=4.9.2' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201804' defer></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=4.9.2' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.4.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"http:\/\/www.oaltoacre.com\/wp-content\/themes\/goodnews","assets_url":"http:\/\/www.oaltoacre.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-up","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-circle\">\n\t\t\t        <div class=\"sk-circle1 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle2 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle3 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle4 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle5 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle6 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle7 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle8 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle9 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle10 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle11 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle12 sk-child\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=4.9.2' defer></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		
	</body>
</html>