<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		<title>Trabalhadores dos Correios no AC decidem manter greve e rejeitar proposta da empresa &#8211; O Alto Acre</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="http://www.oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="http://www.oaltoacre.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='http://www.oaltoacre.com/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple_popup_manager-style-css'  href='http://www.oaltoacre.com/wp-content/plugins/simple-popup-manager/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='http://www.oaltoacre.com/wp-content/uploads/goodnews/style.min.css?ver=4.7.4' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='http://www.oaltoacre.com/wp-content/uploads/goodnews/style.min-1.css?ver=4.7.4' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='http://www.oaltoacre.com/wp-content/uploads/goodnews/style.min-2.css?ver=4.7.4' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='http://www.oaltoacre.com/wp-content/uploads/goodnews/style.min-3.css?ver=4.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='http://www.oaltoacre.com/wp-content/themes/goodnews-child/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A700%2C400%2C300&#038;subset=latin&#038;ver=1490802749' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.oaltoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/simple-popup-manager/js/jquery.cookie.js?ver=1.3.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var servername = "http:\/\/www.oaltoacre.com";
var options = {"active":"1","context":"all","bouton":"1","cookie":"0","largeur":"389","hauteur":"600","threshold":"480","bgcolor":"#000000","opacite":"0.5","contenu":"<p><center><img class=\"alignnone size-full wp-image-90310\" src=\"http:\/\/www.oaltoacre.com\/wp-content\/uploads\/2017\/05\/iptu_site.jpg\"  width=\"389\" height=\"600\" \/><\/center><\/p>\n","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/simple-popup-manager/js/simple-popup-manager.js?ver=1.3.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=4.7.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"http:\/\/www.oaltoacre.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=4.7.4' defer></script>
<link rel='https://api.w.org/' href='http://www.oaltoacre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Assaltante morre após trocar tiros com policiais militares na capital' href='http://www.oaltoacre.com/assaltante-morre-apos-trocar-tiros-com-policiais-militares-na-capital/' />
<link rel='next' title='Homem executado no Bujari teria estuprado mãe de líder de facção; trio confessa o crime' href='http://www.oaltoacre.com/homem-executado-no-bujari-teria-estuprado-mae-de-lider-de-faccao-trio-confessa-o-crime/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.oaltoacre.com/trabalhadores-dos-correios-no-ac-decidem-manter-greve-e-rejeitar-proposta-da-empresa/" />
<link rel='shortlink' href='http://wp.me/p7MbSh-qNY' />
<link rel="alternate" type="application/json+oembed" href="http://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oaltoacre.com%2Ftrabalhadores-dos-correios-no-ac-decidem-manter-greve-e-rejeitar-proposta-da-empresa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oaltoacre.com%2Ftrabalhadores-dos-correios-no-ac-decidem-manter-greve-e-rejeitar-proposta-da-empresa%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><script type="text/javascript" src="http://static.boo-box.com/javascripts/boo-inject.js"></script>
<meta name="bbx-domain-token" content="030da47f29d109cb10780fd89e42f4acfd0b7186"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2558776-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6879362650277012",
    enable_page_level_ads: true
  });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>

	<meta name="generator" content="Good News Child v2.0.7.1 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #1193f6!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"http:\/\/www.oaltoacre.com","ajax_url":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.oaltoacre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- XT SocialShare Facebook Open Graph Tags -->
<meta property="fb:admins" content="511629519"/>
<meta property="fb:app_id" content="258622450881273"/>
<meta property="og:url" content="http://www.oaltoacre.com/trabalhadores-dos-correios-no-ac-decidem-manter-greve-e-rejeitar-proposta-da-empresa/"/>
<meta property="og:title" content="Trabalhadores dos Correios no AC decidem manter greve e rejeitar proposta da empresa"/>
<meta property="og:site_name" content="O Alto Acre"/>
<meta property="og:description" content="Os trabalhadores dos Correios no Acre decidiram em assembleia geral realizada nesta sexta-feira (05/05) manter a greve e rejeitar a proposta apresentada pel"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.oaltoacre.com/wp-content/uploads/2017/05/correios-2-660x372.jpg"/>
<meta property="og:image" content="http://www.oaltoacre.com/wp-content/uploads/2017/05/correios-2-660x372.jpg"/>
<meta property="og:image" content="http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-2-660x372.jpg"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:updated_time" content="1493994618" />
<!-- End XT SocialShare Facebook Open Graph Tags  -->

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Trabalhadores dos Correios no AC decidem manter greve e rejeitar proposta da empresa"/>
<meta name="twitter:description" content="Os trabalhadores dos Correios no Acre decidiram em assembleia geral realizada nesta sexta-feira (05/05) manter a greve e rejeitar a proposta apresentada pel"/>
<meta name="twitter:image" content="http://www.oaltoacre.com/wp-content/uploads/2017/05/correios-2-660x372.jpg"/>
<meta name="twitter:image" content="http://www.oaltoacre.com/wp-content/uploads/2017/05/correios-2-660x372.jpg"/>
<meta name="twitter:image" content="http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-2-660x372.jpg"/>
<meta property="article:section" content="Acre" />
<meta property="article:published_time" content="1494012391" />
<meta property="article:modified_time" content="1493994618" />
<!-- End XT SocialShare Twitter Cards Metas -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>
	<body class="post-template-default single single-post postid-103042 single-format-standard layout-full wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 258622450881273, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/pt_BR/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

								
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
		 sticky-scroll-up		 contain-to-grid			">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="0" 
		data-distance="245" 	
		data-options="sticky_on: small; back_text: Back">

				
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
						
				<a href="http://www.oaltoacre.com/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png, (default)], [https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png, (retina)]" alt="O Alto Acre">
		  		<noscript><img src="https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png" alt="O Alto Acre"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="http://www.oaltoacre.com/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[https://www.oaltoacre.com/wp-content/uploads/2016/07/logo-oaltoacre_branco_horizontal.png, (default)], [https://www.oaltoacre.com/wp-content/uploads/2016/07/logo-oaltoacre_branco_horizontal.png, (retina)]" alt="O Alto Acre">
		  		<noscript><img src="https://www.oaltoacre.com/wp-content/uploads/2016/07/logo-oaltoacre_branco_horizontal.png" alt="O Alto Acre"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">7 de maio de 2017</a>
	</li>
</ul>
			
<!-- Top Bar Social Networks Section -->
<ul class="left follow-us show-for-medium-up  dropdown-list original-colors">
	
		<li class="has-dropdown">
		<a href="#"><span>Siga-nos</span> <i class="fa fa-caret-down"></i></a>
		<ul class="dropdown" style="width:col-3px">
				
									<li>
								
				<a style="color:#3c5a9b" title="Siga-nos no Facebook" target="_blank" href="https://www.facebook.com/oaltoacreac">
				
									
											<i class="fa fa-facebook"></i> 
										
					<span>Siga-nos no Facebook</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:#1fc1f1" title="Siga-nos no Twitter" target="_blank" href="https://twitter.com/oaltoacre">
				
									
											<i class="fa fa-twitter"></i> 
										
					<span>Siga-nos no Twitter</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:#cc181e" title="Siga-nos no YouTube" target="_blank" href="https://www.youtube.com/channel/UCTI4DmG9K2POiZz1eSReFGA">
				
									
											<i class="fa fa-youtube"></i> 
										
					<span>Siga-nos no YouTube</span>
				
				</a>
			</li>
						
						
						
				
		</ul>
	</li>
		
</ul>
			
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-81646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="81646" data-objectid="81634"><a href="http://www.oaltoacre.com/">Capa</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="81651" data-objectid="81647"><a href="http://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-acre menu-category-id-1" data-itemid="81640" data-objectid="1"><a href="http://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-3" data-itemid="81641" data-objectid="3"><a href="http://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-10" data-itemid="81642" data-objectid="10"><a href="http://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-social menu-category-id-6" data-itemid="81644" data-objectid="6"><a href="http://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="http://www.oaltoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="O que procura?">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/oaltoacreac">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/oaltoacre">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:#cc181e" target="_blank" href="https://www.youtube.com/channel/UCTI4DmG9K2POiZz1eSReFGA">
								<i class="fa fa-youtube" title="YouTube"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only sticky sticky-scroll-up   contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="50" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-always">
				
										<ul class="title-area top-level">
						<li class="name">
									
				<a href="http://www.oaltoacre.com/" class="site-logo show-for-small-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png, (default)], [https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png, (retina)]" alt="O Alto Acre">
		  		<noscript><img src="https://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png" alt="O Alto Acre"></noscript>
		  		
		  			  		
			  	
		</a>
				
								</li>
					</ul>
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="http://www.oaltoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="O que procura?">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level  sticky-stretch has-logo right"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="81646" data-objectid="81634"><a href="http://www.oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="81651" data-objectid="81647"><a href="http://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-acre menu-category-id-1 menu-category-slug-acre menu-category-id-1" data-itemid="81640" data-objectid="1"><a href="http://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-3 menu-category-slug-brasil menu-category-id-3" data-itemid="81641" data-objectid="3"><a href="http://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-10 menu-category-slug-videos menu-category-id-10" data-itemid="81642" data-objectid="10"><a href="http://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-social menu-category-id-6 menu-category-slug-social menu-category-id-6" data-itemid="81644" data-objectid="6"><a href="http://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
				
								
					<div class="widget-area mainmenu_widget_below mainmenu_widget_below" id="publicidade-topo-header">
						
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside id="text-3" class="widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center></div></div>
		</aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
			

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-103042 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting">
			
						
				<div class="row vc_row in-container">
										
					<div class="medium-8 column left">
		
						
<!--Single Article -->	
	
<article id="post-103042" data-postid="103042" data-guid="http://www.oaltoacre.com/?p=103042" data-permalink="http://www.oaltoacre.com/trabalhadores-dos-correios-no-ac-decidem-manter-greve-e-rejeitar-proposta-da-empresa/">

		<div class="row collapse">
		<div class="medium-12 column">
			<!-- Artcle Header -->		
<div class="article-header none has-inline-metas">

		
		
	<div class="meta row collapse in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Trabalhadores dos Correios no AC decidem manter greve e rejeitar proposta da empresa 
				
			</h1>
			
						
								
				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap hide-for-xmall-only ">
										<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			Por 
			<span itemprop="name">
						
				<a href="http://www.oaltoacre.com/author/alexandre/" title="Posts de Alexandre Lima" itemprop="url" rel="author">Alexandre Lima</a>				
						</span>
		</span>
	    
	    							</div>
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2017-05-05T14:26:31+00:00" itemprop="datePublished">5 de maio de 2017</time>
	    <meta itemprop="dateModified" content="2017-05-05T14:30:18+00:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
		</div>
	</div>
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div class="small-12  column">		
			
			
			<div class="article-content">
				
									<div class="xtss-above-post">
					<div class="xtss-wrap skin-default layout-horizontal size-large align-left position-above-below showing-names first-5">	<div class="xtss xtss-transition"><span class="xtss-social-networks">
			<a class="xtss-facebook  xtss-item xtss-transition radius" style="color:#3b5998; background-color:#3b5998;" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oaltoacre.com%2Ftrabalhadores-dos-correios-no-ac-decidem-manter-greve-e-rejeitar-proposta-da-empresa%2F" title="Share on Facebook">
				<span class="icon fa fa-facebook xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">Facebook</span></span>
				
			</a>
			<a class="xtss-twitter  xtss-item xtss-transition radius" style="color:#1fc1f1; background-color:#1fc1f1;" target="_blank" href="http://twitter.com/intent/tweet?text=Trabalhadores+dos+Correios+no+AC+decidem+manter+greve+e+rejeitar+proposta+da+empresa+-+http%3A%2F%2Fwww.oaltoacre.com%2Ftrabalhadores-dos-correios-no-ac-decidem-manter-greve-e-rejeitar-proposta-da-empresa%2F&amp;url=http%253A%252F%252Fwww.oaltoacre.com%252Ftrabalhadores-dos-correios-no-ac-decidem-manter-greve-e-rejeitar-proposta-da-empresa%252F" title="Share on Twitter">
				<span class="icon fa fa-twitter xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">Twitter</span></span>
				
			</a>
			<a class="xtss-whatsapp show-for-touch xtss-item xtss-transition radius" style="color:#25D366; background-color:#25D366;" target="_self" href="whatsapp://send?text=Check this out: http://www.oaltoacre.com/trabalhadores-dos-correios-no-ac-decidem-manter-greve-e-rejeitar-proposta-da-empresa/" title="WhatsApp">
				<span class="icon fa fa-whatsapp xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">WhatsApp</span></span>
				
			</a>
			<a class="xtss-google  xtss-item xtss-transition radius" style="color:#dd4b39; background-color:#dd4b39;" target="_blank" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.oaltoacre.com%2Ftrabalhadores-dos-correios-no-ac-decidem-manter-greve-e-rejeitar-proposta-da-empresa%2F" title="Share on Google">
				<span class="icon fa fa-google xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">Google</span></span>
				
			</a>
			<a class="xtss-email  xtss-item xtss-transition radius" style="color:#959595; background-color:#959595;" target="_self" href="/cdn-cgi/l/email-protection#cff0bcbaada5aaacbbf29ba7a6bcefa2a6a8a7bbefa6a1bbaabdaabcbbefb6a0bae9aea2bff4ada0abb6f299a6bca6bbefbba7a6bcefa3a6a1a4f5efa7bbbbbff5e0e0b8b8b8e1a0aea3bba0aeacbdaae1aca0a2e0bbbdaeadaea3a7aeaba0bdaabce2aba0bce2aca0bdbdaaa6a0bce2a1a0e2aeace2abaaaca6abaaa2e2a2aea1bbaabde2a8bdaab9aae2aae2bdaaa5aaa6bbaebde2bfbda0bfa0bcbbaee2abaee2aaa2bfbdaabcaee0" title="Email">
				<span class="icon fa fa-envelope xtss-transition"></span>
				<span class="xtss-name"><span class="xtss-name-inner">Email</span></span>
				
			</a><div class="xtss-spacer"></div></span>	</div></div>					</div>
					
				
				
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<figure id="attachment_103043" style="width: 660px" class="wp-caption aligncenter"><a href="http://www.oaltoacre.com/wp-content/uploads/2017/05/correios-2.jpg"><img data-attachment-id="103043" data-permalink="http://www.oaltoacre.com/trabalhadores-dos-correios-no-ac-decidem-manter-greve-e-rejeitar-proposta-da-empresa/correios-2-3/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/correios-2.jpg" data-orig-size="696,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="correios-2" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/correios-2-300x169.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/correios-2-660x372.jpg" class="size-large wp-image-103043" src="http://www.oaltoacre.com/wp-content/uploads/2017/05/correios-2-660x372.jpg" alt="" width="660" height="372" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/05/correios-2-660x372.jpg 660w, http://www.oaltoacre.com/wp-content/uploads/2017/05/correios-2-300x169.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/05/correios-2.jpg 696w" sizes="(max-width: 660px) 100vw, 660px" /></a><figcaption class="wp-caption-text">Servidores mantêm greve dos Correios</figcaption></figure>
<p>Os trabalhadores dos Correios no Acre decidiram em assembleia geral realizada nesta sexta-feira (05/05) manter a greve e rejeitar a proposta apresentada pela estatal. O ato foi convocado pelo Sindicato dos Trabalhadores da Empresa de Correios e Telégrafos do Acre (Sintect-AC) que lidera o movimento desde o dia 27 de março.</p>
<p>Segundo o presidente do Sintect/AC, Edson Pinheiro, a categoria decidiu pela manutenção da greve para buscar o ideal de melhorias para a Estatal.</p>
<p>“A categoria entendeu que nenhum direito pode ser retirado. E a proposta não era benéfica para os trabalhadores. Vamos continuar em greve, defendendo uma empresa pública, com serviço de qualidade para a população, além de defender os postos de trabalho”, destacou o presidente.</p>
<p>O sindicato aguarda a empresa fazer um novo chamamento para uma nova rodada de negociação. De acordo com Edson, na próxima terça-feira (09/05) uma nova assembleia será realizada para uma avaliação do movimento.</p>
<p><em>Fonte: Assessoria</em></p>
<p><a href="http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-1.jpg"><img data-attachment-id="103046" data-permalink="http://www.oaltoacre.com/trabalhadores-dos-correios-no-ac-decidem-manter-greve-e-rejeitar-proposta-da-empresa/assessoria-1-7/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-1.jpg" data-orig-size="1032,581" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Assessoria (1)" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-1-300x169.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-1-660x372.jpg" class="aligncenter size-large wp-image-103046" src="http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-1-660x372.jpg" alt="" width="660" height="372" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-1-660x372.jpg 660w, http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-1-300x169.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-1-768x432.jpg 768w, http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-1.jpg 1032w" sizes="(max-width: 660px) 100vw, 660px" /></a> <a href="http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-2.jpg"><img data-attachment-id="103047" data-permalink="http://www.oaltoacre.com/trabalhadores-dos-correios-no-ac-decidem-manter-greve-e-rejeitar-proposta-da-empresa/assessoria-2-6/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-2.jpg" data-orig-size="1032,581" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Assessoria (2)" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-2-300x169.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-2-660x372.jpg" class="aligncenter size-large wp-image-103047" src="http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-2-660x372.jpg" alt="" width="660" height="372" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-2-660x372.jpg 660w, http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-2-300x169.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-2-768x432.jpg 768w, http://www.oaltoacre.com/wp-content/uploads/2017/05/Assessoria-2.jpg 1032w" sizes="(max-width: 660px) 100vw, 660px" /></a></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="http://www.oaltoacre.com/trabalhadores-dos-correios-no-ac-decidem-manter-greve-e-rejeitar-proposta-da-empresa/" data-numposts="5" data-width="650" data-colorscheme="light"></div>	
			
		</div>
						
								
					<div class="xtss-below-post">
					<div data-post="103042"  class="xt-social-share-insert"></div>					</div>
					
							

								
	
								
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
								
					<div class="widget-area single_post_after_content_2 " id="after-single-post-widget-zone-2-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>Os comentários são de responsabilidade exclusiva de seus autores e não representam a opinião deste site. Se achar algo que é impróprio ou ilegal, denuncie para <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="e08a8f928e818c8f818c948f81839285a0878d81898cce838f8dce">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> </p>

<hr></div>
		</aside>
					</div></div><div class="row stretch collapse">
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="1" data-flush_cache="0"><div id="xtwidgetaf93cc30b6099882bbbd326d233ebeb2" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-medium-thumbs list" >
    			<li class="post-103093 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/atletico-acreano-galo-rio-branco-estrelao-iniciam-a-decisao-do-estadual-na-arena-da-floresta-neste-sabado/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/05/RBFC-VICE-CAMPEÃO-DO-RETURNO-2017-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/05/RBFC-VICE-CAMPEÃO-DO-RETURNO-2017-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/05/RBFC-VICE-CAMPEÃO-DO-RETURNO-2017-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/05/RBFC-VICE-CAMPEÃO-DO-RETURNO-2017-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="103095" data-permalink="http://www.oaltoacre.com/atletico-acreano-galo-rio-branco-estrelao-iniciam-a-decisao-do-estadual-na-arena-da-floresta-neste-sabado/rbfc-vice-campea%cc%83o-do-returno-2017/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/RBFC-VICE-CAMPEÃO-DO-RETURNO-2017.jpg" data-orig-size="800,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RBFC-VICE-CAMPEÃO-DO-RETURNO-2017" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/RBFC-VICE-CAMPEÃO-DO-RETURNO-2017-300x163.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/RBFC-VICE-CAMPEÃO-DO-RETURNO-2017-660x359.jpg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Atlético Acreano (Galo) Rio Branco (Estrelão) iniciam a decisão do Estadual na Arena da Floresta neste sábado" target="_self" href="http://www.oaltoacre.com/atletico-acreano-galo-rio-branco-estrelao-iniciam-a-decisao-do-estadual-na-arena-da-floresta-neste-sabado/">Atlético Acreano (Galo) Rio Branco (Estrelão) iniciam a decisão do Estadual na Arena da Floresta neste sábado</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2017-05-06T16:35:32+00:00" itemprop="datePublished">6 de maio de 2017</time>
	    <meta itemprop="dateModified" content="2017-05-06T16:35:32+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-103090 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/deputados-devem-avaliar-legislacao-que-regulamenta-servico-de-taxistas-intermunicipais-no-acre/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/05/aleactaxistas-165x110.jpeg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/05/aleactaxistas-165x110.jpeg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/05/aleactaxistas-270x180.jpeg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/05/aleactaxistas-480x320.jpeg 480w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="103091" data-permalink="http://www.oaltoacre.com/deputados-devem-avaliar-legislacao-que-regulamenta-servico-de-taxistas-intermunicipais-no-acre/aleactaxistas/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/aleactaxistas.jpeg" data-orig-size="1000,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aleactaxistas" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/aleactaxistas-300x150.jpeg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/aleactaxistas-660x330.jpeg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Deputados devem avaliar legislação que regulamenta serviço de taxistas intermunicipais no Acre" target="_self" href="http://www.oaltoacre.com/deputados-devem-avaliar-legislacao-que-regulamenta-servico-de-taxistas-intermunicipais-no-acre/">Deputados devem avaliar legislação que regulamenta serviço de taxistas intermunicipais no Acre</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2017-05-06T15:58:13+00:00" itemprop="datePublished">6 de maio de 2017</time>
	    <meta itemprop="dateModified" content="2017-05-06T15:58:13+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-103085 post type-post status-publish format-standard has-post-thumbnail hentry category-extra" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/assis-brasil-sofre-prejuizos-apos-operacao-carne-fraca-na-cidade/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/05/VEREADORAS-ASSIS-BRASIL_003-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/05/VEREADORAS-ASSIS-BRASIL_003-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/05/VEREADORAS-ASSIS-BRASIL_003-300x200.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/05/VEREADORAS-ASSIS-BRASIL_003-768x512.jpg 768w, http://www.oaltoacre.com/wp-content/uploads/2017/05/VEREADORAS-ASSIS-BRASIL_003-660x440.jpg 660w, http://www.oaltoacre.com/wp-content/uploads/2017/05/VEREADORAS-ASSIS-BRASIL_003-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/05/VEREADORAS-ASSIS-BRASIL_003-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2017/05/VEREADORAS-ASSIS-BRASIL_003.jpg 900w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="103086" data-permalink="http://www.oaltoacre.com/assis-brasil-sofre-prejuizos-apos-operacao-carne-fraca-na-cidade/vereadoras-assis-brasil_003/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/VEREADORAS-ASSIS-BRASIL_003.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493719514&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;92&quot;,&quot;iso&quot;:&quot;8000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VEREADORAS ASSIS BRASIL_003" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/VEREADORAS-ASSIS-BRASIL_003-300x200.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/VEREADORAS-ASSIS-BRASIL_003-660x440.jpg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Assis Brasil sofre prejuízos após operação ‘Carne Fraca’ na cidade" target="_self" href="http://www.oaltoacre.com/assis-brasil-sofre-prejuizos-apos-operacao-carne-fraca-na-cidade/">Assis Brasil sofre prejuízos após operação ‘Carne Fraca’ na cidade</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2017-05-06T15:45:46+00:00" itemprop="datePublished">6 de maio de 2017</time>
	    <meta itemprop="dateModified" content="2017-05-06T17:00:38+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-103082 post type-post status-publish format-standard has-post-thumbnail hentry category-acre" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/inscricoes-para-o-enem-2017-abrem-na-proxima-segunda/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/05/4200875_x360-1-165x110.jpeg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/05/4200875_x360-1-165x110.jpeg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/05/4200875_x360-1-270x180.jpeg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/05/4200875_x360-1-480x320.jpeg 480w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="103083" data-permalink="http://www.oaltoacre.com/inscricoes-para-o-enem-2017-abrem-na-proxima-segunda/4200875_x360-1/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/4200875_x360-1.jpeg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4200875_x360-1" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/4200875_x360-1-300x169.jpeg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/4200875_x360-1.jpeg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Inscrições para o Enem 2017 abrem na próxima segunda" target="_self" href="http://www.oaltoacre.com/inscricoes-para-o-enem-2017-abrem-na-proxima-segunda/">Inscrições para o Enem 2017 abrem na próxima segunda</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2017-05-06T11:55:45+00:00" itemprop="datePublished">6 de maio de 2017</time>
	    <meta itemprop="dateModified" content="2017-05-06T11:55:45+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-103079 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-geral" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/1a-camara-civel-responsabiliza-hospital-de-rio-branco-por-lesao-em-crianca-durante-parto-normal/">
				
				<img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/05/recem-nascido-165x110.jpeg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/05/recem-nascido-165x110.jpeg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/05/recem-nascido-270x180.jpeg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/05/recem-nascido-480x320.jpeg 480w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="103080" data-permalink="http://www.oaltoacre.com/1a-camara-civel-responsabiliza-hospital-de-rio-branco-por-lesao-em-crianca-durante-parto-normal/recem-nascido/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/recem-nascido.jpeg" data-orig-size="786,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="recem-nascido" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/recem-nascido-300x210.jpeg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/recem-nascido-660x462.jpeg" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-6">
					<div class="meta side default-meta">
                		
						  
						
												
										<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="1ª Câmara Cível responsabiliza hospital de Rio Branco por lesão em criança durante parto normal" target="_self" href="http://www.oaltoacre.com/1a-camara-civel-responsabiliza-hospital-de-rio-branco-por-lesao-em-crianca-durante-parto-normal/">1ª Câmara Cível responsabiliza hospital de Rio Branco por lesão em criança durante parto normal</a>

			</h4>
																									    <time class=" xt-post-date" datetime="2017-05-06T11:48:11+00:00" itemprop="datePublished">6 de maio de 2017</time>
	    <meta itemprop="dateModified" content="2017-05-06T11:48:11+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>						
						</div>
						
												
					</div>
					
						
			
					
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="10" data-margin_bottom="0"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--single-post-sidebar">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><center>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- acrebox300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="2572971381"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center></div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><center>
<div style="width: 246px; margin-top:20px; margin-bottom:20px;">
<div style="float: left;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>



<div style="float: right;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>
</div>
</center></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center>
</div></div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>


<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
</center></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center>
</div></div>
		</aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="1" data-flush_cache="0">
		        <style id="xtwidget0c1753858b24ba76fb307b60c8b51353_style" class="widget-instance-style" scoped>
		        #xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title,#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title > a{font-size:18px;line-height:24px;}#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title:not(.bold),#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidget0c1753858b24ba76fb307b60c8b51353 .posts-grid{margin-left:-10px!important;margin-right:-10px!important;}#xtwidget0c1753858b24ba76fb307b60c8b51353 .posts-grid > li{padding:0 10px 20px;}@media only screen and (max-width:849px){#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title,#xtwidget0c1753858b24ba76fb307b60c8b51353 .xt-post-title > a{font-size:18px!important;}}
		        </style><div id="xtwidget0c1753858b24ba76fb307b60c8b51353" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Veja Também </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset meta-category-stats-over meta-options medium-block-grid-2 large-block-grid-3" >
    				
    	<li class="post-45223 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-extra category-flash" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/juiz-eleitoral-veda-bandeiracos-e-carreatas-na-fronteira-do-acre/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2014/09/IMG_1639-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/juiz-eleitoral-veda-bandeiracos-e-carreatas-na-fronteira-do-acre/">
				
				<img itemprop="image" alt="IMG_1639-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2014/09/IMG_1639-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Juiz eleitoral veda bandeiraços e carreatas na fronteira do Acre" target="_self" href="http://www.oaltoacre.com/juiz-eleitoral-veda-bandeiracos-e-carreatas-na-fronteira-do-acre/">Juiz eleitoral veda bandeiraços e carreatas na fronteira do Acre</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2014-09-12T01:10:51+00:00">
	    <meta itemprop="dateModified" content="2014-09-13T00:48:59+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-93354 post type-post status-publish format-standard has-post-thumbnail hentry category-acre" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/representantes-do-sindmed-ac-no-interior-mantem-constante-a-fiscalizacao-das-condicoes-de-trabalho-em-cada-municipio/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2016/12/diretores-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/representantes-do-sindmed-ac-no-interior-mantem-constante-a-fiscalizacao-das-condicoes-de-trabalho-em-cada-municipio/">
				
				<img itemprop="image" alt="diretores-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2016/12/diretores-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Representantes do Sindmed-AC no interior mantém constante a fiscalização das condições de&hellip;" target="_self" href="http://www.oaltoacre.com/representantes-do-sindmed-ac-no-interior-mantem-constante-a-fiscalizacao-das-condicoes-de-trabalho-em-cada-municipio/">Representantes do Sindmed-AC no interior mantém constante a fiscalização das condições de&hellip;</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2016-12-20T20:26:16+00:00">
	    <meta itemprop="dateModified" content="2016-12-20T20:26:16+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-14007 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/liderancas-de-entidades-visitam-tjac-para-apoiar-acoes/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2013/06/liderancas_entidades_tjac_jun13_04-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/liderancas-de-entidades-visitam-tjac-para-apoiar-acoes/">
				
				<img itemprop="image" alt="liderancas_entidades_tjac_jun13_04-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2013/06/liderancas_entidades_tjac_jun13_04-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Lideranças de entidades visitam TJAC para apoiar ações" target="_self" href="http://www.oaltoacre.com/liderancas-de-entidades-visitam-tjac-para-apoiar-acoes/">Lideranças de entidades visitam TJAC para apoiar ações</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2013-06-07T23:00:59+00:00">
	    <meta itemprop="dateModified" content="2013-06-07T23:00:59+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-49917 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-manchete" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/diplomado-rocha-diz-que-vai-manter-postura-de-oposicao/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2014/12/DSC_1790-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/diplomado-rocha-diz-que-vai-manter-postura-de-oposicao/">
				
				<img itemprop="image" alt="DSC_1790-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2014/12/DSC_1790-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Diplomado, Rocha diz que vai manter postura de oposição" target="_self" href="http://www.oaltoacre.com/diplomado-rocha-diz-que-vai-manter-postura-de-oposicao/">Diplomado, Rocha diz que vai manter postura de oposição</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2014-12-19T21:05:02+00:00">
	    <meta itemprop="dateModified" content="2014-12-19T21:05:02+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-51845 post type-post status-publish format-standard has-post-thumbnail hentry category-acre" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/em-mensagem-a-aleac-governo-defende-endividamento-de-r-36-bilhoes-do-acre/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2015/02/Secom_AcreGM0302154528-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/em-mensagem-a-aleac-governo-defende-endividamento-de-r-36-bilhoes-do-acre/">
				
				<img itemprop="image" alt="Secom_AcreGM0302154528-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2015/02/Secom_AcreGM0302154528-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Em mensagem à Aleac, governo defende endividamento de R$ 3,6 bilhões do&hellip;" target="_self" href="http://www.oaltoacre.com/em-mensagem-a-aleac-governo-defende-endividamento-de-r-36-bilhoes-do-acre/">Em mensagem à Aleac, governo defende endividamento de R$ 3,6 bilhões do&hellip;</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2015-02-03T23:39:58+00:00">
	    <meta itemprop="dateModified" content="2015-02-03T23:39:58+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-29285 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://www.oaltoacre.com/jovem-e-condenado-por-postar-foto-com-camisa-escrita-ele-e-gay-apontando-para-policial-militar-no-terminal-urbano/'" style="height:250px;  background-image: url(http://www.oaltoacre.com/wp-content/uploads/2014/01/juiz_leandro_gross_tjac_jun2010_1-360x250.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/jovem-e-condenado-por-postar-foto-com-camisa-escrita-ele-e-gay-apontando-para-policial-militar-no-terminal-urbano/">
				
				<img itemprop="image" alt="juiz_leandro_gross_tjac_jun2010_1-360x250.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2014/01/juiz_leandro_gross_tjac_jun2010_1-360x250.jpg" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.oaltoacre.com/categoria/acre/" title="View all posts in Acre"><span itemprop="articleSection">Acre</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Jovem é condenado por postar foto com camisa escrita “Ele é gay”&hellip;" target="_self" href="http://www.oaltoacre.com/jovem-e-condenado-por-postar-foto-com-camisa-escrita-ele-e-gay-apontando-para-policial-militar-no-terminal-urbano/">Jovem é condenado por postar foto com camisa escrita “Ele é gay”&hellip;</a>

			</h4>
																	
		        					        		
														
	    <meta itemprop="datePublished" content="2014-01-07T21:44:17+00:00">
	    <meta itemprop="dateModified" content="2014-01-07T21:48:30+00:00">
	    
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
            	</ul>
	    </div></div></div></aside>
					</div></div><div class="row stretch collapse">
					<div class="medium-12 large-12 column">
						<aside id="text-12" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="7540103780"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>
					</div>
					<div class="medium-12 large-12 column">
						<aside id="text-9" class="widget widget_text">			<div class="textwidget"><center>
<div style="background:#f2f2f2; margin-top:30px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>
</center></div>
		</aside>
					</div>						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="http://www.oaltoacre.com/assaltante-morre-apos-trocar-tiros-com-policiais-militares-na-capital/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/05/24d4a9a1-d651-49f1-9707-0a173d092eec-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/05/24d4a9a1-d651-49f1-9707-0a173d092eec-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/05/24d4a9a1-d651-49f1-9707-0a173d092eec-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/05/24d4a9a1-d651-49f1-9707-0a173d092eec-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="103040" data-permalink="http://www.oaltoacre.com/assaltante-morre-apos-trocar-tiros-com-policiais-militares-na-capital/24d4a9a1-d651-49f1-9707-0a173d092eec/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/24d4a9a1-d651-49f1-9707-0a173d092eec.jpg" data-orig-size="765,490" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="24d4a9a1-d651-49f1-9707-0a173d092eec" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/24d4a9a1-d651-49f1-9707-0a173d092eec-300x192.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/24d4a9a1-d651-49f1-9707-0a173d092eec-660x423.jpg" /></span> <span class="desc">Assaltante morre após trocar tiros com policiais militares na capital</span></a>
				<div class="nav-label">Previous</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="http://www.oaltoacre.com/homem-executado-no-bujari-teria-estuprado-mae-de-lider-de-faccao-trio-confessa-o-crime/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="http://www.oaltoacre.com/wp-content/uploads/2017/05/BUJARI-SUSPEITOS-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" srcset="http://www.oaltoacre.com/wp-content/uploads/2017/05/BUJARI-SUSPEITOS-165x110.jpg 165w, http://www.oaltoacre.com/wp-content/uploads/2017/05/BUJARI-SUSPEITOS-300x200.jpg 300w, http://www.oaltoacre.com/wp-content/uploads/2017/05/BUJARI-SUSPEITOS-660x441.jpg 660w, http://www.oaltoacre.com/wp-content/uploads/2017/05/BUJARI-SUSPEITOS-270x180.jpg 270w, http://www.oaltoacre.com/wp-content/uploads/2017/05/BUJARI-SUSPEITOS-480x320.jpg 480w, http://www.oaltoacre.com/wp-content/uploads/2017/05/BUJARI-SUSPEITOS.jpg 696w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="103050" data-permalink="http://www.oaltoacre.com/homem-executado-no-bujari-teria-estuprado-mae-de-lider-de-faccao-trio-confessa-o-crime/bujari-suspeitos/" data-orig-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/BUJARI-SUSPEITOS.jpg" data-orig-size="696,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;SELMO MELO&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493924123&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BUJARI-SUSPEITOS" data-image-description="" data-medium-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/BUJARI-SUSPEITOS-300x200.jpg" data-large-file="http://www.oaltoacre.com/wp-content/uploads/2017/05/BUJARI-SUSPEITOS-660x441.jpg" /></span> <span class="desc">Homem executado no Bujari teria estuprado mãe de líder de facção; trio confessa o crime</span></a>
				<div class="nav-label">Next</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-4 large-4 column">
						<aside id="xt-text-2" class="widget xt_widget_text">
		<div class="xt-widget-content clearfix textwidget small-text">
			<p><img class="has-retina" src="http://www.oaltoacre.com/wp-content/uploads/2016/07/logo_oaltoacre_horizontal_1.1.png" width="200" height="56"></p>
<div class="vc_xt_widget_networks wpb_content_element"><div class="widget xt_widget_networks ">		
			<!-- social-networks -->
			<div class="xt-widget-content clearfix">
				<ul class="social-networks">
				
										
										
					<li onmouseover="this.style.backgroundColor='#3c5a9b';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.facebook.com/oaltoacreac">
														<i class="fa fa-facebook" title="Facebook"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#1fc1f1';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://twitter.com/oaltoacre">
														<i class="fa fa-twitter" title="Twitter"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#cc181e';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.youtube.com/channel/UCTI4DmG9K2POiZz1eSReFGA">
														<i class="fa fa-youtube" title="YouTube"></i>
													</a>
					</li>
			
					
					
				</ul>
			</div>
			
		</div></div>
		</div>

</aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="1" data-flush_cache="0">
		        <style id="xtwidget5b6ca7fb7ac330d233d938d93a4c3856_style" class="widget-instance-style" scoped>
		        #xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title,#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title > a{font-size:14px;line-height:22px;}#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title:not(.bold),#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title:not(.bold) > a{font-weight:400;}@media only screen and (max-width:849px){#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title,#xtwidget5b6ca7fb7ac330d233d938d93a4c3856 .xt-post-title > a{font-size:14px;}}
		        </style><div id="xtwidget5b6ca7fb7ac330d233d938d93a4c3856" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list" >
    			<li class="post-103093 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/atletico-acreano-galo-rio-branco-estrelao-iniciam-a-decisao-do-estadual-na-arena-da-floresta-neste-sabado/">
				
				<img itemprop="image" alt="RBFC-VICE-CAMPEÃO-DO-RETURNO-2017-260x207.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2017/05/RBFC-VICE-CAMPEÃO-DO-RETURNO-2017-260x207.jpg" width="260" height="207" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Atlético Acreano (Galo) Rio Branco (Estrelão) iniciam a decisão do Estadual na&hellip;" target="_self" href="http://www.oaltoacre.com/atletico-acreano-galo-rio-branco-estrelao-iniciam-a-decisao-do-estadual-na-arena-da-floresta-neste-sabado/">Atlético Acreano (Galo) Rio Branco (Estrelão) iniciam a decisão do Estadual na&hellip;</a>

			</h5>
																										
	    <meta itemprop="datePublished" content="2017-05-06T16:35:32+00:00">
	    <meta itemprop="dateModified" content="2017-05-06T16:35:32+00:00">
	    
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-103090 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-flash" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/deputados-devem-avaliar-legislacao-que-regulamenta-servico-de-taxistas-intermunicipais-no-acre/">
				
				<img itemprop="image" alt="aleactaxistas-260x207.jpeg" src="http://www.oaltoacre.com/wp-content/uploads/2017/05/aleactaxistas-260x207.jpeg" width="260" height="207" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Deputados devem avaliar legislação que regulamenta serviço de taxistas intermunicipais no Acre" target="_self" href="http://www.oaltoacre.com/deputados-devem-avaliar-legislacao-que-regulamenta-servico-de-taxistas-intermunicipais-no-acre/">Deputados devem avaliar legislação que regulamenta serviço de taxistas intermunicipais no Acre</a>

			</h5>
																										
	    <meta itemprop="datePublished" content="2017-05-06T15:58:13+00:00">
	    <meta itemprop="dateModified" content="2017-05-06T15:58:13+00:00">
	    
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-103085 post type-post status-publish format-standard has-post-thumbnail hentry category-extra" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.oaltoacre.com/assis-brasil-sofre-prejuizos-apos-operacao-carne-fraca-na-cidade/">
				
				<img itemprop="image" alt="VEREADORAS-ASSIS-BRASIL_003-260x207.jpg" src="http://www.oaltoacre.com/wp-content/uploads/2017/05/VEREADORAS-ASSIS-BRASIL_003-260x207.jpg" width="260" height="207" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Assis Brasil sofre prejuízos após operação ‘Carne Fraca’ na cidade" target="_self" href="http://www.oaltoacre.com/assis-brasil-sofre-prejuizos-apos-operacao-carne-fraca-na-cidade/">Assis Brasil sofre prejuízos após operação ‘Carne Fraca’ na cidade</a>

			</h5>
																										
	    <meta itemprop="datePublished" content="2017-05-06T15:45:46+00:00">
	    <meta itemprop="dateModified" content="2017-05-06T17:00:38+00:00">
	    
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside id="xt-twitter-2" class="widget xt_widget_twitter"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Twitter</h3></div>
			<div class="xt-widget-content clearfix">
				<div class="twitter-center"><div class="query" data-username="oaltoacre" data-count="3" data-showdate="1" data-showavatar="0" data-loading="Loading tweets..."></div>	
					<div style="clear:both;"></div>
				</div>
				
			</div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
								
						<!-- End Footer Widget Zone-->	
						
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
			<div style="display:none">
	</div>
		<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="d4b93d3989" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-circle">
			        <div class="sk-circle1 sk-child"></div>
			        <div class="sk-circle2 sk-child"></div>
			        <div class="sk-circle3 sk-child"></div>
			        <div class="sk-circle4 sk-child"></div>
			        <div class="sk-circle5 sk-child"></div>
			        <div class="sk-circle6 sk-child"></div>
			        <div class="sk-circle7 sk-child"></div>
			        <div class="sk-circle8 sk-child"></div>
			        <div class="sk-circle9 sk-child"></div>
			        <div class="sk-circle10 sk-child"></div>
			        <div class="sk-circle11 sk-child"></div>
			        <div class="sk-circle12 sk-child"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="3d9ed88c79" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-circle">
			        <div class="sk-circle1 sk-child"></div>
			        <div class="sk-circle2 sk-child"></div>
			        <div class="sk-circle3 sk-child"></div>
			        <div class="sk-circle4 sk-child"></div>
			        <div class="sk-circle5 sk-child"></div>
			        <div class="sk-circle6 sk-child"></div>
			        <div class="sk-circle7 sk-child"></div>
			        <div class="sk-circle8 sk-child"></div>
			        <div class="sk-circle9 sk-child"></div>
			        <div class="sk-circle10 sk-child"></div>
			        <div class="sk-circle11 sk-child"></div>
			        <div class="sk-circle12 sk-child"></div>
			    </div></div>	</div>
</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.oaltoacre.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"http:\/\/www.oaltoacre.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php","redirect":"\/trabalhadores-dos-correios-no-ac-decidem-manter-greve-e-rejeitar-proposta-da-empresa\/","dialog_width":"300","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"http:\/\/www.oaltoacre.com\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Fwww.oaltoacre.com&_wpnonce=71cc610672","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718' defer></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.0.1' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"http:\/\/www.oaltoacre.com\/wp-content\/themes\/goodnews","assets_url":"http:\/\/www.oaltoacre.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-up","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-circle\">\n\t\t\t        <div class=\"sk-circle1 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle2 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle3 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle4 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle5 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle6 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle7 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle8 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle9 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle10 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle11 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle12 sk-child\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=4.7.4' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3' defer></script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.oaltoacre.com\/wp-admin\/admin-ajax.php","nonce":"c6f60d4270","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.oaltoacre.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.oaltoacre.com%2Ftrabalhadores-dos-correios-no-ac-decidem-manter-greve-e-rejeitar-proposta-da-empresa%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oaltoacre.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209' defer></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		
	<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Dynamic page generated in 0.733 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-07 10:06:17 -->

<!-- Compression = gzip -->