<!DOCTYPE html>
<html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.oaltoacre.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/dr._jairinho_henry_borel_monique_medeiros_da_costa_e_silva080420212774.jpg?resize=1000%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/dr._jairinho_henry_borel_monique_medeiros_da_costa_e_silva080420212774.jpg?resize=1000%2C600&#038;ssl=1" />
<meta property="og:url" content="https://www.oaltoacre.com/caso-henry-justica-determina-volta-de-monique-a-prisao/" />
<meta property="og:title" content="Caso Henry: Justiça determina volta de Monique à prisão" />
<meta property="og:description" content="Ela será transferida para um batalhão prisional  Por Vladimir Platonow A professora Monique Medeiros, mãe de Henry Borel, deverá voltar para o regime prisional fechado. A decisão foi divulgada nesta terça-feira (28), proferida pela 7ª Câmara Criminal. Os desembargadores acolheram recurso do Ministério Público contra decisão de primeira instância que havia determinado que Monique fosse [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.oaltoacre.com/caso-henry-justica-determina-volta-de-monique-a-prisao/">
<meta name="twitter:title" content="Caso Henry: Justiça determina volta de Monique à prisão">
<meta name="twitter:description" content="Ela será transferida para um batalhão prisional  Por Vladimir Platonow A professora Monique Medeiros, mãe de Henry Borel, deverá voltar para o regime prisional fechado. A decisão foi divulgada nesta terça-feira (28), proferida pela 7ª Câmara Criminal. Os desembargadores acolheram recurso do Ministério Público contra decisão de primeira instância que havia determinado que Monique fosse [&hellip;]">
<title>Caso Henry: Justiça determina volta de Monique à prisão &#8211; O Alto Acre</title>
<meta name='robots' content='max-image-preview:large' />

<meta name="facebook-domain-verification" content="csoowkf45rn9fn5i5lbsej2y8qd8oe" />

<link rel='dns-prefetch' href='//www.oaltoacre.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://www.oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://www.oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Caso Henry: Justiça determina volta de Monique à prisão" href="https://www.oaltoacre.com/caso-henry-justica-determina-volta-de-monique-a-prisao/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='wp-block-library-css' href='https://www.oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/style.css?ver=6.0' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/css/reset.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/css/media-queries.css?ver=6.0' type='text/css' media='all' />

<link rel='stylesheet' id='social-logos-css' href='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.oaltoacre.com/wp-content/plugins/jetpack_/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.oaltoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oaltoacre.com/wp-json/wp/v2/posts/265247" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaltoacre.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://www.oaltoacre.com/caso-henry-justica-determina-volta-de-monique-a-prisao/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-170b' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fcaso-henry-justica-determina-volta-de-monique-a-prisao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fcaso-henry-justica-determina-volta-de-monique-a-prisao%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273" /><style type='text/css'>img#wpstats{display:none}</style>
<link rel="amphtml" href="https://www.oaltoacre.com/caso-henry-justica-determina-volta-de-monique-a-prisao/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Caso Henry: Justiça determina volta de Monique à prisão" />
<meta property="og:url" content="https://www.oaltoacre.com/caso-henry-justica-determina-volta-de-monique-a-prisao/" />
<meta property="og:description" content="Ela será transferida para um batalhão prisional  Por Vladimir Platonow A professora Monique Medeiros, mãe de Henry Borel, deverá voltar para o regime prisional fechado. A decisão foi divulgada nest…" />
<meta property="article:published_time" content="2022-06-28T23:34:11+00:00" />
<meta property="article:modified_time" content="2022-06-28T23:35:31+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/dr._jairinho_henry_borel_monique_medeiros_da_costa_e_silva080420212774.jpg?fit=1170%2C700&#038;ssl=1" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@oaltoacre" />
<meta name="twitter:site" content="@oaltoacre" />
<meta name="twitter:text:title" content="Caso Henry: Justiça determina volta de Monique à prisão" />
<meta name="twitter:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/dr._jairinho_henry_borel_monique_medeiros_da_costa_e_silva080420212774.jpg?fit=1170%2C700&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>
<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-265247 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-216990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Inicio</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
<li id="menu-item-264493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264493"><a href="https://www.oaltoacre.com/politica-privacidade/">Política Privacidade</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.oaltoacre.com/">
<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.oaltoacre.com/"><img itemprop="logo" src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
<h2 class="mvp-logo-title">O Alto Acre</h2>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header" style="
    height: auto;
    margin-top: 30px;
    margin-bottom: 20px;
    font-weight: 700;
    ">
Rio Branco, Acre,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script>
</p>
<div class="mvp-drop-nav-title left">
<h4>Caso Henry: Justiça determina volta de Monique à prisão</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/prefeitura-de-brasileia-entrega-investimentos-na-agrovila-quixada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-12.30.46.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-12.30.46.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-12.30.46.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-12.30.46.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-12.30.46.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-12.30.46.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Prefeitura de Brasiléia entrega investimentos na Agrovila Quixadá</p></a></li><li><a href="https://www.oaltoacre.com/numero-de-adolescentes-internados-nos-centros-socioeducativos-pode-ser-consultado-no-site-do-gmf/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/menor_recuperacao.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Número de adolescentes internados nos Centros Socioeducativos pode ser consultado no site do GMF</p></a></li><li><a href="https://www.oaltoacre.com/sessao-na-camara-de-boca-do-acre-termina-na-porrada-assista-ao-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/BRIGABOCA.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/BRIGABOCA.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/BRIGABOCA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/BRIGABOCA.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/BRIGABOCA.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sessão na Câmara de Boca do Acre termina na porrada; assista ao vídeo</p></a></li><li><a href="https://www.oaltoacre.com/tce-multa-presidente-da-camara-de-assis-brasil-em-r-50-mil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/CLAUDIA-ASSIS-BRASIL.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/CLAUDIA-ASSIS-BRASIL.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/CLAUDIA-ASSIS-BRASIL.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/CLAUDIA-ASSIS-BRASIL.jpg?resize=660%2C396&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/CLAUDIA-ASSIS-BRASIL.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/CLAUDIA-ASSIS-BRASIL.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/CLAUDIA-ASSIS-BRASIL.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>TCE multa presidente da Câmara de Assis Brasil em R$ 50 mil</p></a></li><li><a href="https://www.oaltoacre.com/basa-investe-em-desenvolvimento-economico-e-ambiental-na-amazonia-e-celebra-80-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/03/banco-da-amazonia-facahda.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/03/banco-da-amazonia-facahda.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/03/banco-da-amazonia-facahda.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>BASA investe em desenvolvimento econômico e ambiental na Amazônia e celebra 80 anos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/em-rodrigues-alves-policia-civil-prende-investigado-por-tentativa-de-homicidio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-17.39.56.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-17.39.56.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-17.39.56.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-17.39.56.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-17.39.56.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-17.39.56.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em Rodrigues Alves, Polícia Civil prende investigado por tentativa de homicídio</p></a></li><li><a href="https://www.oaltoacre.com/sancionada-lei-que-devolve-pis-cofins-cobrado-na-conta-de-luz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/energia_eletrica_interruptor_de_luz_energia070720211248.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/energia_eletrica_interruptor_de_luz_energia070720211248.jpeg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/energia_eletrica_interruptor_de_luz_energia070720211248.jpeg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/energia_eletrica_interruptor_de_luz_energia070720211248.jpeg?resize=660%2C395&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/energia_eletrica_interruptor_de_luz_energia070720211248.jpeg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/energia_eletrica_interruptor_de_luz_energia070720211248.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/energia_eletrica_interruptor_de_luz_energia070720211248.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/energia_eletrica_interruptor_de_luz_energia070720211248.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sancionada lei que devolve PIS/Cofins cobrado na conta de luz</p></a></li><li><a href="https://www.oaltoacre.com/numero-de-estupros-de-lgbtqia-cresceu-88-em-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/2019-06-23t160644z_1151750010_rc177bb85bb0_rtrmadp_3_gay-pride-brazil.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/2019-06-23t160644z_1151750010_rc177bb85bb0_rtrmadp_3_gay-pride-brazil.jpeg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/2019-06-23t160644z_1151750010_rc177bb85bb0_rtrmadp_3_gay-pride-brazil.jpeg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/2019-06-23t160644z_1151750010_rc177bb85bb0_rtrmadp_3_gay-pride-brazil.jpeg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/2019-06-23t160644z_1151750010_rc177bb85bb0_rtrmadp_3_gay-pride-brazil.jpeg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/2019-06-23t160644z_1151750010_rc177bb85bb0_rtrmadp_3_gay-pride-brazil.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/2019-06-23t160644z_1151750010_rc177bb85bb0_rtrmadp_3_gay-pride-brazil.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/2019-06-23t160644z_1151750010_rc177bb85bb0_rtrmadp_3_gay-pride-brazil.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Número de estupros de LGBTQIA+ cresceu 88% em 2021</p></a></li><li><a href="https://www.oaltoacre.com/mortes-violentas-caem-6-no-brasil-em-2021-aponta-anuario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2020/03/violenciaarmasfotogoogle.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2020/03/violenciaarmasfotogoogle.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2020/03/violenciaarmasfotogoogle.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mortes violentas caem 6% no Brasil em 2021, aponta anuário</p></a></li><li><a href="https://www.oaltoacre.com/combustiveis-stf-tenta-novo-acordo-entre-uniao-e-estados-sobre-icms/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/predio_stf_-_valter_campanto_-_agencia_brasil_1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/predio_stf_-_valter_campanto_-_agencia_brasil_1.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/predio_stf_-_valter_campanto_-_agencia_brasil_1.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/predio_stf_-_valter_campanto_-_agencia_brasil_1.jpg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/predio_stf_-_valter_campanto_-_agencia_brasil_1.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/predio_stf_-_valter_campanto_-_agencia_brasil_1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/predio_stf_-_valter_campanto_-_agencia_brasil_1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/predio_stf_-_valter_campanto_-_agencia_brasil_1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Combustíveis: STF tenta novo acordo entre União e estados sobre ICMS</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 01</p></a></li><li><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 02</p></a></li><li><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrevista com Superintendente do Dnit</p></a></li><li><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha doe um livro MP/AC em Brasiléia</p></a></li><li><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recadastramento eleitoral na 6ª Zona</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/social/">Social</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social</p></a></li><li><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coluna Social &#8211; Thay Tavares</p></a></li><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://www.oaltoacre.com/102020-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264493"><a href="https://www.oaltoacre.com/politica-privacidade/">Política Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-1-1' data-info='WyIxLTEiLDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-index="1" data-name="RFVBUlRF" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/41d96e413db705a937e22ffcfa0449b8.gif" loading="lazy">
<br />
<br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="2" data-name="VEVDTk9DQVI=" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/37a389afa8ac1d02064edd06e2b0ceaa.gif" loading="lazy">
<br /><br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="3" data-name="UEVUIENFTlRFUg==" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/3b7ab3c3b1ca6f4890fcd6e1343a6eff.png" loading="lazy">
<br /><br /></div>
</div>
</div>
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.oaltoacre.com/caso-henry-justica-determina-volta-de-monique-a-prisao/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Caso Henry: Justiça determina volta de Monique à prisão</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">2 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-06-28">28 de junho de 2022</time></span>
<meta itemprop="dateModified" content="2022-06-28" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/dr._jairinho_henry_borel_monique_medeiros_da_costa_e_silva080420212774.jpg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class="col-lg-12 mb-3">
<div class="row">
<p class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center">Ela será transferida para um batalhão prisional</p>
</div>
<div class="row">
<p class="col-10 offset-1 animated fadeInDown dealy-1100 alt-font font-italic my-2 small text-info text-center"> Por Vladimir Platonow</p>
</div>
</div>
<div class="col-xl-7 offset-xl-1 col-lg-8 offset-lg-0 col-md-10 offset-md-1 mb-3">
<div class="post-item alt-font">
<div class="post-item-wrap">
<p>A professora Monique Medeiros, mãe de Henry Borel, deverá voltar para o regime prisional fechado. A decisão foi divulgada nesta terça-feira (28), proferida pela 7ª Câmara Criminal. Os desembargadores acolheram recurso do Ministério Público contra decisão de primeira instância que havia determinado que Monique fosse transferida para endereço não conhecido em razão de supostas ameaças recebidas no presídio.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></p>
<p>Por medida de segurança, Monique será transferida para um batalhão prisional, até que sejam apuradas as ameaças que teriam sido feitas por outras presas.</p>
<p>Para o desembargador Joaquim Domingos de Almeida Neto, relator do processo, o fato de ela estar em local sigiloso faz com que não possa haver fiscalização pelo Ministério Público, assim como dificulta que o Estado possa assegurar sua integridade. O magistrado destacou ainda haver o que classificou como uma “quimera jurídica” no caso, por não poder se confundir prisão domiciliar com monitoração eletrônica, em uma situação tida como híbrida.</p>
<p>Ele analisou ainda que, na decisão de primeira instância, foi concedida liberdade sem determinação de alvará de soltura e que não houve comprovação das ameaças alegadas pela defesa de Monique para a concessão da medida. O magistrado lembrou também que a acusação a que a ré responde é por homicídio praticado com tortura, havendo, no caso, violência extremada, sendo um crime hediondo.</p>
<p>A defesa de Monique foi procurada, mas até a publicação desta matéria ainda não havia se pronunciado.</p>
<p>Monique Medeiros é acusada do assassinato do próprio filho, Henry Borel, junto com o ex-vereador Jairo Souza Santos Júnior, o Dr. Jairinho, seu companheiro na época da morte da criança, em março do ano passado.</p>
</div>
<p class="alt-font font-italic my-2 small text-info">Edição: Aline Leal</p>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.oaltoacre.com/caso-henry-justica-determina-volta-de-monique-a-prisao/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.oaltoacre.com/caso-henry-justica-determina-volta-de-monique-a-prisao/" data-text="Caso Henry: Justiça determina volta de Monique à prisão" data-via="oaltoacre">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.oaltoacre.com/caso-henry-justica-determina-volta-de-monique-a-prisao/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.oaltoacre.com/caso-henry-justica-determina-volta-de-monique-a-prisao/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/caso-henry-justica-determina-volta-de-monique-a-prisao/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" />
<meta itemprop="url" content="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png">
</div>
<meta itemprop="name" content="O Alto Acre">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Em Rodrigues Alves, Polícia Civil prende investigado por tentativa de homicídio</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/018a544fcc3737018d928b4ce6aa8aea?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/018a544fcc3737018d928b4ce6aa8aea?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">37 minutos atrás</span> <p>em</p> <span class="mvp-post-date">28 de junho de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/oaltoacre/" title="Posts de Da Redação" rel="author">Da Redação</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><img loading="lazy" class="aligncenter size-full wp-image-265283" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-17.39.56.jpeg?resize=740%2C375&#038;ssl=1" alt="" width="740" height="375" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-17.39.56.jpeg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-17.39.56.jpeg?resize=300%2C152&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-17.39.56.jpeg?resize=660%2C335&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-28-at-17.39.56.jpeg?resize=768%2C389&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>Ascom/Polícia Civil do Acre</p>
<p>Ao final da manhã desta terça-feira, a Polícia Civil em Rodrigues Alves, prendeu, C. L. M. de 35 anos de idade, investigado pelo crime de tentativa de homicídio, no bairro Pucalpa ll, região periférica do município.</p>
<p>O trabalho investigativo da equipe de investigadores ada Delegacia Geral em Rodrigues Alves possibilitou identificar o autor do delito e representar por sua prisão preventiva concedida pela Justiça por meio da Vara Única de Rodrigues Alves.</p>
<p>O crime ocorreu em 24 de agosto de 2015 quando o autor desferiu golpes de faca contra Francisco Cordeiro Silva Moreira, primo do autor. O processo, transitado e julgado, foi concluso e a justiça condenou o autor a pena de reclusão 8 anos e seis meses, em regime fechado.</p>
<p>O mandado foi cumprido e o preso foi recolhido a unidade prisional para que cumpra a pena imputada pela justiça.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.oaltoacre.com/em-rodrigues-alves-policia-civil-prende-investigado-por-tentativa-de-homicidio/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.oaltoacre.com/em-rodrigues-alves-policia-civil-prende-investigado-por-tentativa-de-homicidio/" data-text="Em Rodrigues Alves, Polícia Civil prende investigado por tentativa de homicídio" data-via="oaltoacre">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.oaltoacre.com/em-rodrigues-alves-policia-civil-prende-investigado-por-tentativa-de-homicidio/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.oaltoacre.com/em-rodrigues-alves-policia-civil-prende-investigado-por-tentativa-de-homicidio/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/em-rodrigues-alves-policia-civil-prende-investigado-por-tentativa-de-homicidio/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/em-rodrigues-alves-policia-civil-prende-investigado-por-tentativa-de-homicidio/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Sancionada lei que devolve PIS/Cofins cobrado na conta de luz</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">1 hora atrás</span> <p>em</p> <span class="mvp-post-date">28 de junho de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="col-lg-12 mb-3">
<div class="row">
<p class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center">Consumidores terão aumento menor nas tarifas de energia</p>
<p class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center"><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Por Wellton Máximo </span></p>
</div>
</div>
<div class="col-xl-7 offset-xl-1 col-lg-8 offset-lg-0 col-md-10 offset-md-1 mb-3">
<div class="post-item alt-font">
<div class="post-item-wrap">
<p>Os consumidores de energia elétrica terão aumentos menores nas contas de luz. O presidente Jair Bolsonaro sancionou, sem vetos, a Lei 14.385, publicada hoje (28) no Diário Oficial da União.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></p>
<p>Aprovado pela Câmara dos Deputados no início do mês, o texto estabelece a devolução do Imposto sobre a Circulação de Mercadorias e Serviços (ICMS), imposto estadual, incluído na base de cálculo do Programa de Integração Social (PIS) e da Contribuição para o Financiamento da Seguridade Social (Cofins), tributos federais.</p>
<p>A lei alterou as normas da Agência Nacional de Energia Elétrica (Aneel) para agilizar a devolução dos valores cobrados a mais no PIS/Cofins. A devolução será feita por meio de aumentos menores nas tarifas de energia.</p>
<p>Em 2017, o Supremo Tribunal Federal (STF) determinou a exclusão do ICMS do preço que serve como base de cálculo do PIS/Cofins. A corte entendeu que havia dupla tributação (cobrança de um mesmo imposto duas vezes). Em 2021, o STF definiu o <a href="https://agenciabrasil.ebc.com.br/justica/noticia/2021-05/stf-define-alcance-da-exclusao-do-icms-no-calculo-do-piscofins" target="_blank" rel="noopener">alcance da medida</a>, que reveria ser retroativa a 15 de março de 2017.</p>
<p>Segundo a Câmara dos Deputados e o Senado, a União deveria devolver R$ 60,3 bilhões em créditos de PIS/Cofins às distribuidoras. Desse total, R$ 12,7 bilhões já foram devolvidos pela Aneel em revisões tarifárias desde 2020, que teriam impedido as contas de luz de aumentarem, em média, 5% desde então. Ainda há R$ 47,6 bilhões a serem ressarcidos aos consumidores.</p>
<h2>Revisão extraordinária</h2>
<p>Em nota, a Aneel informou que, desde 2020, tem devolvido os valores relativos à exclusão do ICMS da base de cálculo do PIS/Cofins. O órgão informou que fará uma revisão extraordinária das tarifas para as companhias que tiveram o reajuste aprovado sem a restituição do imposto. As demais distribuidoras serão atendidas conforme o calendário de revisões tarifárias de 2022.</p>
<p>“Ressaltamos que a Aneel já vem realizando esse procedimento desde 2020. Para as distribuidoras que já passaram por processo tarifário em 2022, a Aneel aprovará uma revisão tarifária extraordinária, nos termos da referida lei. Já para as distribuidoras que ainda terão seus processos nos próximos meses, o ajuste será realizado nos processos tarifários ordinários conforme calendário divulgado no site da agência”, destacou o comunicado.</p>
<p>Segundo a Aneel, o reajuste médio de 12,04% para os clientes da Enel, que atende 7,6 milhões de unidades consumidoras no estado de São Paulo, já inclui a devolução dos créditos de PIS/Cofins. O órgão informou que 8,7% da composição do índice médio de reajuste, aprovado hoje pela agência reguladora, está relacionado à devolução dos tributos.
</p></div>
<p class="alt-font font-italic my-2 small text-info">Edição: Aline Leal</p>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.oaltoacre.com/sancionada-lei-que-devolve-pis-cofins-cobrado-na-conta-de-luz/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.oaltoacre.com/sancionada-lei-que-devolve-pis-cofins-cobrado-na-conta-de-luz/" data-text="Sancionada lei que devolve PIS/Cofins cobrado na conta de luz" data-via="oaltoacre">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.oaltoacre.com/sancionada-lei-que-devolve-pis-cofins-cobrado-na-conta-de-luz/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.oaltoacre.com/sancionada-lei-que-devolve-pis-cofins-cobrado-na-conta-de-luz/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/sancionada-lei-que-devolve-pis-cofins-cobrado-na-conta-de-luz/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/sancionada-lei-que-devolve-pis-cofins-cobrado-na-conta-de-luz/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Número de estupros de LGBTQIA+ cresceu 88% em 2021</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">1 hora atrás</span> <p>em</p> <span class="mvp-post-date">28 de junho de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="col-lg-12 mb-3">
<div class="row">
<p class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center">Dados foram divulgados pelo Fórum Brasileiro de Segurança Pública</p>
</div>
<p>Por Elaine Patricia Cruz – Repórter da Agência Brasil &#8211; São Paulo</p></div>
<div class="col-xl-7 offset-xl-1 col-lg-8 offset-lg-0 col-md-10 offset-md-1 mb-3">
<div class="post-item alt-font">
<div class="post-item-wrap">
<p>Os crimes de estupro contra a população LGBTQIA+ cresceram 88,4% entre os anos de 2020 e 2021, revelou hoje (28) o Anuário Brasileiro de Segurança Pública, documento elaborado pelo Fórum Brasileiro de Segurança Pública.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></p>
<p>Em números absolutos, o registro dos estupros passou de 95 notificações em 2020 para 179 no ano passado. O número real de casos, no entanto, deve ser ainda maior porque foram computadas apenas as informações fornecidas pelas secretarias de Segurança Pública estaduais e pelas polícias.</p>
<p>O balanço, por exemplo, não computa dados de estados como São Paulo, Bahia, Maranhão, Minas Gerais e Rio de Janeiro, que não forneceram ou não dispõe de informações detalhadas sobre o tema. Além disso, há que se considerar também a subnotificação dos casos já que muitas pessoas não registram a violência das quais foram vítimas.</p>
<p>Na contramão dos dados nacionais que revelaram queda no número de mortes intencionais, os assassinatos de pessoas LGBTQIA+ registraram crescimento de 7,2% no ano passado. Em 2020, o balanço computou 167 homicídios dolosos [intencionais] contra essa população. Em 2021, foram computadas 179 mortes. O número deve ser ainda maior já que diversos estados deixaram de divulgar essas informações.</p>
<p>Outro crime que também apresentou alta estatística foi a lesão corporal dolosa contra as pessoas LGBTQIA+, que passou de 1.271 notificações para 1.719, um crescimento de 35,2%.</p>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.oaltoacre.com/numero-de-estupros-de-lgbtqia-cresceu-88-em-2021/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.oaltoacre.com/numero-de-estupros-de-lgbtqia-cresceu-88-em-2021/" data-text="Número de estupros de LGBTQIA+ cresceu 88% em 2021" data-via="oaltoacre">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.oaltoacre.com/numero-de-estupros-de-lgbtqia-cresceu-88-em-2021/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.oaltoacre.com/numero-de-estupros-de-lgbtqia-cresceu-88-em-2021/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/numero-de-estupros-de-lgbtqia-cresceu-88-em-2021/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/numero-de-estupros-de-lgbtqia-cresceu-88-em-2021/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="ai_widget-8" class="mvp-side-widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-4-1' data-info='WyI0LTEiLDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-index="1" data-name="Y3JlZGl0byBydXJhbA==" data-time="MzA=">
<a href="#" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/02/banner-credito-rural-300x600-1.png" loading="lazy"></a>
<br /><br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="2" data-name="YWxlYWM=" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/04/300X600-O-ALTO-ACRE.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="3" data-name="ZWNvcw==" data-time="MzA=">
<a href="#" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/03/1BAD156F-DA03-442D-B4F4-10A13960FC46.jpeg" loading="lazy"></a></div>
</div>
</div>
</section><section id="ai_widget-9" class="mvp-side-widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-5-1' data-info='WyI1LTEiLDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-index="1" data-name="MDE=" data-time="MzA=">
<center>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/3c46adf62783bda6cf4b5f8d55015012-1.gif">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/845d95621ca7a5132849388648ccad5b.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/cede7dfcb0fa72bbf8913764cf3ae170.jpg">
</div>
</center>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-23-at-10.33.25.jpeg">
</div></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="2" data-name="MDI=" data-time="MzA=">
<center><div>
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/923b53438e709fbdf8f6c9858bd2c9a7.jpg">
</div>
<
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/0f50184d189eaff4e0095a8eb483e9d4.gif">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/d312c4495d0001a71769c7ea46ce7089.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/843c15e151a9235fc394c3e4b07e2621.jpg">
</div>
</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="3" data-name="MDM=" data-time="MzA=">
<center><div>
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/2dc1486859e68f18d0a6042edd5ae001.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/03bb67349f75fb4e4a8193e83740d000.jpg">
</div>
<div style="margin-top:20px;">
<a href="https://digitalfocusmkt.com/" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/01/GIF-DIGITAL-FOCUS-400-200.gif"></a>
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/gmt-bosch-avulso.png">
</div>
</center></div>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Em alta</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.oaltoacre.com/estrangeira-e-presa-na-br-317-em-xapuri-com-cloridrato-de-cocaina/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/6005aeaa-0583-4474-8629-18754aa8f4a6.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/6005aeaa-0583-4474-8629-18754aa8f4a6.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/6005aeaa-0583-4474-8629-18754aa8f4a6.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/6005aeaa-0583-4474-8629-18754aa8f4a6.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/6005aeaa-0583-4474-8629-18754aa8f4a6.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/6005aeaa-0583-4474-8629-18754aa8f4a6.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/6005aeaa-0583-4474-8629-18754aa8f4a6.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/6005aeaa-0583-4474-8629-18754aa8f4a6.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Estrangeira é presa na BR-317, em Xapuri, com cloridrato de cocaína</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/suposto-policial-a-paisana-reage-a-assalto-e-mata-criminoso-a-tiros-em-rio-branco/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.oaltoacre.com/wp-content/uploads/2022/06/IMG-20220626-WA0143.jpg-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaltoacre.com/wp-content/uploads/2022/06/IMG-20220626-WA0143.jpg-400x240.webp 400w, https://www.oaltoacre.com/wp-content/uploads/2022/06/IMG-20220626-WA0143.jpg-1000x600.webp 1000w, https://www.oaltoacre.com/wp-content/uploads/2022/06/IMG-20220626-WA0143.jpg-590x354.webp 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/IMG-20220626-WA0143.jpg.webp?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.oaltoacre.com/wp-content/uploads/2022/06/IMG-20220626-WA0143.jpg-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaltoacre.com/wp-content/uploads/2022/06/IMG-20220626-WA0143.jpg-80x80.webp 80w, https://www.oaltoacre.com/wp-content/uploads/2022/06/IMG-20220626-WA0143.jpg-150x150.webp 150w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/IMG-20220626-WA0143.jpg.webp?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">2 dias atrás</span>
</div>
<p>Suposto policial à paisana reage a assalto e mata criminoso a tiros em Rio Branco</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/prefeito-acusa-governo-de-perseguicao-contra-seu-secretario/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/03/CONVENCIO-IFAC-EPITACIOLANDIA_005_By_@Alexandre-Lima.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/03/CONVENCIO-IFAC-EPITACIOLANDIA_005_By_@Alexandre-Lima.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/03/CONVENCIO-IFAC-EPITACIOLANDIA_005_By_@Alexandre-Lima.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/03/CONVENCIO-IFAC-EPITACIOLANDIA_005_By_@Alexandre-Lima.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/03/CONVENCIO-IFAC-EPITACIOLANDIA_005_By_@Alexandre-Lima.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/03/CONVENCIO-IFAC-EPITACIOLANDIA_005_By_@Alexandre-Lima.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/03/CONVENCIO-IFAC-EPITACIOLANDIA_005_By_@Alexandre-Lima.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/03/CONVENCIO-IFAC-EPITACIOLANDIA_005_By_@Alexandre-Lima.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/03/CONVENCIO-IFAC-EPITACIOLANDIA_005_By_@Alexandre-Lima.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/03/CONVENCIO-IFAC-EPITACIOLANDIA_005_By_@Alexandre-Lima.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Prefeito acusa governo de perseguição contra seu secretário</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/sessao-na-camara-de-boca-do-acre-termina-na-porrada-assista-ao-video/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/BRIGABOCA.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/BRIGABOCA.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/BRIGABOCA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/BRIGABOCA.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/BRIGABOCA.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/BRIGABOCA.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/BRIGABOCA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/BRIGABOCA.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/BRIGABOCA.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">4 horas atrás</span>
</div>
<p>Sessão na Câmara de Boca do Acre termina na porrada; assista ao vídeo</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/governo-do-acre-publica-edital-com-mais-de-600-vagas-para-a-saude/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/sesacre.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/sesacre.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/sesacre.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/sesacre.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/sesacre.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/sesacre.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/sesacre.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Governo do Acre publica edital com mais de 600 vagas para a saúde</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/decisao-sobre-prorrogacao-de-cessao-de-agente-a-prefeitura-de-epitaciolandia-e-da-policia-civil-diz-sejusp/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/SEJUSP-ACRE-.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/SEJUSP-ACRE-.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/SEJUSP-ACRE-.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/SEJUSP-ACRE-.jpg?resize=660%2C396&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/SEJUSP-ACRE-.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/SEJUSP-ACRE-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/SEJUSP-ACRE-.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/SEJUSP-ACRE-.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/SEJUSP-ACRE-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/SEJUSP-ACRE-.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/SEJUSP-ACRE-.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">10 horas atrás</span>
</div>
<p>Decisão sobre prorrogação de cessão de agente à prefeitura de Epitaciolândia é da Polícia Civil, diz Sejusp</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/com-nocaute-no-2o-round-acreano-vence-em-evento-de-mma-nos-estados-unidos-veja-video/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/07289d9d-1123-486e-9470-bc1d4d56faad-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/07289d9d-1123-486e-9470-bc1d4d56faad-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/07289d9d-1123-486e-9470-bc1d4d56faad-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/07289d9d-1123-486e-9470-bc1d4d56faad-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/07289d9d-1123-486e-9470-bc1d4d56faad-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/07289d9d-1123-486e-9470-bc1d4d56faad-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/07289d9d-1123-486e-9470-bc1d4d56faad-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Com nocaute no 2º round, acreano vence em evento de MMA nos Estados Unidos; veja vídeo</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/economia-solidaria-e-relacoes-comerciais-foram-destaques-na-xapuri-rural-show-2/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-27-at-12.29.20-1024x766-1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-27-at-12.29.20-1024x766-1.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-27-at-12.29.20-1024x766-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-27-at-12.29.20-1024x766-1.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-27-at-12.29.20-1024x766-1.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-27-at-12.29.20-1024x766-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-27-at-12.29.20-1024x766-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-27-at-12.29.20-1024x766-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-27-at-12.29.20-1024x766-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">9 horas atrás</span>
</div>
<p>Economia solidária e relações comerciais foram destaques na Xapuri Rural Show</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="O Alto Acre" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264493"><a href="https://www.oaltoacre.com/politica-privacidade/">Política Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2021 O Alto Acre. www.oaltoacre.com</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type="text/javascript">
			let cust_login = document.getElementById("loginform");
			if(cust_login !== null) {
				var recaptcha_script = document.createElement('script');
				recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
				document.head.appendChild(recaptcha_script);                
			}
		</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/scripts.js?ver=6.0' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/retina.js?ver=6.0' id='retina-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/flexslider.js?ver=6.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=6.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'114919745',post:'265247',tz:'-5',srv:'www.oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '265247' ]);
</script>
<script>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</script>
</body>
</html>