<!DOCTYPE html>
<html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.oaltoacre.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/captura-de-tela-2022-05-22-as-20.16.28.png.jpeg?resize=984%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/captura-de-tela-2022-05-22-as-20.16.28.png.jpeg?resize=984%2C600&#038;ssl=1" />
<meta property="og:url" content="https://www.oaltoacre.com/colin-cantwell-designer-das-naves-de-star-wars-morre-aos-90-anos/" />
<meta property="og:title" content="Colin Cantwell, designer das naves de &#8216;Star Wars&#8217;, morre aos 90 anos" />
<meta property="og:description" content="Artista criou os protótipos dos caças X-Wing e TIE Fighters, além da icônica Estrela da Morte. Responsável pelo design de algumas das naves mais famosas da ficção científica, como a Estrela da Morte, o cruzador imperial Star Destroyer e os caças X-Wing e TIE Fighters de &#8220;Star Wars&#8221;, o artista conceitual Colin Cantwell morreu no [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.oaltoacre.com/colin-cantwell-designer-das-naves-de-star-wars-morre-aos-90-anos/">
<meta name="twitter:title" content="Colin Cantwell, designer das naves de &#8216;Star Wars&#8217;, morre aos 90 anos">
<meta name="twitter:description" content="Artista criou os protótipos dos caças X-Wing e TIE Fighters, além da icônica Estrela da Morte. Responsável pelo design de algumas das naves mais famosas da ficção científica, como a Estrela da Morte, o cruzador imperial Star Destroyer e os caças X-Wing e TIE Fighters de &#8220;Star Wars&#8221;, o artista conceitual Colin Cantwell morreu no [&hellip;]">
<title>Colin Cantwell, designer das naves de &#8216;Star Wars&#8217;, morre aos 90 anos &#8211; O Alto Acre</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.oaltoacre.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://www.oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://www.oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Colin Cantwell, designer das naves de &#8216;Star Wars&#8217;, morre aos 90 anos" href="https://www.oaltoacre.com/colin-cantwell-designer-das-naves-de-star-wars-morre-aos-90-anos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='wp-block-library-css' href='https://www.oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />

<link rel='stylesheet' id='social-logos-css' href='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.oaltoacre.com/wp-content/plugins/jetpack_/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.oaltoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oaltoacre.com/wp-json/wp/v2/posts/260499" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaltoacre.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.oaltoacre.com/colin-cantwell-designer-das-naves-de-star-wars-morre-aos-90-anos/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-15LB' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fcolin-cantwell-designer-das-naves-de-star-wars-morre-aos-90-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fcolin-cantwell-designer-das-naves-de-star-wars-morre-aos-90-anos%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273" /><style type='text/css'>img#wpstats{display:none}</style>
<link rel="amphtml" href="https://www.oaltoacre.com/colin-cantwell-designer-das-naves-de-star-wars-morre-aos-90-anos/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Colin Cantwell, designer das naves de &#8216;Star Wars&#8217;, morre aos 90 anos" />
<meta property="og:url" content="https://www.oaltoacre.com/colin-cantwell-designer-das-naves-de-star-wars-morre-aos-90-anos/" />
<meta property="og:description" content="Artista criou os protótipos dos caças X-Wing e TIE Fighters, além da icônica Estrela da Morte. Responsável pelo design de algumas das naves mais famosas da ficção científica, como a Estrela da Mort…" />
<meta property="article:published_time" content="2022-05-23T00:45:21+00:00" />
<meta property="article:modified_time" content="2022-05-23T00:45:21+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/captura-de-tela-2022-05-22-as-20.16.28.png.jpeg?fit=984%2C981&#038;ssl=1" />
<meta property="og:image:width" content="984" />
<meta property="og:image:height" content="981" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@oaltoacre" />
<meta name="twitter:site" content="@oaltoacre" />
<meta name="twitter:text:title" content="Colin Cantwell, designer das naves de &#8216;Star Wars&#8217;, morre aos 90 anos" />
<meta name="twitter:image" content="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/captura-de-tela-2022-05-22-as-20.16.28.png.jpeg?fit=984%2C981&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>
<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-260499 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-216990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.oaltoacre.com/">
<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.oaltoacre.com/"><img itemprop="logo" src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
<h2 class="mvp-logo-title">O Alto Acre</h2>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header" style="
    height: auto;
    margin-top: 30px;
    margin-bottom: 20px;
    font-weight: 700;
    ">
Rio Branco, Acre,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script>
</p>
<div class="mvp-drop-nav-title left">
<h4>Colin Cantwell, designer das naves de &#8216;Star Wars&#8217;, morre aos 90 anos</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/colisao-entre-motocicletas-deixa-um-morto-e-um-ferido-na-estrada-de-porto-acre-neste-domingo-22/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-22-at-10.31.43_1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-22-at-10.31.43_1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-22-at-10.31.43_1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-22-at-10.31.43_1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-22-at-10.31.43_1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-22-at-10.31.43_1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Colisão entre motocicletas deixa um morto e um ferido na Estrada de Porto Acre neste domingo, 22</p></a></li><li><a href="https://www.oaltoacre.com/policia-penal-prende-mulher-que-tentava-entrar-com-drogas-no-presidio-de-tarauaca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/083A98BC-2560-48DE-8F93-95D6DF3F6640.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/083A98BC-2560-48DE-8F93-95D6DF3F6640.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/083A98BC-2560-48DE-8F93-95D6DF3F6640.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/083A98BC-2560-48DE-8F93-95D6DF3F6640.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Penal prende mulher que tentava entrar com drogas no presídio de Tarauacá</p></a></li><li><a href="https://www.oaltoacre.com/prefeitura-de-epitaciolandia-realiza-29-edicao-da-saude-na-comunidade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/3675044d635a7262ee56a63d0062eb9b.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/3675044d635a7262ee56a63d0062eb9b.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/3675044d635a7262ee56a63d0062eb9b.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/3675044d635a7262ee56a63d0062eb9b.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/3675044d635a7262ee56a63d0062eb9b.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Epitaciolândia realiza 29° Edição da saúde na comunidade.</p></a></li><li><a href="https://www.oaltoacre.com/segunda-etapa-alan-rick-entrega-veiculos-as-entidades-sociais-do-jurua-ao-lado-de-gladson-cameli/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-18.30.20.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-18.30.20.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-18.30.20.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-18.30.20.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-18.30.20.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-18.30.20.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Segunda etapa: Alan Rick entrega veículos às entidades sociais do Juruá ao lado de Gladson Cameli</p></a></li><li><a href="https://www.oaltoacre.com/governo-e-prefeitura-de-assis-brasil-trabalham-nas-ruas-do-bairro-km-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/26e90b66-75ce-4947-88db-1b1c21c86878-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/26e90b66-75ce-4947-88db-1b1c21c86878-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/26e90b66-75ce-4947-88db-1b1c21c86878-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo e Prefeitura de Assis Brasil trabalham nas ruas do Bairro Km 2</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/mega-sena-concurso-2-483-ninguem-acerta-as-seis-dezenas-e-premio-vai-a-r-65-milhoes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/megasenadsc_5279.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/megasenadsc_5279.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/megasenadsc_5279.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/megasenadsc_5279.jpg?resize=660%2C395&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/megasenadsc_5279.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/megasenadsc_5279.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/megasenadsc_5279.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/megasenadsc_5279.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mega-Sena, concurso 2.483: ninguém acerta as seis dezenas e prêmio vai a R$ 65 milhões</p></a></li><li><a href="https://www.oaltoacre.com/colin-cantwell-designer-das-naves-de-star-wars-morre-aos-90-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/captura-de-tela-2022-05-22-as-20.16.28.png.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/captura-de-tela-2022-05-22-as-20.16.28.png.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/captura-de-tela-2022-05-22-as-20.16.28.png.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/captura-de-tela-2022-05-22-as-20.16.28.png.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Colin Cantwell, designer das naves de &#8216;Star Wars&#8217;, morre aos 90 anos</p></a></li><li><a href="https://www.oaltoacre.com/vice-presidente-participa-de-feira-da-industria-de-defesa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/52086461317_31955860e0_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/52086461317_31955860e0_o.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/52086461317_31955860e0_o.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/52086461317_31955860e0_o.jpg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/52086461317_31955860e0_o.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/52086461317_31955860e0_o.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/52086461317_31955860e0_o.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/52086461317_31955860e0_o.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vice-presidente participa de feira da indústria de defesa</p></a></li><li><a href="https://www.oaltoacre.com/trabalhadores-nascidos-em-julho-podem-sacar-ate-r-1-mil-no-fgts/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/280520_aplicativo_caixa_tem3276.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/280520_aplicativo_caixa_tem3276.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/280520_aplicativo_caixa_tem3276.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/280520_aplicativo_caixa_tem3276.jpg?resize=660%2C395&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/280520_aplicativo_caixa_tem3276.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/280520_aplicativo_caixa_tem3276.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/280520_aplicativo_caixa_tem3276.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/280520_aplicativo_caixa_tem3276.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trabalhadores nascidos em julho podem sacar até R$ 1 mil no FGTS</p></a></li><li><a href="https://www.oaltoacre.com/covid-19-eua-recomendam-dose-de-reforco-de-vacina-em-criancas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/trbr6447.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/trbr6447.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/trbr6447.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/trbr6447.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/trbr6447.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/trbr6447.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/trbr6447.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/trbr6447.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: EUA recomendam dose de reforço de vacina em crianças</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 01</p></a></li><li><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 02</p></a></li><li><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrevista com Superintendente do Dnit</p></a></li><li><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha doe um livro MP/AC em Brasiléia</p></a></li><li><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recadastramento eleitoral na 6ª Zona</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/social/">Social</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social</p></a></li><li><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coluna Social &#8211; Thay Tavares</p></a></li><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://www.oaltoacre.com/102020-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li></ul></div></div></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-1-1' data-info='WyIxLTEiLDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="RFVBUlRF" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/41d96e413db705a937e22ffcfa0449b8.gif" loading="lazy">
<br />
<br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="VEVDTk9DQVI=" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/37a389afa8ac1d02064edd06e2b0ceaa.gif" loading="lazy">
<br /><br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UEVUIENFTlRFUg==" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/3b7ab3c3b1ca6f4890fcd6e1343a6eff.png" loading="lazy">
<br /><br /></div>
</div>
</div>
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.oaltoacre.com/colin-cantwell-designer-das-naves-de-star-wars-morre-aos-90-anos/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Colin Cantwell, designer das naves de &#8216;Star Wars&#8217;, morre aos 90 anos</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/289e967f8a5e1dbf64eba6913c109384?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/289e967f8a5e1dbf64eba6913c109384?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">27 minutos atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-05-22">22 de maio de 2022</time></span>
<meta itemprop="dateModified" content="2022-05-22" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/g1/" title="Posts de G1" rel="author">G1</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/captura-de-tela-2022-05-22-as-20.16.28.png.jpeg?resize=984%2C600&#038;ssl=1">
<meta itemprop="width" content="984">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class="row content-head non-featured ">
<div class="medium-centered subtitle">
<h2 class="content-head__subtitle">Artista criou os protótipos dos caças X-Wing e TIE Fighters, além da icônica Estrela da Morte.</h2>
</div>
</div>
<div class="content__signa-share">
<div class="content__signature">
<div class="content-publication-data">
<div class="content-publication-data__logo">
<div id="attachment_260502" style="width: 994px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-260502" class="size-full wp-image-260502" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/captura-de-tela-2022-05-22-as-20.16.28.png.jpeg?resize=740%2C738&#038;ssl=1" alt="" width="740" height="738" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/captura-de-tela-2022-05-22-as-20.16.28.png.jpeg?w=984&amp;ssl=1 984w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/captura-de-tela-2022-05-22-as-20.16.28.png.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/captura-de-tela-2022-05-22-as-20.16.28.png.jpeg?resize=660%2C658&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/captura-de-tela-2022-05-22-as-20.16.28.png.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/captura-de-tela-2022-05-22-as-20.16.28.png.jpeg?resize=768%2C766&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/captura-de-tela-2022-05-22-as-20.16.28.png.jpeg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-260502" class="wp-caption-text">Colin Cantwell desenhou e criou os protótipos de várias das naves icônicas de &#8216;Star Wars&#8217; — Foto: Reprodução/Instagram</p></div>
<div data-block-type="unstyled" data-block-weight="45" data-block-id="2" data-reader-unique-id="10">
<p data-track-category="Link no Texto" data-track-links="" data-reader-unique-id="11">Responsável pelo design de algumas das naves mais famosas da ficção científica, como a Estrela da Morte, o cruzador imperial Star Destroyer e os caças X-Wing e TIE Fighters de &#8220;Star Wars&#8221;, o artista conceitual Colin Cantwell morreu no sábado (21), aos 90 anos.</p>
</div>
<div data-reader-unique-id="12">
<div data-block-type="unstyled" data-block-weight="20" data-block-id="3" data-reader-unique-id="13">
<p data-track-category="Link no Texto" data-track-links="" data-reader-unique-id="14">A informação foi confirmada neste domingo (22) ao &#8220;Hollywood Reporter&#8221; por Sierra Dall, companheira do americano nos últimos 24 anos.</p>
</div>
<div data-block-type="unstyled" data-block-weight="25" data-block-id="5" data-reader-unique-id="23">
<p data-track-category="Link no Texto" data-track-links="" data-reader-unique-id="24">As causas da morte não foram informadas, mas o designer havia publicado em sua conta no Instagram que estava tratando o Alzheimer há alguns meses.</p>
<div class="clear" data-block-type="backstage-photo" data-block-id="7" data-reader-unique-id="26">
<div data-reader-unique-id="27">
<div id="attachment_260503" style="width: 994px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-260503" loading="lazy" class="size-full wp-image-260503" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/death-star-i-copy-36ad2500.jpeg?resize=740%2C417&#038;ssl=1" alt="" width="740" height="417" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/death-star-i-copy-36ad2500.jpeg?w=984&amp;ssl=1 984w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/death-star-i-copy-36ad2500.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/death-star-i-copy-36ad2500.jpeg?resize=660%2C372&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/death-star-i-copy-36ad2500.jpeg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-260503" class="wp-caption-text">Projetada por Colin Cantwell, a Estrela da Morte é uma nave e uma poderosa arma da franquia &#8216;Star Wars&#8217; — Foto: Divulgação</p></div>
</div>
</div>
<div data-block-type="unstyled" data-block-weight="43" data-block-id="8" data-reader-unique-id="33">
<p data-track-category="Link no Texto" data-track-links="" data-reader-unique-id="34">Além da franquia de <a href="https://g1.globo.com/tudo-sobre/george-lucas/" data-reader-unique-id="35">George Lucas</a>, o artista ainda trabalhou nos times de efeitos especiais de outros clássicos do gênero, como &#8220;2001: Uma Odisséia no Espaço&#8221;, de 1968, e em &#8220;Contatos Imediatos do Terceiro Grau&#8221;, de 1977, e &#8220;Jogos de Guerra&#8221;, de 1983.</p>
</div>
<div data-block-type="unstyled" data-block-weight="32" data-block-id="9" data-reader-unique-id="36">
<p data-track-category="Link no Texto" data-track-links="" data-reader-unique-id="37">Antes de trabalhar em filmes de Hollywood, Cantwell frequentou a Universidade da Califórnia, em Los Angeles, onde se formou em animação. Ele também frequentou a Escola de Arquitetura de Frank Lloyd Wright.</p>
</div>
<div data-block-type="unstyled" data-block-weight="34" data-block-id="14" data-reader-unique-id="53">
<p data-track-category="Link no Texto" data-track-links="" data-reader-unique-id="54">Na década de 1960 trabalhou no Jet Propulsion Laboratory e na agência espacial americana, a Nasa, em programas educacionais sobre voos. Ele ainda escreveu dois romances de ficção científica: &#8220;CoreFires 1&#8221; e &#8220;CoreFires 2&#8221;.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.oaltoacre.com/colin-cantwell-designer-das-naves-de-star-wars-morre-aos-90-anos/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.oaltoacre.com/colin-cantwell-designer-das-naves-de-star-wars-morre-aos-90-anos/" data-text="Colin Cantwell, designer das naves de &#039;Star Wars&#039;, morre aos 90 anos" data-via="oaltoacre">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.oaltoacre.com/colin-cantwell-designer-das-naves-de-star-wars-morre-aos-90-anos/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.oaltoacre.com/colin-cantwell-designer-das-naves-de-star-wars-morre-aos-90-anos/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/colin-cantwell-designer-das-naves-de-star-wars-morre-aos-90-anos/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" />
<meta itemprop="url" content="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png">
</div>
<meta itemprop="name" content="O Alto Acre">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Mega-Sena, concurso 2.483: ninguém acerta as seis dezenas e prêmio vai a R$ 65 milhões</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/289e967f8a5e1dbf64eba6913c109384?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/289e967f8a5e1dbf64eba6913c109384?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">16 minutos atrás</span> <p>em</p> <span class="mvp-post-date">22 de maio de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/g1/" title="Posts de G1" rel="author">G1</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="content-head__subtitle"><strong>Veja as dezenas sorteadas: 20 – 34 – 38 – 40 – 49 – 54; A quina teve 72 apostas ganhadoras; cada uma receberá R$ 74.529,17.</strong></p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="22" data-block-id="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ninguém acertou as seis dezenas do <strong><span class="highlight highlighted">concurso 2.483 da Mega-Sena</span></strong>, realizado na noite deste sábado (21) em São Paulo. O prêmio acumulou.</p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="15" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Veja as dezenas sorteadas: <strong>20 – 34 – 38 – 40 – 49 – 54</strong></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="22" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A quina teve 72 apostas ganhadoras; cada uma receberá R$ 74.529,17. A quadra teve 5.242 apostas vencedoras; cada uma levará R$ 1.462,39.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="16" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O próximo concurso (2.484) será na quarta-feira (25). O prêmio é estimado em R$ 65 milhões.</p>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.oaltoacre.com/mega-sena-concurso-2-483-ninguem-acerta-as-seis-dezenas-e-premio-vai-a-r-65-milhoes/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.oaltoacre.com/mega-sena-concurso-2-483-ninguem-acerta-as-seis-dezenas-e-premio-vai-a-r-65-milhoes/" data-text="Mega-Sena, concurso 2.483: ninguém acerta as seis dezenas e prêmio vai a R$ 65 milhões" data-via="oaltoacre">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.oaltoacre.com/mega-sena-concurso-2-483-ninguem-acerta-as-seis-dezenas-e-premio-vai-a-r-65-milhoes/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.oaltoacre.com/mega-sena-concurso-2-483-ninguem-acerta-as-seis-dezenas-e-premio-vai-a-r-65-milhoes/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/mega-sena-concurso-2-483-ninguem-acerta-as-seis-dezenas-e-premio-vai-a-r-65-milhoes/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/mega-sena-concurso-2-483-ninguem-acerta-as-seis-dezenas-e-premio-vai-a-r-65-milhoes/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Vice-presidente participa de feira da indústria de defesa</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">1 dia atrás</span> <p>em</p> <span class="mvp-post-date">21 de maio de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<h3 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center">Produção industrial nacional garante soberania, afirmou Mourão</h3>
<p><img loading="lazy" class="alignnone  wp-image-260330" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/52086461317_31955860e0_o.jpg?resize=740%2C442&#038;ssl=1" alt="" width="740" height="442" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/52086461317_31955860e0_o.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/52086461317_31955860e0_o.jpg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/52086461317_31955860e0_o.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/52086461317_31955860e0_o.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>O vice-presidente Hamilton Mourão participou hoje (20) do encerramento da 2ª SC Expo Defense, um evento que reúne empresas e órgãos que atuam na área de produção e desenvolvimento de produtos industriais militares.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></p>
<p>Sediada neste ano em Florianópolis (SC), a feira visa dar visibilidade às inovações do setor de defesa e integrar centros de tecnologia com as Forças Armadas. Além de estandes e exposições de produtos e serviços, a feira contou com palestras, debates e painéis com a participação de civis, militares e representantes do governo.</p>
<p>Segundo Mourão, eventos como a SC Expo Defense asseguram a independência e soberania nacionais. “Desde 1980, quando houve o conflito das Malvinas, se compreendeu que não se pode ficar dependente dos insumos na área de defesa provenientes do exterior. Tem que ter a capacidade de produzir pelo menos de 50% a 60% das necessidades dentro do país”, disse.</p>
<p>No estande da Marinha, os visitantes puderam conhecer de perto aeronaves e protótipos da Fragata Classe Tamandaré, além da maquete do primeiro Submarino com Propulsão Nuclear Brasileiro (SN-BR), o submarino Álvaro Alberto. O Exército expôs viaturas blindadas Guarani e os novos armamentos do sistema Astros 2020. Já a apresentação da Aeronáutica contou com um KC-390 Millennium e réplica do novo caça multimissão F-39 Gripen.</p>
<p>O setor representa 4,78% do Produto Interno Bruto (PIB), gera 2,9 milhões de empregos diretos e indiretos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.oaltoacre.com/vice-presidente-participa-de-feira-da-industria-de-defesa/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.oaltoacre.com/vice-presidente-participa-de-feira-da-industria-de-defesa/" data-text="Vice-presidente participa de feira da indústria de defesa" data-via="oaltoacre">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.oaltoacre.com/vice-presidente-participa-de-feira-da-industria-de-defesa/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.oaltoacre.com/vice-presidente-participa-de-feira-da-industria-de-defesa/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/vice-presidente-participa-de-feira-da-industria-de-defesa/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/vice-presidente-participa-de-feira-da-industria-de-defesa/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Trabalhadores nascidos em julho podem sacar até R$ 1 mil no FGTS</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">1 dia atrás</span> <p>em</p> <span class="mvp-post-date">21 de maio de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<h3 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center">Caixa fará o depósito em poupança digital</h3>
<p><img loading="lazy" class="alignnone  wp-image-260317" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/280520_aplicativo_caixa_tem3276.jpg?resize=740%2C441&#038;ssl=1" alt="" width="740" height="441" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/280520_aplicativo_caixa_tem3276.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/280520_aplicativo_caixa_tem3276.jpg?resize=660%2C395&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/280520_aplicativo_caixa_tem3276.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/280520_aplicativo_caixa_tem3276.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>Trabalhadores <a href="https://agenciabrasil.ebc.com.br/economia/noticia/2022-03/trabalhadores-poderao-sacar-ate-r-1-mil-de-contas-do-fgts" target="_blank" rel="noopener">nascidos em julho</a> já podem sacar até R$ 1 mil das contas do Fundo de Garantia do Tempo de Serviço (FGTS) a partir deste sábado (21). A Caixa Econômica Federal depositará o dinheiro na conta poupança digital usada para o pagamento de benefícios sociais e previdenciários.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></p>
<p>Os valores só podem ser movimentados por meio do aplicativo Caixa Tem (disponível para sistemas operacionais Android e iOS), o que permite o pagamento de contas domésticas e a realização de compras virtuais em estabelecimentos não conveniados. O Caixa Tem também libera o saque em caixas eletrônicos e a transferência para a conta de terceiros.</p>
<p>Em todo o calendário de pagamento serão liberados cerca de R$ 30 bilhões para aproximadamente 42 milhões de trabalhadores com direito ao saque. Pelo calendário, divulgado em março, a liberação dos recursos segue cronograma baseado no mês de nascimento. O dinheiro será liberado em etapas até 15 de junho, quando recebem os nascidos em dezembro.</p>
<p>Todo o processo para pedir o saque será informatizado. O trabalhador não precisará ir a uma agência da Caixa, bastando entrar no aplicativo oficial do FGTS, disponível para <em>smartphones</em> e <em>tablets</em>, e inserir os dados solicitados.</p>
<p>Porém, o trabalhador deve ficar atento. A maioria receberá o dinheiro automaticamente na conta poupança social digital da Caixa. No entanto, em caso de dados incompletos que não permitam a abertura da conta digital, o trabalhador terá de pedir a liberação dos recursos.</p>
<p>A <strong>Agência Brasil</strong> preparou uma <a href="https://agenciabrasil.ebc.com.br/economia/noticia/2022-04/agencia-brasil-explica-como-pedir-saque-de-ate-r-1-mil-no-fgts" target="_blank" rel="noopener">reportagem</a> para explicar como fazer o saque extraordinário do FGTS.</p>
<p>O aplicativo dá a opção para se pedir o crédito em conta corrente ou poupança de qualquer banco. A possibilidade, no entanto, só vale para quem aceitar fornecer documento oficial com foto para cadastrar a biometria.</p>
<h2>Retirada</h2>
<p>Outro ponto que o trabalhador precisa ficar atento é a retirada do dinheiro. Os recursos estarão disponíveis até 15 de dezembro e voltarão para a conta vinculada do FGTS depois dessa data, caso o dinheiro não seja gasto, retirado ou transferido para conta corrente.</p>
<p>O dinheiro não movimentado será restituído ao FGTS, com correção pelo rendimento do Fundo de Garantia correspondente ao período em que ficou parado na conta poupança digital.</p>
<h2>Consulta</h2>
<p>Para saber se receberá automaticamente o dinheiro ou se precisará pedir o saque, o trabalhador deve fazer uma consulta. O processo pode ser feito tanto no <em>site </em>do FGTS quanto no aplicativo FGTS (disponível para sistemas operacionais Android e iOS).</p>
<p>O <em>site</em> informa apenas a data da liberação e se o crédito será feito de forma automática. O aplicativo tem mais funcionalidades, como a consulta aos valores, a atualização dos dados da conta poupança digital e o pedido para desfazer o crédito e manter o dinheiro na conta do FGTS.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.oaltoacre.com/trabalhadores-nascidos-em-julho-podem-sacar-ate-r-1-mil-no-fgts/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.oaltoacre.com/trabalhadores-nascidos-em-julho-podem-sacar-ate-r-1-mil-no-fgts/" data-text="Trabalhadores nascidos em julho podem sacar até R$ 1 mil no FGTS" data-via="oaltoacre">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.oaltoacre.com/trabalhadores-nascidos-em-julho-podem-sacar-ate-r-1-mil-no-fgts/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.oaltoacre.com/trabalhadores-nascidos-em-julho-podem-sacar-ate-r-1-mil-no-fgts/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/trabalhadores-nascidos-em-julho-podem-sacar-ate-r-1-mil-no-fgts/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/trabalhadores-nascidos-em-julho-podem-sacar-ate-r-1-mil-no-fgts/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="ai_widget-8" class="mvp-side-widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-4-1' data-info='WyI0LTEiLDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="Y3JlZGl0byBydXJhbA==" data-time="MzA=">
<a href="#" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/02/banner-credito-rural-300x600-1.png" loading="lazy"></a>
<br /><br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="YWxlYWM=" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/04/300X600-O-ALTO-ACRE.gif"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="ZWNvcw==" data-time="MzA=">
<a href="#" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/03/1BAD156F-DA03-442D-B4F4-10A13960FC46.jpeg" loading="lazy"></a></div>
</div>
</div>
</section><section id="ai_widget-9" class="mvp-side-widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-5-1' data-info='WyI1LTEiLDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="MDE=" data-time="MzA=">
<center>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/3c46adf62783bda6cf4b5f8d55015012-1.gif">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/845d95621ca7a5132849388648ccad5b.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/cede7dfcb0fa72bbf8913764cf3ae170.jpg">
</div>
</center>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-23-at-10.33.25.jpeg">
</div></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="MDI=" data-time="MzA=">
<center><div>
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/923b53438e709fbdf8f6c9858bd2c9a7.jpg">
</div>
<
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/0f50184d189eaff4e0095a8eb483e9d4.gif">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/d312c4495d0001a71769c7ea46ce7089.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/843c15e151a9235fc394c3e4b07e2621.jpg">
</div>
</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="MDM=" data-time="MzA=">
<center><div>
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/2dc1486859e68f18d0a6042edd5ae001.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/03bb67349f75fb4e4a8193e83740d000.jpg">
</div>
<div style="margin-top:20px;">
<a href="https://digitalfocusmkt.com/" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/01/GIF-DIGITAL-FOCUS-400-200.gif"></a>
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/gmt-bosch-avulso.png">
</div>
</center></div>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Em alta</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.oaltoacre.com/acao-da-policia-civil-e-gefron-resulta-na-detencao-de-menor-que-marcou-bairro-de-epitaciolandia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-20-at-18.16.21-1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-20-at-18.16.21-1.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-20-at-18.16.21-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-20-at-18.16.21-1.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-20-at-18.16.21-1.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-20-at-18.16.21-1.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-20-at-18.16.21-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-20-at-18.16.21-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-20-at-18.16.21-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-20-at-18.16.21-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">2 dias atrás</span>
</div>
<p>Ação da Polícia Civil e Gefron resulta na detenção de menor que ‘marcou’ bairro de Epitaciolândia</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/saiu-do-acre-com-um-sonho-diz-amiga-de-acreana-achada-morta-com-corpo-parcialmente-queimado-no-df/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/278694600-2435038456633273-8522824488966251376-n.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/278694600-2435038456633273-8522824488966251376-n.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/278694600-2435038456633273-8522824488966251376-n.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/278694600-2435038456633273-8522824488966251376-n.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/278694600-2435038456633273-8522824488966251376-n.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/278694600-2435038456633273-8522824488966251376-n.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/278694600-2435038456633273-8522824488966251376-n.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/278694600-2435038456633273-8522824488966251376-n.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">2 dias atrás</span>
</div>
<p>‘Saiu do Acre com um sonho’, diz amiga de acreana achada morta com corpo parcialmente queimado no DF</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/estatal-boliviana-reduz-30-do-fornecimento-de-gas-natural-ao-brasil/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/conteudo25252-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/conteudo25252-1.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/conteudo25252-1.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/conteudo25252-1.jpg?resize=660%2C395&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/conteudo25252-1.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/conteudo25252-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/conteudo25252-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/conteudo25252-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/conteudo25252-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/conteudo25252-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/conteudo25252-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/conteudo25252-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Estatal boliviana reduz 30% do fornecimento de gás natural ao Brasil</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/ataque-na-capital-do-acre-deixa-tres-adolescentes-feridos/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.oaltoacre.com/wp-content/uploads/2022/05/1653140333452-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaltoacre.com/wp-content/uploads/2022/05/1653140333452-400x240.webp 400w, https://www.oaltoacre.com/wp-content/uploads/2022/05/1653140333452-1000x600.webp 1000w, https://www.oaltoacre.com/wp-content/uploads/2022/05/1653140333452-590x354.webp 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/1653140333452.webp?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/1653140333452.webp?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.oaltoacre.com/wp-content/uploads/2022/05/1653140333452-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaltoacre.com/wp-content/uploads/2022/05/1653140333452-80x80.webp 80w, https://www.oaltoacre.com/wp-content/uploads/2022/05/1653140333452-150x150.webp 150w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/1653140333452.webp?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Ataque na capital do Acre deixa três adolescentes feridos</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/suspeito-de-matar-tatuador-em-festa-de-aniversario-no-ac-e-preso-apos-se-apresentar-a-delegacia-e-confessa-crime/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.oaltoacre.com/wp-content/uploads/2022/05/whatsapp-image-2022-02-24-at-08.54.43-1--400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaltoacre.com/wp-content/uploads/2022/05/whatsapp-image-2022-02-24-at-08.54.43-1--400x240.webp 400w, https://www.oaltoacre.com/wp-content/uploads/2022/05/whatsapp-image-2022-02-24-at-08.54.43-1--590x354.webp 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/whatsapp-image-2022-02-24-at-08.54.43-1-.webp?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.oaltoacre.com/wp-content/uploads/2022/05/whatsapp-image-2022-02-24-at-08.54.43-1--80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaltoacre.com/wp-content/uploads/2022/05/whatsapp-image-2022-02-24-at-08.54.43-1--80x80.webp 80w, https://www.oaltoacre.com/wp-content/uploads/2022/05/whatsapp-image-2022-02-24-at-08.54.43-1--300x300.webp 300w, https://www.oaltoacre.com/wp-content/uploads/2022/05/whatsapp-image-2022-02-24-at-08.54.43-1--660x657.webp 660w, https://www.oaltoacre.com/wp-content/uploads/2022/05/whatsapp-image-2022-02-24-at-08.54.43-1--150x150.webp 150w, https://www.oaltoacre.com/wp-content/uploads/2022/05/whatsapp-image-2022-02-24-at-08.54.43-1--768x765.webp 768w, https://www.oaltoacre.com/wp-content/uploads/2022/05/whatsapp-image-2022-02-24-at-08.54.43-1-.webp 984w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Suspeito de matar tatuador em festa de aniversário no AC é preso após se apresentar à delegacia e confessa crime</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/governo-cria-comissao-para-acompanhar-casos-de-variola-de-macacos/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/2022-05-18t225151z_1_lynxnpei4h16e_rtroptp_4_health-monkeypox-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/2022-05-18t225151z_1_lynxnpei4h16e_rtroptp_4_health-monkeypox-2.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/2022-05-18t225151z_1_lynxnpei4h16e_rtroptp_4_health-monkeypox-2.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/2022-05-18t225151z_1_lynxnpei4h16e_rtroptp_4_health-monkeypox-2.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/2022-05-18t225151z_1_lynxnpei4h16e_rtroptp_4_health-monkeypox-2.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/2022-05-18t225151z_1_lynxnpei4h16e_rtroptp_4_health-monkeypox-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/2022-05-18t225151z_1_lynxnpei4h16e_rtroptp_4_health-monkeypox-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/2022-05-18t225151z_1_lynxnpei4h16e_rtroptp_4_health-monkeypox-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/2022-05-18t225151z_1_lynxnpei4h16e_rtroptp_4_health-monkeypox-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/2022-05-18t225151z_1_lynxnpei4h16e_rtroptp_4_health-monkeypox-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/2022-05-18t225151z_1_lynxnpei4h16e_rtroptp_4_health-monkeypox-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/2022-05-18t225151z_1_lynxnpei4h16e_rtroptp_4_health-monkeypox-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Governo cria comissão para acompanhar casos de varíola de macacos</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/termina-hoje-o-prazo-de-inscricao-para-o-enem-2022/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/enem_0521203165.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/enem_0521203165.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/enem_0521203165.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/enem_0521203165.jpg?resize=660%2C395&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/enem_0521203165.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/enem_0521203165.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/enem_0521203165.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/enem_0521203165.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/enem_0521203165.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/enem_0521203165.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/enem_0521203165.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/enem_0521203165.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Termina hoje o prazo de inscrição para o Enem 2022</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/policia-penal-prende-mulher-que-tentava-entrar-com-drogas-no-presidio-de-tarauaca/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/083A98BC-2560-48DE-8F93-95D6DF3F6640.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/083A98BC-2560-48DE-8F93-95D6DF3F6640.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/083A98BC-2560-48DE-8F93-95D6DF3F6640.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/083A98BC-2560-48DE-8F93-95D6DF3F6640.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/083A98BC-2560-48DE-8F93-95D6DF3F6640.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/083A98BC-2560-48DE-8F93-95D6DF3F6640.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/083A98BC-2560-48DE-8F93-95D6DF3F6640.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/083A98BC-2560-48DE-8F93-95D6DF3F6640.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">6 horas atrás</span>
</div>
<p>Polícia Penal prende mulher que tentava entrar com drogas no presídio de Tarauacá</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
 <div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="O Alto Acre" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2021 O Alto Acre. www.oaltoacre.com</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type="text/javascript">
			let cust_login = document.getElementById("loginform");
			if(cust_login !== null) {
				var recaptcha_script = document.createElement('script');
				recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
				document.head.appendChild(recaptcha_script);                
			}
		</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/scripts.js?ver=5.9.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.9.3' id='google-recaptcha-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202221.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'114919745',post:'260499',tz:'-5',srv:'www.oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '260499' ]);
</script>
<script>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</script>
</body>
</html>