<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Corpo de acadêmico morto em acidente na Bolívia é transladado para Epitaciolândia e velado na Câmara Municipal | O Alto Acre</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.oaltoacre.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/IMG-20190821-WA0335.jpg?fit=710%2C672&ssl=1" /><link rel='dns-prefetch' href='//www.oaltoacre.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://www.oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://www.oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Corpo de acadêmico morto em acidente na Bolívia é transladado para Epitaciolândia e velado na Câmara Municipal" href="https://www.oaltoacre.com/corpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.oaltoacre.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.oaltoacre.com/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.oaltoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.oaltoacre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Homem é encontrado morto na BR 317 após cair de moto quando ia para casa' href='https://www.oaltoacre.com/homem-e-encontrado-morto-na-br-317-apos-cair-de-moto-quando-ia-para-casa/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.oaltoacre.com/corpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-F3N' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fcorpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fcorpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><script type="text/javascript" src="http://static.boo-box.com/javascripts/boo-inject.js"></script>
<meta name="bbx-domain-token" content="030da47f29d109cb10780fd89e42f4acfd0b7186"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2558776-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.oaltoacre.com\/wp-admin\/","wpRestNonce":"78fb9e3b2d","wpRestUrl":"https:\/\/www.oaltoacre.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.oaltoacre.com/corpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Corpo de acadêmico morto em acidente na Bolívia é transladado para Epitaciolândia e velado na Câmara Municipal" />
<meta property="og:url" content="https://www.oaltoacre.com/corpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal/" />
<meta property="og:description" content="O corpo do brasileiro que morreu em um acidente na cidade de Cobija (Bolívia) na tarde desta quarta-feira, dia 21, foi levado para a cidade de Epitaciolândia, após ter sido liberado pelas autoridad…" />
<meta property="article:published_time" content="2019-08-22T06:12:42+00:00" />
<meta property="article:modified_time" content="2019-08-22T06:12:42+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/IMG-20190821-WA0335.jpg?fit=710%2C672&amp;ssl=1" />
<meta property="og:image:width" content="710" />
<meta property="og:image:height" content="672" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Corpo de acadêmico morto em acidente na Bolívia é transladado para Epitaciolândia e velado na Câmara Municipal" />
<meta name="twitter:image" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/IMG-20190821-WA0335.jpg?fit=710%2C672&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>


<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.oaltoacre.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.oaltoacre.com/categoria/flash/",
                                "name": "Flash"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.oaltoacre.com/corpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal/",
                                "name": "Corpo de acadêmico morto em acidente na Bolívia é transladado para Epitaciolândia..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #056839;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #056839;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #056839;
                }
                .tdm-btn-style1 {
					background-color: #056839;
				}
				.tdm-btn-style2:before {
				    border-color: #056839;
				}
				.tdm-btn-style2 {
				    color: #056839;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #056839;
                    -moz-box-shadow: 0 2px 16px #056839;
                    box-shadow: 0 2px 16px #056839;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #056839;
                    -moz-box-shadow: 0 4px 26px #056839;
                    box-shadow: 0 4px 26px #056839;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-157839 single-format-standard corpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-132466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-132466"><a href="https://www.oaltoacre.com/">Capa</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.oaltoacre.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                quinta-feira, agosto 22, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-principal-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://www.oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d5e5db870823_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d5e5db870823" ><script>var block_td_uid_1_5d5e5db870823 = new tdBlock();
block_td_uid_1_5d5e5db870823.id = "td_uid_1_5d5e5db870823";
block_td_uid_1_5d5e5db870823.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d5e5db870823_rand","tdc_css_class":"td_uid_1_5d5e5db870823_rand","tdc_css_class_style":"td_uid_1_5d5e5db870823_rand_style"}';
block_td_uid_1_5d5e5db870823.td_column_number = "3";
block_td_uid_1_5d5e5db870823.block_type = "td_block_mega_menu";
block_td_uid_1_5d5e5db870823.post_count = "5";
block_td_uid_1_5d5e5db870823.found_posts = "16572";
block_td_uid_1_5d5e5db870823.header_color = "";
block_td_uid_1_5d5e5db870823.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d5e5db870823.max_num_pages = "3315";
tdBlocksArray.push(block_td_uid_1_5d5e5db870823);
</script><div id=td_uid_1_5d5e5db870823 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/terceirizado-deve-prestar-servicos-a-comunidade-por-por-vender-agua-potavel-que-deveria-ser-distribuida-gratuitamente/" rel="bookmark" class="td-image-wrap" title="Terceirizado deve prestar serviços à comunidade por por vender água potável que deveria ser distribuída gratuitamente"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/caminhao_pipa.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/caminhao_pipa.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/caminhao_pipa.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/caminhao_pipa.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terceirizado deve prestar serviços à comunidade por por vender água potável que deveria ser distribuída gratuitamente"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/terceirizado-deve-prestar-servicos-a-comunidade-por-por-vender-agua-potavel-que-deveria-ser-distribuida-gratuitamente/" rel="bookmark" title="Terceirizado deve prestar serviços à comunidade por por vender água potável que deveria ser distribuída gratuitamente">Terceirizado deve prestar serviços à comunidade por por vender água potável&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/operacao-da-pf-cumpre-mandados-em-condominio-e-bairro-de-luxo-de-rio-branco/" rel="bookmark" title="Operação da PF cumpre mandados em condomínio e bairro de luxo de Rio Branco">Operação da PF cumpre mandados em condomínio e bairro de luxo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/operacao-policial-em-xapuri-detem-membros-do-pcc-que-iriam-coordenar-vendas-de-drogas-e-crimes-na-cidade/" rel="bookmark" class="td-image-wrap" title="Operação policial em Xapuri detém membros do PCC que iriam coordenar vendas de drogas e crimes na cidade"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/IMG-20190729-WA0187.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/IMG-20190729-WA0187.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/IMG-20190729-WA0187.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/IMG-20190729-WA0187.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/IMG-20190729-WA0187.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operação policial em Xapuri detém membros do PCC que iriam coordenar vendas de drogas e crimes na cidade"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/operacao-policial-em-xapuri-detem-membros-do-pcc-que-iriam-coordenar-vendas-de-drogas-e-crimes-na-cidade/" rel="bookmark" title="Operação policial em Xapuri detém membros do PCC que iriam coordenar vendas de drogas e crimes na cidade">Operação policial em Xapuri detém membros do PCC que iriam coordenar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/em-noite-de-homenagens-governadores-selam-pacto-pelo-crescimento-regional/" rel="bookmark" class="td-image-wrap" title="Em noite de homenagens, governadores selam pacto pelo crescimento regional"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/Ordem-da-Estrela-do-Acre-homenageados-Foto-Marcos-Vicentti-1-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/Ordem-da-Estrela-do-Acre-homenageados-Foto-Marcos-Vicentti-1-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/Ordem-da-Estrela-do-Acre-homenageados-Foto-Marcos-Vicentti-1-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/Ordem-da-Estrela-do-Acre-homenageados-Foto-Marcos-Vicentti-1-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/Ordem-da-Estrela-do-Acre-homenageados-Foto-Marcos-Vicentti-1-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em noite de homenagens, governadores selam pacto pelo crescimento regional"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/em-noite-de-homenagens-governadores-selam-pacto-pelo-crescimento-regional/" rel="bookmark" title="Em noite de homenagens, governadores selam pacto pelo crescimento regional">Em noite de homenagens, governadores selam pacto pelo crescimento regional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/governo-bloqueia-mais-r-144-bilhao-do-orcamento/" rel="bookmark" class="td-image-wrap" title="Governo bloqueia mais R$ 1,44 bilhão do Orçamento"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/economia_ilustracao-5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/economia_ilustracao-5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/economia_ilustracao-5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/economia_ilustracao-5.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/economia_ilustracao-5.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo bloqueia mais R$ 1,44 bilhão do Orçamento"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/governo-bloqueia-mais-r-144-bilhao-do-orcamento/" rel="bookmark" title="Governo bloqueia mais R$ 1,44 bilhão do Orçamento">Governo bloqueia mais R$ 1,44 bilhão do Orçamento</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d5e5db870823" data-td_block_id="td_uid_1_5d5e5db870823"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d5e5db870823" data-td_block_id="td_uid_1_5d5e5db870823"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d5e5db87382d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d5e5db87382d" ><script>var block_td_uid_2_5d5e5db87382d = new tdBlock();
block_td_uid_2_5d5e5db87382d.id = "td_uid_2_5d5e5db87382d";
block_td_uid_2_5d5e5db87382d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d5e5db87382d_rand","tdc_css_class":"td_uid_2_5d5e5db87382d_rand","tdc_css_class_style":"td_uid_2_5d5e5db87382d_rand_style"}';
block_td_uid_2_5d5e5db87382d.td_column_number = "3";
block_td_uid_2_5d5e5db87382d.block_type = "td_block_mega_menu";
block_td_uid_2_5d5e5db87382d.post_count = "5";
block_td_uid_2_5d5e5db87382d.found_posts = "4559";
block_td_uid_2_5d5e5db87382d.header_color = "";
block_td_uid_2_5d5e5db87382d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d5e5db87382d.max_num_pages = "912";
tdBlocksArray.push(block_td_uid_2_5d5e5db87382d);
</script><div id=td_uid_2_5d5e5db87382d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/homem-que-matou-ex-mulher-e-companheiro-dela-e-condenado-a-mais-de-39-anos-de-reclusao/" rel="bookmark" class="td-image-wrap" title="Homem que matou ex-mulher e companheiro dela é condenado a mais de 39 anos de reclusão"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/homicidio.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/homicidio.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/homicidio.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/homicidio.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/homicidio.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homem que matou ex-mulher e companheiro dela é condenado a mais de 39 anos de reclusão"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/homem-que-matou-ex-mulher-e-companheiro-dela-e-condenado-a-mais-de-39-anos-de-reclusao/" rel="bookmark" title="Homem que matou ex-mulher e companheiro dela é condenado a mais de 39 anos de reclusão">Homem que matou ex-mulher e companheiro dela é condenado a mais&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/whatsapp-impedira-que-menores-de-16-anos-usem-o-servico-na-europa/" rel="bookmark" class="td-image-wrap" title="WhatsApp impedirá que menores de 16 anos usem o serviço na Europa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/1566294736_117123_1566294855_noticia_normal_recorte1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/1566294736_117123_1566294855_noticia_normal_recorte1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/1566294736_117123_1566294855_noticia_normal_recorte1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/1566294736_117123_1566294855_noticia_normal_recorte1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/1566294736_117123_1566294855_noticia_normal_recorte1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WhatsApp impedirá que menores de 16 anos usem o serviço na Europa"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/whatsapp-impedira-que-menores-de-16-anos-usem-o-servico-na-europa/" rel="bookmark" title="WhatsApp impedirá que menores de 16 anos usem o serviço na Europa">WhatsApp impedirá que menores de 16 anos usem o serviço na&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/convenio-entre-governo-e-tre-ac-garante-acesso-ao-voto-para-pessoas-com-deficiencia/" rel="bookmark" class="td-image-wrap" title="Convênio entre governo e TRE/AC garante acesso ao voto para pessoas com deficiência"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/fotonoticia_Votopessoacomdeficiencia-capa-900x444.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/fotonoticia_Votopessoacomdeficiencia-capa-900x444.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/fotonoticia_Votopessoacomdeficiencia-capa-900x444.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/fotonoticia_Votopessoacomdeficiencia-capa-900x444.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/fotonoticia_Votopessoacomdeficiencia-capa-900x444.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convênio entre governo e TRE/AC garante acesso ao voto para pessoas com deficiência"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/convenio-entre-governo-e-tre-ac-garante-acesso-ao-voto-para-pessoas-com-deficiencia/" rel="bookmark" title="Convênio entre governo e TRE/AC garante acesso ao voto para pessoas com deficiência">Convênio entre governo e TRE/AC garante acesso ao voto para pessoas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/indias-sao-presas-em-sena-madureira-furtando-mesas-e-cadeiras-de-escola/" rel="bookmark" class="td-image-wrap" title="Índias são presas em Sena Madureira furtando mesas e cadeiras de escola"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/delegacia_sena_madureira.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/delegacia_sena_madureira.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/delegacia_sena_madureira.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/delegacia_sena_madureira.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/delegacia_sena_madureira.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Índias são presas em Sena Madureira furtando mesas e cadeiras de escola"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/indias-sao-presas-em-sena-madureira-furtando-mesas-e-cadeiras-de-escola/" rel="bookmark" title="Índias são presas em Sena Madureira furtando mesas e cadeiras de escola">Índias são presas em Sena Madureira furtando mesas e cadeiras de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/carro-tem-motor-arrancado-em-batida-contra-carreta-e-todos-ocupantes-escapam-ilesos/" rel="bookmark" class="td-image-wrap" title="Vídeo: Carro tem motor arrancado em batida contra carreta e todos ocupantes escapam ilesos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-CARRO-NA-BR-317-XAPURI_By_Alexandre-Lima_007_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-CARRO-NA-BR-317-XAPURI_By_Alexandre-Lima_007_.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-CARRO-NA-BR-317-XAPURI_By_Alexandre-Lima_007_.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-CARRO-NA-BR-317-XAPURI_By_Alexandre-Lima_007_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-CARRO-NA-BR-317-XAPURI_By_Alexandre-Lima_007_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vídeo: Carro tem motor arrancado em batida contra carreta e todos ocupantes escapam ilesos"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/carro-tem-motor-arrancado-em-batida-contra-carreta-e-todos-ocupantes-escapam-ilesos/" rel="bookmark" title="Vídeo: Carro tem motor arrancado em batida contra carreta e todos ocupantes escapam ilesos">Vídeo: Carro tem motor arrancado em batida contra carreta e todos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d5e5db87382d" data-td_block_id="td_uid_2_5d5e5db87382d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d5e5db87382d" data-td_block_id="td_uid_2_5d5e5db87382d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d5e5db876ce6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d5e5db876ce6" ><script>var block_td_uid_3_5d5e5db876ce6 = new tdBlock();
block_td_uid_3_5d5e5db876ce6.id = "td_uid_3_5d5e5db876ce6";
block_td_uid_3_5d5e5db876ce6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d5e5db876ce6_rand","tdc_css_class":"td_uid_3_5d5e5db876ce6_rand","tdc_css_class_style":"td_uid_3_5d5e5db876ce6_rand_style"}';
block_td_uid_3_5d5e5db876ce6.td_column_number = "3";
block_td_uid_3_5d5e5db876ce6.block_type = "td_block_mega_menu";
block_td_uid_3_5d5e5db876ce6.post_count = "5";
block_td_uid_3_5d5e5db876ce6.found_posts = "427";
block_td_uid_3_5d5e5db876ce6.header_color = "";
block_td_uid_3_5d5e5db876ce6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d5e5db876ce6.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_3_5d5e5db876ce6);
</script><div id=td_uid_3_5d5e5db876ce6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 01"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 01"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 02"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 02"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap" title="Entrevista com Superintendente do Dnit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista com Superintendente do Dnit"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap" title="Campanha doe um livro MP/AC em Brasiléia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha doe um livro MP/AC em Brasiléia"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap" title="Recadastramento eleitoral na 6ª Zona"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recadastramento eleitoral na 6ª Zona"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d5e5db876ce6" data-td_block_id="td_uid_3_5d5e5db876ce6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d5e5db876ce6" data-td_block_id="td_uid_3_5d5e5db876ce6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d5e5db879b91_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d5e5db879b91" ><script>var block_td_uid_4_5d5e5db879b91 = new tdBlock();
block_td_uid_4_5d5e5db879b91.id = "td_uid_4_5d5e5db879b91";
block_td_uid_4_5d5e5db879b91.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d5e5db879b91_rand","tdc_css_class":"td_uid_4_5d5e5db879b91_rand","tdc_css_class_style":"td_uid_4_5d5e5db879b91_rand_style"}';
block_td_uid_4_5d5e5db879b91.td_column_number = "3";
block_td_uid_4_5d5e5db879b91.block_type = "td_block_mega_menu";
block_td_uid_4_5d5e5db879b91.post_count = "5";
block_td_uid_4_5d5e5db879b91.found_posts = "45";
block_td_uid_4_5d5e5db879b91.header_color = "";
block_td_uid_4_5d5e5db879b91.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d5e5db879b91.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_4_5d5e5db879b91);
</script><div id=td_uid_4_5d5e5db879b91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap" title="Coluna Social &#8211; Thay Tavares"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Social &#8211; Thay Tavares"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d5e5db879b91" data-td_block_id="td_uid_4_5d5e5db879b91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d5e5db879b91" data-td_block_id="td_uid_4_5d5e5db879b91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.oaltoacre.com/">
				<img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
				<span class="td-visual-hidden">O Alto Acre</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.oaltoacre.com/">
            <img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://www.oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d5e5db87dd4a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d5e5db87dd4a" ><script>var block_td_uid_5_5d5e5db87dd4a = new tdBlock();
block_td_uid_5_5d5e5db87dd4a.id = "td_uid_5_5d5e5db87dd4a";
block_td_uid_5_5d5e5db87dd4a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d5e5db87dd4a_rand","tdc_css_class":"td_uid_5_5d5e5db87dd4a_rand","tdc_css_class_style":"td_uid_5_5d5e5db87dd4a_rand_style"}';
block_td_uid_5_5d5e5db87dd4a.td_column_number = "3";
block_td_uid_5_5d5e5db87dd4a.block_type = "td_block_mega_menu";
block_td_uid_5_5d5e5db87dd4a.post_count = "5";
block_td_uid_5_5d5e5db87dd4a.found_posts = "16572";
block_td_uid_5_5d5e5db87dd4a.header_color = "";
block_td_uid_5_5d5e5db87dd4a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d5e5db87dd4a.max_num_pages = "3315";
tdBlocksArray.push(block_td_uid_5_5d5e5db87dd4a);
</script><div id=td_uid_5_5d5e5db87dd4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/terceirizado-deve-prestar-servicos-a-comunidade-por-por-vender-agua-potavel-que-deveria-ser-distribuida-gratuitamente/" rel="bookmark" class="td-image-wrap" title="Terceirizado deve prestar serviços à comunidade por por vender água potável que deveria ser distribuída gratuitamente"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/caminhao_pipa.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/caminhao_pipa.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/caminhao_pipa.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/caminhao_pipa.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terceirizado deve prestar serviços à comunidade por por vender água potável que deveria ser distribuída gratuitamente"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/terceirizado-deve-prestar-servicos-a-comunidade-por-por-vender-agua-potavel-que-deveria-ser-distribuida-gratuitamente/" rel="bookmark" title="Terceirizado deve prestar serviços à comunidade por por vender água potável que deveria ser distribuída gratuitamente">Terceirizado deve prestar serviços à comunidade por por vender água potável&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/operacao-da-pf-cumpre-mandados-em-condominio-e-bairro-de-luxo-de-rio-branco/" rel="bookmark" title="Operação da PF cumpre mandados em condomínio e bairro de luxo de Rio Branco">Operação da PF cumpre mandados em condomínio e bairro de luxo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/operacao-policial-em-xapuri-detem-membros-do-pcc-que-iriam-coordenar-vendas-de-drogas-e-crimes-na-cidade/" rel="bookmark" class="td-image-wrap" title="Operação policial em Xapuri detém membros do PCC que iriam coordenar vendas de drogas e crimes na cidade"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/IMG-20190729-WA0187.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/IMG-20190729-WA0187.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/IMG-20190729-WA0187.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/IMG-20190729-WA0187.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/IMG-20190729-WA0187.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operação policial em Xapuri detém membros do PCC que iriam coordenar vendas de drogas e crimes na cidade"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/operacao-policial-em-xapuri-detem-membros-do-pcc-que-iriam-coordenar-vendas-de-drogas-e-crimes-na-cidade/" rel="bookmark" title="Operação policial em Xapuri detém membros do PCC que iriam coordenar vendas de drogas e crimes na cidade">Operação policial em Xapuri detém membros do PCC que iriam coordenar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/em-noite-de-homenagens-governadores-selam-pacto-pelo-crescimento-regional/" rel="bookmark" class="td-image-wrap" title="Em noite de homenagens, governadores selam pacto pelo crescimento regional"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/Ordem-da-Estrela-do-Acre-homenageados-Foto-Marcos-Vicentti-1-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/Ordem-da-Estrela-do-Acre-homenageados-Foto-Marcos-Vicentti-1-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/Ordem-da-Estrela-do-Acre-homenageados-Foto-Marcos-Vicentti-1-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/Ordem-da-Estrela-do-Acre-homenageados-Foto-Marcos-Vicentti-1-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/Ordem-da-Estrela-do-Acre-homenageados-Foto-Marcos-Vicentti-1-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em noite de homenagens, governadores selam pacto pelo crescimento regional"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/em-noite-de-homenagens-governadores-selam-pacto-pelo-crescimento-regional/" rel="bookmark" title="Em noite de homenagens, governadores selam pacto pelo crescimento regional">Em noite de homenagens, governadores selam pacto pelo crescimento regional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/governo-bloqueia-mais-r-144-bilhao-do-orcamento/" rel="bookmark" class="td-image-wrap" title="Governo bloqueia mais R$ 1,44 bilhão do Orçamento"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/economia_ilustracao-5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/economia_ilustracao-5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/economia_ilustracao-5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/economia_ilustracao-5.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/07/economia_ilustracao-5.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo bloqueia mais R$ 1,44 bilhão do Orçamento"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/governo-bloqueia-mais-r-144-bilhao-do-orcamento/" rel="bookmark" title="Governo bloqueia mais R$ 1,44 bilhão do Orçamento">Governo bloqueia mais R$ 1,44 bilhão do Orçamento</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d5e5db87dd4a" data-td_block_id="td_uid_5_5d5e5db87dd4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d5e5db87dd4a" data-td_block_id="td_uid_5_5d5e5db87dd4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d5e5db880299_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d5e5db880299" ><script>var block_td_uid_6_5d5e5db880299 = new tdBlock();
block_td_uid_6_5d5e5db880299.id = "td_uid_6_5d5e5db880299";
block_td_uid_6_5d5e5db880299.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d5e5db880299_rand","tdc_css_class":"td_uid_6_5d5e5db880299_rand","tdc_css_class_style":"td_uid_6_5d5e5db880299_rand_style"}';
block_td_uid_6_5d5e5db880299.td_column_number = "3";
block_td_uid_6_5d5e5db880299.block_type = "td_block_mega_menu";
block_td_uid_6_5d5e5db880299.post_count = "5";
block_td_uid_6_5d5e5db880299.found_posts = "4559";
block_td_uid_6_5d5e5db880299.header_color = "";
block_td_uid_6_5d5e5db880299.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d5e5db880299.max_num_pages = "912";
tdBlocksArray.push(block_td_uid_6_5d5e5db880299);
</script><div id=td_uid_6_5d5e5db880299 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/homem-que-matou-ex-mulher-e-companheiro-dela-e-condenado-a-mais-de-39-anos-de-reclusao/" rel="bookmark" class="td-image-wrap" title="Homem que matou ex-mulher e companheiro dela é condenado a mais de 39 anos de reclusão"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/homicidio.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/homicidio.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/homicidio.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/homicidio.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/homicidio.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homem que matou ex-mulher e companheiro dela é condenado a mais de 39 anos de reclusão"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/homem-que-matou-ex-mulher-e-companheiro-dela-e-condenado-a-mais-de-39-anos-de-reclusao/" rel="bookmark" title="Homem que matou ex-mulher e companheiro dela é condenado a mais de 39 anos de reclusão">Homem que matou ex-mulher e companheiro dela é condenado a mais&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/whatsapp-impedira-que-menores-de-16-anos-usem-o-servico-na-europa/" rel="bookmark" class="td-image-wrap" title="WhatsApp impedirá que menores de 16 anos usem o serviço na Europa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/1566294736_117123_1566294855_noticia_normal_recorte1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/1566294736_117123_1566294855_noticia_normal_recorte1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/1566294736_117123_1566294855_noticia_normal_recorte1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/1566294736_117123_1566294855_noticia_normal_recorte1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/1566294736_117123_1566294855_noticia_normal_recorte1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WhatsApp impedirá que menores de 16 anos usem o serviço na Europa"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/whatsapp-impedira-que-menores-de-16-anos-usem-o-servico-na-europa/" rel="bookmark" title="WhatsApp impedirá que menores de 16 anos usem o serviço na Europa">WhatsApp impedirá que menores de 16 anos usem o serviço na&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/convenio-entre-governo-e-tre-ac-garante-acesso-ao-voto-para-pessoas-com-deficiencia/" rel="bookmark" class="td-image-wrap" title="Convênio entre governo e TRE/AC garante acesso ao voto para pessoas com deficiência"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/fotonoticia_Votopessoacomdeficiencia-capa-900x444.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/fotonoticia_Votopessoacomdeficiencia-capa-900x444.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/fotonoticia_Votopessoacomdeficiencia-capa-900x444.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/fotonoticia_Votopessoacomdeficiencia-capa-900x444.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/fotonoticia_Votopessoacomdeficiencia-capa-900x444.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convênio entre governo e TRE/AC garante acesso ao voto para pessoas com deficiência"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/convenio-entre-governo-e-tre-ac-garante-acesso-ao-voto-para-pessoas-com-deficiencia/" rel="bookmark" title="Convênio entre governo e TRE/AC garante acesso ao voto para pessoas com deficiência">Convênio entre governo e TRE/AC garante acesso ao voto para pessoas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/indias-sao-presas-em-sena-madureira-furtando-mesas-e-cadeiras-de-escola/" rel="bookmark" class="td-image-wrap" title="Índias são presas em Sena Madureira furtando mesas e cadeiras de escola"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/delegacia_sena_madureira.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/delegacia_sena_madureira.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/delegacia_sena_madureira.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/delegacia_sena_madureira.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/delegacia_sena_madureira.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Índias são presas em Sena Madureira furtando mesas e cadeiras de escola"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/indias-sao-presas-em-sena-madureira-furtando-mesas-e-cadeiras-de-escola/" rel="bookmark" title="Índias são presas em Sena Madureira furtando mesas e cadeiras de escola">Índias são presas em Sena Madureira furtando mesas e cadeiras de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/carro-tem-motor-arrancado-em-batida-contra-carreta-e-todos-ocupantes-escapam-ilesos/" rel="bookmark" class="td-image-wrap" title="Vídeo: Carro tem motor arrancado em batida contra carreta e todos ocupantes escapam ilesos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-CARRO-NA-BR-317-XAPURI_By_Alexandre-Lima_007_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-CARRO-NA-BR-317-XAPURI_By_Alexandre-Lima_007_.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-CARRO-NA-BR-317-XAPURI_By_Alexandre-Lima_007_.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-CARRO-NA-BR-317-XAPURI_By_Alexandre-Lima_007_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-CARRO-NA-BR-317-XAPURI_By_Alexandre-Lima_007_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vídeo: Carro tem motor arrancado em batida contra carreta e todos ocupantes escapam ilesos"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/carro-tem-motor-arrancado-em-batida-contra-carreta-e-todos-ocupantes-escapam-ilesos/" rel="bookmark" title="Vídeo: Carro tem motor arrancado em batida contra carreta e todos ocupantes escapam ilesos">Vídeo: Carro tem motor arrancado em batida contra carreta e todos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d5e5db880299" data-td_block_id="td_uid_6_5d5e5db880299"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d5e5db880299" data-td_block_id="td_uid_6_5d5e5db880299"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d5e5db882db6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d5e5db882db6" ><script>var block_td_uid_7_5d5e5db882db6 = new tdBlock();
block_td_uid_7_5d5e5db882db6.id = "td_uid_7_5d5e5db882db6";
block_td_uid_7_5d5e5db882db6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d5e5db882db6_rand","tdc_css_class":"td_uid_7_5d5e5db882db6_rand","tdc_css_class_style":"td_uid_7_5d5e5db882db6_rand_style"}';
block_td_uid_7_5d5e5db882db6.td_column_number = "3";
block_td_uid_7_5d5e5db882db6.block_type = "td_block_mega_menu";
block_td_uid_7_5d5e5db882db6.post_count = "5";
block_td_uid_7_5d5e5db882db6.found_posts = "427";
block_td_uid_7_5d5e5db882db6.header_color = "";
block_td_uid_7_5d5e5db882db6.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d5e5db882db6.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_7_5d5e5db882db6);
</script><div id=td_uid_7_5d5e5db882db6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 01"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 01"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 02"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 02"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap" title="Entrevista com Superintendente do Dnit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista com Superintendente do Dnit"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap" title="Campanha doe um livro MP/AC em Brasiléia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha doe um livro MP/AC em Brasiléia"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap" title="Recadastramento eleitoral na 6ª Zona"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recadastramento eleitoral na 6ª Zona"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d5e5db882db6" data-td_block_id="td_uid_7_5d5e5db882db6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d5e5db882db6" data-td_block_id="td_uid_7_5d5e5db882db6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5d5e5db885621_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d5e5db885621" ><script>var block_td_uid_8_5d5e5db885621 = new tdBlock();
block_td_uid_8_5d5e5db885621.id = "td_uid_8_5d5e5db885621";
block_td_uid_8_5d5e5db885621.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5d5e5db885621_rand","tdc_css_class":"td_uid_8_5d5e5db885621_rand","tdc_css_class_style":"td_uid_8_5d5e5db885621_rand_style"}';
block_td_uid_8_5d5e5db885621.td_column_number = "3";
block_td_uid_8_5d5e5db885621.block_type = "td_block_mega_menu";
block_td_uid_8_5d5e5db885621.post_count = "5";
block_td_uid_8_5d5e5db885621.found_posts = "45";
block_td_uid_8_5d5e5db885621.header_color = "";
block_td_uid_8_5d5e5db885621.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d5e5db885621.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_8_5d5e5db885621);
</script><div id=td_uid_8_5d5e5db885621 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap" title="Coluna Social &#8211; Thay Tavares"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Social &#8211; Thay Tavares"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d5e5db885621" data-td_block_id="td_uid_8_5d5e5db885621"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d5e5db885621" data-td_block_id="td_uid_8_5d5e5db885621"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.oaltoacre.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-157839" class="post-157839 post type-post status-publish format-standard has-post-thumbnail hentry category-flash" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.oaltoacre.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Flash" class="entry-crumb" href="https://www.oaltoacre.com/categoria/flash/">Flash</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Corpo de acadêmico morto em acidente na Bolívia é transladado para Epitaciolândia...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.oaltoacre.com/categoria/flash/">Flash</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Corpo de acadêmico morto em acidente na Bolívia é transladado para Epitaciolândia e velado na Câmara Municipal</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.oaltoacre.com/author/alexandre/">Alexandre Lima</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-22T01:12:42+00:00" >22 de agosto de 2019</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oaltoacre.com%2Fcorpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Corpo+de+acad%C3%AAmico+morto+em+acidente+na+Bol%C3%ADvia+%C3%A9+transladado+para+Epitaciol%C3%A2ndia+e+velado+na+C%C3%A2mara+Municipal&url=https%3A%2F%2Fwww.oaltoacre.com%2Fcorpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oaltoacre.com/corpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/corpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal/&amp;media=https://www.oaltoacre.com/wp-content/uploads/2019/08/IMG-20190821-WA0335.jpg&description=Corpo+de+acad%C3%AAmico+morto+em+acidente+na+Bol%C3%ADvia+%C3%A9+transladado+para+Epitaciol%C3%A2ndia+e+velado+na+C%C3%A2mara+Municipal">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Corpo de acadêmico morto em acidente na Bolívia é transladado para Epitaciolândia e velado na Câmara Municipal %0A%0A https://www.oaltoacre.com/corpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_10_5d5e5db88a89f_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<figure id="attachment_157840" aria-describedby="caption-attachment-157840" style="width: 660px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/IMG-20190821-WA0335.jpg?ssl=1"><img class="size-large wp-image-157840" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/IMG-20190821-WA0335.jpg?resize=660%2C625&#038;ssl=1" alt="" width="660" height="625" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/IMG-20190821-WA0335.jpg?resize=660%2C625&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/IMG-20190821-WA0335.jpg?resize=300%2C284&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/IMG-20190821-WA0335.jpg?resize=696%2C659&amp;ssl=1 696w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/IMG-20190821-WA0335.jpg?resize=444%2C420&amp;ssl=1 444w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/IMG-20190821-WA0335.jpg?w=710&amp;ssl=1 710w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /></a><figcaption id="caption-attachment-157840" class="wp-caption-text">Vítima estava cursando o 4º período de medicina na cidade de Cobija &#8211; Foto: arquivo pessoal</figcaption></figure>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td_uid_9_5d5e5db88a5c2_rand td_block_template_1">	<div style="width: 300px; height: 250px;">
	
	<div style="float: left;">
		<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=BR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=alviana-20&marketplace=amazon&region=BR&placement=B07FPX7SQZ&asins=B07FPX7SQZ&linkId=3c9691aa317bd50b91b0ed9dd7091b6c&show_border=true&link_opens_in_new_window=true"></iframe>
	</div>
		
	<div style="float: right;">
		<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=BR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=alviana-20&marketplace=amazon&region=BR&placement=B07QMV79WG&asins=B07QMV79WG&linkId=7938f6b182aae5a25bf9dc07ed8aff3b&show_border=true&link_opens_in_new_window=true"></iframe>
	
	</div>
	
	</div>	</div><p>O corpo do brasileiro que morreu em um acidente na cidade de Cobija (Bolívia) na tarde desta quarta-feira, dia 21, foi levado para a cidade de Epitaciolândia, após ter sido liberado pelas autoridades daquele país.</p>
<p>Paulo Cesar Zimmer, estava pilotando uma moto quando teria tentado desviar de um buraco, perdeu o controle de se chocou contra um poste de um canteiro central da rua por onde passava.</p>
<p>O choque maior teria sido contra sua cabeça, o que pode ter lhe causado um forte trauma no crânio, consequentemente causado sua morte após ter dado entrada no hospital universitário Roberto Galindo.</p>
<p><a href="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-COBIJA.jpg?ssl=1"><img class="aligncenter size-large wp-image-157841" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-COBIJA.jpg?resize=660%2C309&#038;ssl=1" alt="" width="660" height="309" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-COBIJA.jpg?resize=660%2C309&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-COBIJA.jpg?resize=300%2C140&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-COBIJA.jpg?resize=768%2C359&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-COBIJA.jpg?resize=696%2C326&amp;ssl=1 696w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-COBIJA.jpg?resize=898%2C420&amp;ssl=1 898w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/ACIDENTE-COBIJA.jpg?w=900&amp;ssl=1 900w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /></a></p>
<p>A vítima morava na cidade de Epitaciolândia e estava no seu 4º semestre de medicina e era natural de Dourado, estado do Mato Grosso do Sul. Não foi informado se o corpo seria levado e enterrado em sua cidade natal.</p>
<p>Segundo informado por grupos de intenret, colegas de faculdades estariam se programando para realizar um protesto, afim de chamar atenção das autoridades da cidade de Cobija, uma vez que as ruas cidade estão sendo abertas para implantação de rede de gás e esgotos.</p>
<p>As obras vêm deixando vários buracos abertos, muita poeira, causando transtornos além de acidentes.</p>
<p>Matéria relacionada:</p>
<blockquote class="wp-embedded-content" data-secret="G5pBoIZxCj"><p><a href="https://www.oaltoacre.com/video-academico-de-medicina-morre-apos-sofrer-acidente-de-moto-em-cobija/">Vídeo: Acadêmico de medicina morre após sofrer acidente de moto em Cobija</a></p></blockquote>
<p><iframe title="&#8220;Vídeo: Acadêmico de medicina morre após sofrer acidente de moto em Cobija&#8221; &#8212; O Alto Acre" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.oaltoacre.com/video-academico-de-medicina-morre-apos-sofrer-acidente-de-moto-em-cobija/embed/#?secret=G5pBoIZxCj" data-secret="G5pBoIZxCj" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/corpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal/" data-numposts="5" data-width="650" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_11_5d5e5db88ab2f_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oaltoacre.com%2Fcorpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Corpo+de+acad%C3%AAmico+morto+em+acidente+na+Bol%C3%ADvia+%C3%A9+transladado+para+Epitaciol%C3%A2ndia+e+velado+na+C%C3%A2mara+Municipal&url=https%3A%2F%2Fwww.oaltoacre.com%2Fcorpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oaltoacre.com/corpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/corpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal/&amp;media=https://www.oaltoacre.com/wp-content/uploads/2019/08/IMG-20190821-WA0335.jpg&description=Corpo+de+acad%C3%AAmico+morto+em+acidente+na+Bol%C3%ADvia+%C3%A9+transladado+para+Epitaciol%C3%A2ndia+e+velado+na+C%C3%A2mara+Municipal">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Corpo de acadêmico morto em acidente na Bolívia é transladado para Epitaciolândia e velado na Câmara Municipal %0A%0A https://www.oaltoacre.com/corpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.oaltoacre.com/homem-e-encontrado-morto-na-br-317-apos-cair-de-moto-quando-ia-para-casa/">Homem é encontrado morto na BR 317 após cair de moto quando ia para casa</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.oaltoacre.com/author/alexandre/">Alexandre Lima</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alexandre Lima"></span><meta itemprop="datePublished" content="2019-08-22T01:12:42+00:00"><meta itemprop="dateModified" content="2019-08-22T01:12:42-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.oaltoacre.com/corpo-de-academico-morto-em-acidente-na-bolivia-e-transladado-para-epitaciolandia-e-velado-na-camara-municipal/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"></span><meta itemprop="name" content="O Alto Acre"></span><meta itemprop="headline " content="Corpo de acadêmico morto em acidente na Bolívia é transladado para Epitaciolândia e velado na Câmara Municipal"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/IMG-20190821-WA0335.jpg?fit=710%2C672&ssl=1"><meta itemprop="width" content="710"><meta itemprop="height" content="672"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5d5e5db88b745_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5d5e5db88b745" ><script>var block_td_uid_12_5d5e5db88b745 = new tdBlock();
block_td_uid_12_5d5e5db88b745.id = "td_uid_12_5d5e5db88b745";
block_td_uid_12_5d5e5db88b745.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5d5e5db88b745_rand","td_column_number":3,"live_filter_cur_post_id":157839,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5d5e5db88b745_rand","tdc_css_class_style":"td_uid_12_5d5e5db88b745_rand_style"}';
block_td_uid_12_5d5e5db88b745.td_column_number = "3";
block_td_uid_12_5d5e5db88b745.block_type = "td_block_related_posts";
block_td_uid_12_5d5e5db88b745.post_count = "3";
block_td_uid_12_5d5e5db88b745.found_posts = "9163";
block_td_uid_12_5d5e5db88b745.header_color = "";
block_td_uid_12_5d5e5db88b745.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d5e5db88b745.max_num_pages = "3055";
tdBlocksArray.push(block_td_uid_12_5d5e5db88b745);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5d5e5db9a1ffb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5d5e5db88b745" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_14_5d5e5db9a2035" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5d5e5db88b745" href="#">Mais do autor</a></h4><div id=td_uid_12_5d5e5db88b745 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/com-o-verao-rigoroso-dnit-avanca-na-recuperacao-da-estrada-do-pacifico/" rel="bookmark" class="td-image-wrap" title="Com o verão rigoroso, DNIT avança na recuperação da Estrada do Pacífico"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-19.34.12.jpeg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-19.34.12.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-19.34.12.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-19.34.12.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-19.34.12.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Com o verão rigoroso, DNIT avança na recuperação da Estrada do Pacífico"/></a></div>                <a href="https://www.oaltoacre.com/categoria/flash/" class="td-post-category">Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/com-o-verao-rigoroso-dnit-avanca-na-recuperacao-da-estrada-do-pacifico/" rel="bookmark" title="Com o verão rigoroso, DNIT avança na recuperação da Estrada do Pacífico">Com o verão rigoroso, DNIT avança na recuperação da Estrada do Pacífico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/mpac-ingressa-com-inquerito-civil-para-investigar-falta-de-investimentos-na-educacao-nos-ultimos-oito-anos/" rel="bookmark" class="td-image-wrap" title="MPAC ingressa com inquérito civil para investigar falta de investimentos na educação nos últimos oito anos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2016/06/Saladeaula_itapevi.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2016/06/Saladeaula_itapevi.jpg?w=1890&ssl=1 1890w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2016/06/Saladeaula_itapevi.jpg?resize=300%2C206&ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2016/06/Saladeaula_itapevi.jpg?resize=768%2C528&ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2016/06/Saladeaula_itapevi.jpg?resize=660%2C454&ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2016/06/Saladeaula_itapevi.jpg?resize=1200%2C825&ssl=1 1200w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2016/06/Saladeaula_itapevi.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MPAC ingressa com inquérito civil para investigar falta de investimentos na educação nos últimos oito anos"/></a></div>                <a href="https://www.oaltoacre.com/categoria/flash/" class="td-post-category">Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/mpac-ingressa-com-inquerito-civil-para-investigar-falta-de-investimentos-na-educacao-nos-ultimos-oito-anos/" rel="bookmark" title="MPAC ingressa com inquérito civil para investigar falta de investimentos na educação nos últimos oito anos">MPAC ingressa com inquérito civil para investigar falta de investimentos na educação nos últimos oito anos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/ministerio-da-defesa-debate-protecao-de-fronteira-durante-reuniao-em-epitaciolandia/" rel="bookmark" class="td-image-wrap" title="Ministério da Defesa debate proteção de fronteira durante reunião em Epitaciolândia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-19.09.22-865x480.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-19.09.22-865x480.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-19.09.22-865x480.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-19.09.22-865x480.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-19.09.22-865x480.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministério da Defesa debate proteção de fronteira durante reunião em Epitaciolândia"/></a></div>                <a href="https://www.oaltoacre.com/categoria/flash/" class="td-post-category">Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/ministerio-da-defesa-debate-protecao-de-fronteira-durante-reuniao-em-epitaciolandia/" rel="bookmark" title="Ministério da Defesa debate proteção de fronteira durante reunião em Epitaciolândia">Ministério da Defesa debate proteção de fronteira durante reunião em Epitaciolândia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d5e5db88b745" data-td_block_id="td_uid_12_5d5e5db88b745"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5d5e5db88b745" data-td_block_id="td_uid_12_5d5e5db88b745"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- acrebox300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="2572971381"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center></div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div style="width: 246px; margin-top:20px; margin-bottom:20px;">
<div style="float: left;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>



<div style="float: right;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>
</div>
</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center>
</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_15_5d5e5db9a47c9_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.oaltoacre.com/"><img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Jornal O Alto Acre<div class="footer-email-wrap">Contato: <a href="mailto:oaltoacreac@gmail.com">oaltoacreac@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.oaltoacre.com/com-participacao-de-roberto-duarte-eliane-sinhasique-realiza-mais-uma-edicao-do-seu-gabinete-na-rua/" rel="bookmark" class="td-image-wrap" title="Com participação de Roberto Duarte, Eliane Sinhasique realiza mais uma edição do seu Gabinete na Rua"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2015/05/DSC_0228.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2015/05/DSC_0228.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2015/05/DSC_0228.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Com participação de Roberto Duarte, Eliane Sinhasique realiza mais uma edição do seu Gabinete na Rua"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/com-participacao-de-roberto-duarte-eliane-sinhasique-realiza-mais-uma-edicao-do-seu-gabinete-na-rua/" rel="bookmark" title="Com participação de Roberto Duarte, Eliane Sinhasique realiza mais uma edição do seu Gabinete na Rua">Com participação de Roberto Duarte, Eliane Sinhasique realiza mais uma edição...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.oaltoacre.com/tiao-viana-volta-a-exonerar-mais-de-80-servidores-comissionados/" rel="bookmark" class="td-image-wrap" title="Tião Viana volta a exonerar mais de 80 servidores comissionados"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Sebastiao-Viana.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Sebastiao-Viana.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Sebastiao-Viana.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Sebastiao-Viana.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tião Viana volta a exonerar mais de 80 servidores comissionados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/tiao-viana-volta-a-exonerar-mais-de-80-servidores-comissionados/" rel="bookmark" title="Tião Viana volta a exonerar mais de 80 servidores comissionados">Tião Viana volta a exonerar mais de 80 servidores comissionados</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5d5e5dba3890f
    -->

    <script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201934'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-6879362650277012">
</amp-auto-ads><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.oaltoacre.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.oaltoacre.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'114919745',post:'157839',tz:'-5',srv:'www.oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '157839' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d5e5dba38e67"></textarea>
						<div id="td_live_css_uid_1_5d5e5dba38e67" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d5e5dba38e67');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d5e5dba38e67");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>