<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Corpos achados carbonizados entre destroços de avião que caiu no AC são de bolivianos, diz polícia | O Alto Acre</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.oaltoacre.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/corpos.jpg?fit=1000%2C804&ssl=1" /><link rel='dns-prefetch' href='//www.oaltoacre.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://www.oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://www.oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Corpos achados carbonizados entre destroços de avião que caiu no AC são de bolivianos, diz polícia" href="https://www.oaltoacre.com/corpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.oaltoacre.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.oaltoacre.com/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.oaltoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.oaltoacre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Caso Rhuan Maycon: mãe e companheira que esquartejaram menino vão a júri popular no DF' href='https://www.oaltoacre.com/caso-rhuan-maycon-mae-e-companheira-que-esquartejaram-menino-vao-a-juri-popular-no-df/' />
<link rel='next' title='Prefeito do Jordão é multado em quase R$ 40 mil por compra irregular de combustível' href='https://www.oaltoacre.com/prefeito-do-jordao-e-multado-em-quase-r-40-mil-por-compra-irregular-de-combustivel/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.oaltoacre.com/corpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-GsK' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fcorpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fcorpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><script type="text/javascript" src="http://static.boo-box.com/javascripts/boo-inject.js"></script>
<meta name="bbx-domain-token" content="030da47f29d109cb10780fd89e42f4acfd0b7186"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2558776-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.oaltoacre.com\/wp-admin\/","wpRestNonce":"306f03e05b","wpRestUrl":"https:\/\/www.oaltoacre.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.oaltoacre.com/corpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Corpos achados carbonizados entre destroços de avião que caiu no AC são de bolivianos, diz polícia" />
<meta property="og:url" content="https://www.oaltoacre.com/corpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia/" />
<meta property="og:description" content="Identificação foi feita por meio de documentação e familiares das vítimas nesta terça (29). Destroços de avião foram achados em uma área de mata em Assis Brasil Por G1 AC — Rio Branco A Polícia Civ…" />
<meta property="article:published_time" content="2019-10-29T16:16:23+00:00" />
<meta property="article:modified_time" content="2019-10-29T16:16:23+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/corpos.jpg?fit=1000%2C804&amp;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="804" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Corpos achados carbonizados entre destroços de avião que caiu no AC são de bolivianos, diz polícia" />
<meta name="twitter:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/corpos.jpg?fit=1000%2C804&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>


<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.oaltoacre.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.oaltoacre.com/categoria/flash/",
                                "name": "Flash"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.oaltoacre.com/corpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia/",
                                "name": "Corpos achados carbonizados entre destroços de avião que caiu no AC são..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #056839;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #056839;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #056839;
                }
                .tdm-btn-style1 {
					background-color: #056839;
				}
				.tdm-btn-style2:before {
				    border-color: #056839;
				}
				.tdm-btn-style2 {
				    color: #056839;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #056839;
                    -moz-box-shadow: 0 2px 16px #056839;
                    box-shadow: 0 2px 16px #056839;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #056839;
                    -moz-box-shadow: 0 4px 26px #056839;
                    box-shadow: 0 4px 26px #056839;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-163230 single-format-standard corpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-132466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-132466"><a href="https://www.oaltoacre.com/">Capa</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.oaltoacre.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                terça-feira, outubro 29, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-principal-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://www.oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5db8ac7627df2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5db8ac7627df2" ><script>var block_td_uid_1_5db8ac7627df2 = new tdBlock();
block_td_uid_1_5db8ac7627df2.id = "td_uid_1_5db8ac7627df2";
block_td_uid_1_5db8ac7627df2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5db8ac7627df2_rand","tdc_css_class":"td_uid_1_5db8ac7627df2_rand","tdc_css_class_style":"td_uid_1_5db8ac7627df2_rand_style"}';
block_td_uid_1_5db8ac7627df2.td_column_number = "3";
block_td_uid_1_5db8ac7627df2.block_type = "td_block_mega_menu";
block_td_uid_1_5db8ac7627df2.post_count = "5";
block_td_uid_1_5db8ac7627df2.found_posts = "16576";
block_td_uid_1_5db8ac7627df2.header_color = "";
block_td_uid_1_5db8ac7627df2.ajax_pagination_infinite_stop = "";
block_td_uid_1_5db8ac7627df2.max_num_pages = "3316";
tdBlocksArray.push(block_td_uid_1_5db8ac7627df2);
</script><div id=td_uid_1_5db8ac7627df2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/escolas-municipais-de-epitaciolandia-realizam-festa-em-comemoracao-ao-dia-da-crianca/" rel="bookmark" class="td-image-wrap" title="Escolas Municipais de Epitaciolândia realizam festa em comemoração ao Dia da Criança"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-12-at-00.44.00.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-12-at-00.44.00.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-12-at-00.44.00.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-12-at-00.44.00.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-12-at-00.44.00.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escolas Municipais de Epitaciolândia realizam festa em comemoração ao Dia da Criança"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/escolas-municipais-de-epitaciolandia-realizam-festa-em-comemoracao-ao-dia-da-crianca/" rel="bookmark" title="Escolas Municipais de Epitaciolândia realizam festa em comemoração ao Dia da Criança">Escolas Municipais de Epitaciolândia realizam festa em comemoração ao Dia da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/sindmed-aciona-mpe-para-evitar-falta-de-medicos-em-hospitais-publicos-do-acre/" rel="bookmark" class="td-image-wrap" title="Sindmed aciona MPE para evitar falta de médicos em hospitais públicos do Acre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/PS2-Copy-696x425.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/PS2-Copy-696x425.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/PS2-Copy-696x425.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/PS2-Copy-696x425.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/PS2-Copy-696x425.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindmed aciona MPE para evitar falta de médicos em hospitais públicos do Acre"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/sindmed-aciona-mpe-para-evitar-falta-de-medicos-em-hospitais-publicos-do-acre/" rel="bookmark" title="Sindmed aciona MPE para evitar falta de médicos em hospitais públicos do Acre">Sindmed aciona MPE para evitar falta de médicos em hospitais públicos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/prefeitura-de-brasileia-realizar-capacitacao-para-equipe-do-programa-crianca-feliz/" rel="bookmark" class="td-image-wrap" title="Prefeitura de Brasiléia realizar capacitação para equipe do Programa Criança Feliz"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-09-at-08.37.14.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-09-at-08.37.14.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-09-at-08.37.14.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-09-at-08.37.14.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-09-at-08.37.14.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura de Brasiléia realizar capacitação para equipe do Programa Criança Feliz"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/prefeitura-de-brasileia-realizar-capacitacao-para-equipe-do-programa-crianca-feliz/" rel="bookmark" title="Prefeitura de Brasiléia realizar capacitação para equipe do Programa Criança Feliz">Prefeitura de Brasiléia realizar capacitação para equipe do Programa Criança Feliz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/acre-deve-ter-chuva-abaixo-da-media-em-setembro-e-outubro-aponta-relatorio/" rel="bookmark" class="td-image-wrap" title="Acre deve ter chuva abaixo da média em setembro e outubro, aponta relatório"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/150A0658-865x480.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/150A0658-865x480.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/150A0658-865x480.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/150A0658-865x480.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/150A0658-865x480.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acre deve ter chuva abaixo da média em setembro e outubro, aponta relatório"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/acre-deve-ter-chuva-abaixo-da-media-em-setembro-e-outubro-aponta-relatorio/" rel="bookmark" title="Acre deve ter chuva abaixo da média em setembro e outubro, aponta relatório">Acre deve ter chuva abaixo da média em setembro e outubro,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/terceirizado-deve-prestar-servicos-a-comunidade-por-por-vender-agua-potavel-que-deveria-ser-distribuida-gratuitamente/" rel="bookmark" class="td-image-wrap" title="Terceirizado deve prestar serviços à comunidade por por vender água potável que deveria ser distribuída gratuitamente"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/caminhao_pipa.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/caminhao_pipa.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/caminhao_pipa.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/caminhao_pipa.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terceirizado deve prestar serviços à comunidade por por vender água potável que deveria ser distribuída gratuitamente"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/terceirizado-deve-prestar-servicos-a-comunidade-por-por-vender-agua-potavel-que-deveria-ser-distribuida-gratuitamente/" rel="bookmark" title="Terceirizado deve prestar serviços à comunidade por por vender água potável que deveria ser distribuída gratuitamente">Terceirizado deve prestar serviços à comunidade por por vender água potável&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5db8ac7627df2" data-td_block_id="td_uid_1_5db8ac7627df2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5db8ac7627df2" data-td_block_id="td_uid_1_5db8ac7627df2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5db8ac762b388_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5db8ac762b388" ><script>var block_td_uid_2_5db8ac762b388 = new tdBlock();
block_td_uid_2_5db8ac762b388.id = "td_uid_2_5db8ac762b388";
block_td_uid_2_5db8ac762b388.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5db8ac762b388_rand","tdc_css_class":"td_uid_2_5db8ac762b388_rand","tdc_css_class_style":"td_uid_2_5db8ac762b388_rand_style"}';
block_td_uid_2_5db8ac762b388.td_column_number = "3";
block_td_uid_2_5db8ac762b388.block_type = "td_block_mega_menu";
block_td_uid_2_5db8ac762b388.post_count = "5";
block_td_uid_2_5db8ac762b388.found_posts = "4659";
block_td_uid_2_5db8ac762b388.header_color = "";
block_td_uid_2_5db8ac762b388.ajax_pagination_infinite_stop = "";
block_td_uid_2_5db8ac762b388.max_num_pages = "932";
tdBlocksArray.push(block_td_uid_2_5db8ac762b388);
</script><div id=td_uid_2_5db8ac762b388 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/detran-do-acre-suspende-quase-100-carteiras-de-habilitacao-de-motoristas/" rel="bookmark" class="td-image-wrap" title="Detran do Acre suspende quase 100 carteiras de habilitação de motoristas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/CNH_01_large.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/CNH_01_large.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/CNH_01_large.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/CNH_01_large.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/CNH_01_large.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detran do Acre suspende quase 100 carteiras de habilitação de motoristas"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/detran-do-acre-suspende-quase-100-carteiras-de-habilitacao-de-motoristas/" rel="bookmark" title="Detran do Acre suspende quase 100 carteiras de habilitação de motoristas">Detran do Acre suspende quase 100 carteiras de habilitação de motoristas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/mpac-implementa-ferramenta-que-permite-a-traducao-automatica-de-conteudo-do-sitio-e-intranet-do-portugues-para-libras/" rel="bookmark" class="td-image-wrap" title="MPAC implementa ferramenta que permite a tradução automática de conteúdo do sítio e intranet do português para Libras"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/Acessibilidade-e-cidadania.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/Acessibilidade-e-cidadania.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/Acessibilidade-e-cidadania.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/Acessibilidade-e-cidadania.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/Acessibilidade-e-cidadania.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MPAC implementa ferramenta que permite a tradução automática de conteúdo do sítio e intranet do português para Libras"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/mpac-implementa-ferramenta-que-permite-a-traducao-automatica-de-conteudo-do-sitio-e-intranet-do-portugues-para-libras/" rel="bookmark" title="MPAC implementa ferramenta que permite a tradução automática de conteúdo do sítio e intranet do português para Libras">MPAC implementa ferramenta que permite a tradução automática de conteúdo do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/comissionado-que-viajou-para-ver-jogo-do-flamengo-no-maracana-vai-ser-exonerado-de-cargo/" rel="bookmark" class="td-image-wrap" title="Comissionado que viajou para ver jogo do Flamengo no Maracanã vai ser exonerado de cargo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/capturar-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/capturar-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/capturar-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/capturar-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/capturar-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comissionado que viajou para ver jogo do Flamengo no Maracanã vai ser exonerado de cargo"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/comissionado-que-viajou-para-ver-jogo-do-flamengo-no-maracana-vai-ser-exonerado-de-cargo/" rel="bookmark" title="Comissionado que viajou para ver jogo do Flamengo no Maracanã vai ser exonerado de cargo">Comissionado que viajou para ver jogo do Flamengo no Maracanã vai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/feminicidio-mpac-pede-e-juri-condena-reu-acusado-de-matar-namorada-com-escopeta/" rel="bookmark" class="td-image-wrap" title="Feminicídio: MPAC pede e júri condena réu acusado de matar namorada com escopeta"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/Fachada-MPAC-Credito-Foto-Eduardo-Duarte-28-662x441.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/Fachada-MPAC-Credito-Foto-Eduardo-Duarte-28-662x441.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/Fachada-MPAC-Credito-Foto-Eduardo-Duarte-28-662x441.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/Fachada-MPAC-Credito-Foto-Eduardo-Duarte-28-662x441.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/Fachada-MPAC-Credito-Foto-Eduardo-Duarte-28-662x441.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feminicídio: MPAC pede e júri condena réu acusado de matar namorada com escopeta"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/feminicidio-mpac-pede-e-juri-condena-reu-acusado-de-matar-namorada-com-escopeta/" rel="bookmark" title="Feminicídio: MPAC pede e júri condena réu acusado de matar namorada com escopeta">Feminicídio: MPAC pede e júri condena réu acusado de matar namorada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/anciao-envolvido-em-acidente-em-brasileia-nao-resiste-e-morre-na-capital/" rel="bookmark" class="td-image-wrap" title="Ancião envolvido em acidente em Brasiléia não resiste e morre na Capital"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/ACIDENTE-RESGATE-AEREO-23102019_By_Alexandre-Lima_0017_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/ACIDENTE-RESGATE-AEREO-23102019_By_Alexandre-Lima_0017_-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/ACIDENTE-RESGATE-AEREO-23102019_By_Alexandre-Lima_0017_-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/ACIDENTE-RESGATE-AEREO-23102019_By_Alexandre-Lima_0017_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/ACIDENTE-RESGATE-AEREO-23102019_By_Alexandre-Lima_0017_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ancião envolvido em acidente em Brasiléia não resiste e morre na Capital"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/anciao-envolvido-em-acidente-em-brasileia-nao-resiste-e-morre-na-capital/" rel="bookmark" title="Ancião envolvido em acidente em Brasiléia não resiste e morre na Capital">Ancião envolvido em acidente em Brasiléia não resiste e morre na&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5db8ac762b388" data-td_block_id="td_uid_2_5db8ac762b388"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5db8ac762b388" data-td_block_id="td_uid_2_5db8ac762b388"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5db8ac762e632_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5db8ac762e632" ><script>var block_td_uid_3_5db8ac762e632 = new tdBlock();
block_td_uid_3_5db8ac762e632.id = "td_uid_3_5db8ac762e632";
block_td_uid_3_5db8ac762e632.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5db8ac762e632_rand","tdc_css_class":"td_uid_3_5db8ac762e632_rand","tdc_css_class_style":"td_uid_3_5db8ac762e632_rand_style"}';
block_td_uid_3_5db8ac762e632.td_column_number = "3";
block_td_uid_3_5db8ac762e632.block_type = "td_block_mega_menu";
block_td_uid_3_5db8ac762e632.post_count = "5";
block_td_uid_3_5db8ac762e632.found_posts = "427";
block_td_uid_3_5db8ac762e632.header_color = "";
block_td_uid_3_5db8ac762e632.ajax_pagination_infinite_stop = "";
block_td_uid_3_5db8ac762e632.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_3_5db8ac762e632);
</script><div id=td_uid_3_5db8ac762e632 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 01"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 01"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 02"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 02"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap" title="Entrevista com Superintendente do Dnit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista com Superintendente do Dnit"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap" title="Campanha doe um livro MP/AC em Brasiléia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha doe um livro MP/AC em Brasiléia"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap" title="Recadastramento eleitoral na 6ª Zona"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recadastramento eleitoral na 6ª Zona"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5db8ac762e632" data-td_block_id="td_uid_3_5db8ac762e632"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5db8ac762e632" data-td_block_id="td_uid_3_5db8ac762e632"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5db8ac76319be_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5db8ac76319be" ><script>var block_td_uid_4_5db8ac76319be = new tdBlock();
block_td_uid_4_5db8ac76319be.id = "td_uid_4_5db8ac76319be";
block_td_uid_4_5db8ac76319be.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5db8ac76319be_rand","tdc_css_class":"td_uid_4_5db8ac76319be_rand","tdc_css_class_style":"td_uid_4_5db8ac76319be_rand_style"}';
block_td_uid_4_5db8ac76319be.td_column_number = "3";
block_td_uid_4_5db8ac76319be.block_type = "td_block_mega_menu";
block_td_uid_4_5db8ac76319be.post_count = "5";
block_td_uid_4_5db8ac76319be.found_posts = "45";
block_td_uid_4_5db8ac76319be.header_color = "";
block_td_uid_4_5db8ac76319be.ajax_pagination_infinite_stop = "";
block_td_uid_4_5db8ac76319be.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_4_5db8ac76319be);
</script><div id=td_uid_4_5db8ac76319be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap" title="Coluna Social &#8211; Thay Tavares"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Social &#8211; Thay Tavares"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5db8ac76319be" data-td_block_id="td_uid_4_5db8ac76319be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5db8ac76319be" data-td_block_id="td_uid_4_5db8ac76319be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.oaltoacre.com/">
				<img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
				<span class="td-visual-hidden">O Alto Acre</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.oaltoacre.com/">
            <img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://www.oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5db8ac7638a50_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5db8ac7638a50" ><script>var block_td_uid_5_5db8ac7638a50 = new tdBlock();
block_td_uid_5_5db8ac7638a50.id = "td_uid_5_5db8ac7638a50";
block_td_uid_5_5db8ac7638a50.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5db8ac7638a50_rand","tdc_css_class":"td_uid_5_5db8ac7638a50_rand","tdc_css_class_style":"td_uid_5_5db8ac7638a50_rand_style"}';
block_td_uid_5_5db8ac7638a50.td_column_number = "3";
block_td_uid_5_5db8ac7638a50.block_type = "td_block_mega_menu";
block_td_uid_5_5db8ac7638a50.post_count = "5";
block_td_uid_5_5db8ac7638a50.found_posts = "16576";
block_td_uid_5_5db8ac7638a50.header_color = "";
block_td_uid_5_5db8ac7638a50.ajax_pagination_infinite_stop = "";
block_td_uid_5_5db8ac7638a50.max_num_pages = "3316";
tdBlocksArray.push(block_td_uid_5_5db8ac7638a50);
</script><div id=td_uid_5_5db8ac7638a50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/escolas-municipais-de-epitaciolandia-realizam-festa-em-comemoracao-ao-dia-da-crianca/" rel="bookmark" class="td-image-wrap" title="Escolas Municipais de Epitaciolândia realizam festa em comemoração ao Dia da Criança"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-12-at-00.44.00.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-12-at-00.44.00.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-12-at-00.44.00.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-12-at-00.44.00.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-12-at-00.44.00.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escolas Municipais de Epitaciolândia realizam festa em comemoração ao Dia da Criança"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/escolas-municipais-de-epitaciolandia-realizam-festa-em-comemoracao-ao-dia-da-crianca/" rel="bookmark" title="Escolas Municipais de Epitaciolândia realizam festa em comemoração ao Dia da Criança">Escolas Municipais de Epitaciolândia realizam festa em comemoração ao Dia da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/sindmed-aciona-mpe-para-evitar-falta-de-medicos-em-hospitais-publicos-do-acre/" rel="bookmark" class="td-image-wrap" title="Sindmed aciona MPE para evitar falta de médicos em hospitais públicos do Acre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/PS2-Copy-696x425.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/PS2-Copy-696x425.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/PS2-Copy-696x425.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/PS2-Copy-696x425.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/PS2-Copy-696x425.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindmed aciona MPE para evitar falta de médicos em hospitais públicos do Acre"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/sindmed-aciona-mpe-para-evitar-falta-de-medicos-em-hospitais-publicos-do-acre/" rel="bookmark" title="Sindmed aciona MPE para evitar falta de médicos em hospitais públicos do Acre">Sindmed aciona MPE para evitar falta de médicos em hospitais públicos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/prefeitura-de-brasileia-realizar-capacitacao-para-equipe-do-programa-crianca-feliz/" rel="bookmark" class="td-image-wrap" title="Prefeitura de Brasiléia realizar capacitação para equipe do Programa Criança Feliz"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-09-at-08.37.14.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-09-at-08.37.14.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-09-at-08.37.14.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-09-at-08.37.14.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-09-at-08.37.14.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura de Brasiléia realizar capacitação para equipe do Programa Criança Feliz"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/prefeitura-de-brasileia-realizar-capacitacao-para-equipe-do-programa-crianca-feliz/" rel="bookmark" title="Prefeitura de Brasiléia realizar capacitação para equipe do Programa Criança Feliz">Prefeitura de Brasiléia realizar capacitação para equipe do Programa Criança Feliz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/acre-deve-ter-chuva-abaixo-da-media-em-setembro-e-outubro-aponta-relatorio/" rel="bookmark" class="td-image-wrap" title="Acre deve ter chuva abaixo da média em setembro e outubro, aponta relatório"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/150A0658-865x480.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/150A0658-865x480.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/150A0658-865x480.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/150A0658-865x480.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/150A0658-865x480.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acre deve ter chuva abaixo da média em setembro e outubro, aponta relatório"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/acre-deve-ter-chuva-abaixo-da-media-em-setembro-e-outubro-aponta-relatorio/" rel="bookmark" title="Acre deve ter chuva abaixo da média em setembro e outubro, aponta relatório">Acre deve ter chuva abaixo da média em setembro e outubro,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/terceirizado-deve-prestar-servicos-a-comunidade-por-por-vender-agua-potavel-que-deveria-ser-distribuida-gratuitamente/" rel="bookmark" class="td-image-wrap" title="Terceirizado deve prestar serviços à comunidade por por vender água potável que deveria ser distribuída gratuitamente"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/caminhao_pipa.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/caminhao_pipa.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/caminhao_pipa.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/caminhao_pipa.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terceirizado deve prestar serviços à comunidade por por vender água potável que deveria ser distribuída gratuitamente"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/terceirizado-deve-prestar-servicos-a-comunidade-por-por-vender-agua-potavel-que-deveria-ser-distribuida-gratuitamente/" rel="bookmark" title="Terceirizado deve prestar serviços à comunidade por por vender água potável que deveria ser distribuída gratuitamente">Terceirizado deve prestar serviços à comunidade por por vender água potável&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5db8ac7638a50" data-td_block_id="td_uid_5_5db8ac7638a50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5db8ac7638a50" data-td_block_id="td_uid_5_5db8ac7638a50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5db8ac763d0a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5db8ac763d0a8" ><script>var block_td_uid_6_5db8ac763d0a8 = new tdBlock();
block_td_uid_6_5db8ac763d0a8.id = "td_uid_6_5db8ac763d0a8";
block_td_uid_6_5db8ac763d0a8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5db8ac763d0a8_rand","tdc_css_class":"td_uid_6_5db8ac763d0a8_rand","tdc_css_class_style":"td_uid_6_5db8ac763d0a8_rand_style"}';
block_td_uid_6_5db8ac763d0a8.td_column_number = "3";
block_td_uid_6_5db8ac763d0a8.block_type = "td_block_mega_menu";
block_td_uid_6_5db8ac763d0a8.post_count = "5";
block_td_uid_6_5db8ac763d0a8.found_posts = "4659";
block_td_uid_6_5db8ac763d0a8.header_color = "";
block_td_uid_6_5db8ac763d0a8.ajax_pagination_infinite_stop = "";
block_td_uid_6_5db8ac763d0a8.max_num_pages = "932";
tdBlocksArray.push(block_td_uid_6_5db8ac763d0a8);
</script><div id=td_uid_6_5db8ac763d0a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/detran-do-acre-suspende-quase-100-carteiras-de-habilitacao-de-motoristas/" rel="bookmark" class="td-image-wrap" title="Detran do Acre suspende quase 100 carteiras de habilitação de motoristas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/CNH_01_large.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/CNH_01_large.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/CNH_01_large.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/CNH_01_large.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/CNH_01_large.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detran do Acre suspende quase 100 carteiras de habilitação de motoristas"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/detran-do-acre-suspende-quase-100-carteiras-de-habilitacao-de-motoristas/" rel="bookmark" title="Detran do Acre suspende quase 100 carteiras de habilitação de motoristas">Detran do Acre suspende quase 100 carteiras de habilitação de motoristas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/mpac-implementa-ferramenta-que-permite-a-traducao-automatica-de-conteudo-do-sitio-e-intranet-do-portugues-para-libras/" rel="bookmark" class="td-image-wrap" title="MPAC implementa ferramenta que permite a tradução automática de conteúdo do sítio e intranet do português para Libras"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/Acessibilidade-e-cidadania.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/Acessibilidade-e-cidadania.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/Acessibilidade-e-cidadania.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/Acessibilidade-e-cidadania.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/Acessibilidade-e-cidadania.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MPAC implementa ferramenta que permite a tradução automática de conteúdo do sítio e intranet do português para Libras"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/mpac-implementa-ferramenta-que-permite-a-traducao-automatica-de-conteudo-do-sitio-e-intranet-do-portugues-para-libras/" rel="bookmark" title="MPAC implementa ferramenta que permite a tradução automática de conteúdo do sítio e intranet do português para Libras">MPAC implementa ferramenta que permite a tradução automática de conteúdo do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/comissionado-que-viajou-para-ver-jogo-do-flamengo-no-maracana-vai-ser-exonerado-de-cargo/" rel="bookmark" class="td-image-wrap" title="Comissionado que viajou para ver jogo do Flamengo no Maracanã vai ser exonerado de cargo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/capturar-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/capturar-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/capturar-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/capturar-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/capturar-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comissionado que viajou para ver jogo do Flamengo no Maracanã vai ser exonerado de cargo"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/comissionado-que-viajou-para-ver-jogo-do-flamengo-no-maracana-vai-ser-exonerado-de-cargo/" rel="bookmark" title="Comissionado que viajou para ver jogo do Flamengo no Maracanã vai ser exonerado de cargo">Comissionado que viajou para ver jogo do Flamengo no Maracanã vai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/feminicidio-mpac-pede-e-juri-condena-reu-acusado-de-matar-namorada-com-escopeta/" rel="bookmark" class="td-image-wrap" title="Feminicídio: MPAC pede e júri condena réu acusado de matar namorada com escopeta"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/Fachada-MPAC-Credito-Foto-Eduardo-Duarte-28-662x441.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/Fachada-MPAC-Credito-Foto-Eduardo-Duarte-28-662x441.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/Fachada-MPAC-Credito-Foto-Eduardo-Duarte-28-662x441.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/Fachada-MPAC-Credito-Foto-Eduardo-Duarte-28-662x441.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/09/Fachada-MPAC-Credito-Foto-Eduardo-Duarte-28-662x441.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feminicídio: MPAC pede e júri condena réu acusado de matar namorada com escopeta"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/feminicidio-mpac-pede-e-juri-condena-reu-acusado-de-matar-namorada-com-escopeta/" rel="bookmark" title="Feminicídio: MPAC pede e júri condena réu acusado de matar namorada com escopeta">Feminicídio: MPAC pede e júri condena réu acusado de matar namorada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/anciao-envolvido-em-acidente-em-brasileia-nao-resiste-e-morre-na-capital/" rel="bookmark" class="td-image-wrap" title="Ancião envolvido em acidente em Brasiléia não resiste e morre na Capital"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/ACIDENTE-RESGATE-AEREO-23102019_By_Alexandre-Lima_0017_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/ACIDENTE-RESGATE-AEREO-23102019_By_Alexandre-Lima_0017_-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/ACIDENTE-RESGATE-AEREO-23102019_By_Alexandre-Lima_0017_-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/ACIDENTE-RESGATE-AEREO-23102019_By_Alexandre-Lima_0017_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/ACIDENTE-RESGATE-AEREO-23102019_By_Alexandre-Lima_0017_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ancião envolvido em acidente em Brasiléia não resiste e morre na Capital"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/anciao-envolvido-em-acidente-em-brasileia-nao-resiste-e-morre-na-capital/" rel="bookmark" title="Ancião envolvido em acidente em Brasiléia não resiste e morre na Capital">Ancião envolvido em acidente em Brasiléia não resiste e morre na&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5db8ac763d0a8" data-td_block_id="td_uid_6_5db8ac763d0a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5db8ac763d0a8" data-td_block_id="td_uid_6_5db8ac763d0a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5db8ac7641763_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5db8ac7641763" ><script>var block_td_uid_7_5db8ac7641763 = new tdBlock();
block_td_uid_7_5db8ac7641763.id = "td_uid_7_5db8ac7641763";
block_td_uid_7_5db8ac7641763.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5db8ac7641763_rand","tdc_css_class":"td_uid_7_5db8ac7641763_rand","tdc_css_class_style":"td_uid_7_5db8ac7641763_rand_style"}';
block_td_uid_7_5db8ac7641763.td_column_number = "3";
block_td_uid_7_5db8ac7641763.block_type = "td_block_mega_menu";
block_td_uid_7_5db8ac7641763.post_count = "5";
block_td_uid_7_5db8ac7641763.found_posts = "427";
block_td_uid_7_5db8ac7641763.header_color = "";
block_td_uid_7_5db8ac7641763.ajax_pagination_infinite_stop = "";
block_td_uid_7_5db8ac7641763.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_7_5db8ac7641763);
</script><div id=td_uid_7_5db8ac7641763 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 01"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 01"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 02"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 02"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap" title="Entrevista com Superintendente do Dnit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista com Superintendente do Dnit"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap" title="Campanha doe um livro MP/AC em Brasiléia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha doe um livro MP/AC em Brasiléia"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap" title="Recadastramento eleitoral na 6ª Zona"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recadastramento eleitoral na 6ª Zona"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5db8ac7641763" data-td_block_id="td_uid_7_5db8ac7641763"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5db8ac7641763" data-td_block_id="td_uid_7_5db8ac7641763"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5db8ac76455ce_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5db8ac76455ce" ><script>var block_td_uid_8_5db8ac76455ce = new tdBlock();
block_td_uid_8_5db8ac76455ce.id = "td_uid_8_5db8ac76455ce";
block_td_uid_8_5db8ac76455ce.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5db8ac76455ce_rand","tdc_css_class":"td_uid_8_5db8ac76455ce_rand","tdc_css_class_style":"td_uid_8_5db8ac76455ce_rand_style"}';
block_td_uid_8_5db8ac76455ce.td_column_number = "3";
block_td_uid_8_5db8ac76455ce.block_type = "td_block_mega_menu";
block_td_uid_8_5db8ac76455ce.post_count = "5";
block_td_uid_8_5db8ac76455ce.found_posts = "45";
block_td_uid_8_5db8ac76455ce.header_color = "";
block_td_uid_8_5db8ac76455ce.ajax_pagination_infinite_stop = "";
block_td_uid_8_5db8ac76455ce.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_8_5db8ac76455ce);
</script><div id=td_uid_8_5db8ac76455ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap" title="Coluna Social &#8211; Thay Tavares"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Social &#8211; Thay Tavares"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5db8ac76455ce" data-td_block_id="td_uid_8_5db8ac76455ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5db8ac76455ce" data-td_block_id="td_uid_8_5db8ac76455ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.oaltoacre.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-163230" class="post-163230 post type-post status-publish format-standard has-post-thumbnail hentry category-flash" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.oaltoacre.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Flash" class="entry-crumb" href="https://www.oaltoacre.com/categoria/flash/">Flash</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Corpos achados carbonizados entre destroços de avião que caiu no AC são...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.oaltoacre.com/categoria/flash/">Flash</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Corpos achados carbonizados entre destroços de avião que caiu no AC são de bolivianos, diz polícia</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.oaltoacre.com/author/g1acre/">G1 Acre</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-10-29T11:16:23+00:00" >29 de outubro de 2019</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oaltoacre.com%2Fcorpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Corpos+achados+carbonizados+entre+destro%C3%A7os+de+avi%C3%A3o+que+caiu+no+AC+s%C3%A3o+de+bolivianos%2C+diz+pol%C3%ADcia&url=https%3A%2F%2Fwww.oaltoacre.com%2Fcorpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oaltoacre.com/corpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/corpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia/&amp;media=https://www.oaltoacre.com/wp-content/uploads/2019/10/corpos.jpg&description=Corpos+achados+carbonizados+entre+destro%C3%A7os+de+avi%C3%A3o+que+caiu+no+AC+s%C3%A3o+de+bolivianos%2C+diz+pol%C3%ADcia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Corpos achados carbonizados entre destroços de avião que caiu no AC são de bolivianos, diz polícia %0A%0A https://www.oaltoacre.com/corpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_10_5db8ac764d03b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<h2 class="content-head__subtitle">Identificação foi feita por meio de documentação e familiares das vítimas nesta terça (29). Destroços de avião foram achados em uma área de mata em Assis Brasil</h2>
<figure id="attachment_163233" aria-describedby="caption-attachment-163233" style="width: 660px" class="wp-caption aligncenter"><img class="size-large wp-image-163233" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/corpos.jpg?resize=660%2C531&#038;ssl=1" alt="" width="660" height="531" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/corpos.jpg?resize=660%2C531&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/corpos.jpg?resize=300%2C241&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/corpos.jpg?resize=768%2C617&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/corpos.jpg?resize=696%2C560&amp;ssl=1 696w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/corpos.jpg?resize=522%2C420&amp;ssl=1 522w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/corpos.jpg?w=1000&amp;ssl=1 1000w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /><figcaption id="caption-attachment-163233" class="wp-caption-text">Corpos achados em destroços de avião foram identificados no Acre — Foto: Arquivo pessoal</figcaption></figure>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td_uid_9_5db8ac764c99f_rand td_block_template_1">	<div style="width: 300px; height: 250px;">
	
	<div style="float: left;">
		<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=BR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=alviana-20&marketplace=amazon&region=BR&placement=B07FPX7SQZ&asins=B07FPX7SQZ&linkId=3c9691aa317bd50b91b0ed9dd7091b6c&show_border=true&link_opens_in_new_window=true"></iframe>
	</div>
		
	<div style="float: right;">
		<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=BR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=alviana-20&marketplace=amazon&region=BR&placement=B07QMV79WG&asins=B07QMV79WG&linkId=7938f6b182aae5a25bf9dc07ed8aff3b&show_border=true&link_opens_in_new_window=true"></iframe>
	
	</div>
	
	</div>	</div><pre>Por G1 AC — Rio Branco</pre>
<p>A Polícia Civil identificou os corpos achados entre os destroços do avião que caiu em uma área de mata a cerca de 30 quilômetros de Assis Brasil, cidade do interior do Acre que faz fronteira com o Peru.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="19" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">De acordo com o delegado Sérgio Lopes, que acompanha as investigações, os documentos foram achados junto aos corpos.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="57" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">As duas vítimas foram identificadas como José Roberto Arteaga Roca, de 31 anos, e Damian Roca Guardia, que faria 32 anos nesta quarta-feira (30). O delegado explicou que a carteira estava junto a uma das vítimas, mas só pôde ser manuseada após um trabalho de assepsia devido ao estado de decomposição que os corpos se encontravam.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="34" data-block-id="7">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Além dos documentos, familiares já haviam enviado um advogado até o Instituto Médico Legal (IML) em Rio Branco para resolver a burocracia da liberação dos corpos. Os dois, segundo a polícia, eram primos.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="55" data-block-id="8">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“Por meio de advogado, solicitaram a entrega dos corpos, porque os familiares cruzaram informação e confirmaram ser esse indivíduo mesmo e o outro seria o primo dele. Achamos a carteira no primeiro dia, só que estava junto ao corpo, em estado de decomposição, e tivemos que fazer um trabalho de desinfectar para manusear”, explica.</p>
</div>
<figure id="attachment_163232" aria-describedby="caption-attachment-163232" style="width: 660px" class="wp-caption aligncenter"><img class="size-large wp-image-163232" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/aviao-floresta.jpg?resize=660%2C495&#038;ssl=1" alt="" width="660" height="495" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/aviao-floresta.jpg?resize=660%2C495&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/aviao-floresta.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/aviao-floresta.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/aviao-floresta.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/aviao-floresta.jpg?resize=265%2C198&amp;ssl=1 265w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/aviao-floresta.jpg?resize=696%2C522&amp;ssl=1 696w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/aviao-floresta.jpg?resize=560%2C420&amp;ssl=1 560w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/aviao-floresta.jpg?w=1000&amp;ssl=1 1000w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /><figcaption id="caption-attachment-163232" class="wp-caption-text">Aeronave caiu em área de mata no município de Assis Brasil na quinta-feira (24) — Foto: Divulgação Polícia Civil</figcaption></figure>
<p>Três homens foram detidos pela polícia, na segunda (28), e confirmaram que estiveram no local em que a aeronave de pequeno porte caiu, à procura de dinheiro e armas, a mando de um peruano. Eles foram na região um dia antes da polícia.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="57" data-block-id="12">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O avião caiu na quinta (24), mas a polícia só achou o avião no domingo (27). Em meio aos destroços, dois corpos parcialmente carbonizados foram encontrados. Após serem ouvidos, os três homens foram liberados e a polícia agora tenta descobrir a identidade do peruano que ordenou que eles fossem até o local da queda do avião.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="20" data-block-id="13">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Autoridades bolivianas disseram que vão ajudar nas investigações. Um celular encontrado no local também deve ajudar nas investigações.</p>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/corpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia/" data-numposts="5" data-width="650" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_11_5db8ac764d433_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oaltoacre.com%2Fcorpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Corpos+achados+carbonizados+entre+destro%C3%A7os+de+avi%C3%A3o+que+caiu+no+AC+s%C3%A3o+de+bolivianos%2C+diz+pol%C3%ADcia&url=https%3A%2F%2Fwww.oaltoacre.com%2Fcorpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oaltoacre.com/corpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/corpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia/&amp;media=https://www.oaltoacre.com/wp-content/uploads/2019/10/corpos.jpg&description=Corpos+achados+carbonizados+entre+destro%C3%A7os+de+avi%C3%A3o+que+caiu+no+AC+s%C3%A3o+de+bolivianos%2C+diz+pol%C3%ADcia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Corpos achados carbonizados entre destroços de avião que caiu no AC são de bolivianos, diz polícia %0A%0A https://www.oaltoacre.com/corpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.oaltoacre.com/caso-rhuan-maycon-mae-e-companheira-que-esquartejaram-menino-vao-a-juri-popular-no-df/">Caso Rhuan Maycon: mãe e companheira que esquartejaram menino vão a júri popular no DF</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.oaltoacre.com/prefeito-do-jordao-e-multado-em-quase-r-40-mil-por-compra-irregular-de-combustivel/">Prefeito do Jordão é multado em quase R$ 40 mil por compra irregular de combustível</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.oaltoacre.com/author/g1acre/">G1 Acre</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="G1 Acre"></span><meta itemprop="datePublished" content="2019-10-29T11:16:23+00:00"><meta itemprop="dateModified" content="2019-10-29T11:16:23-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.oaltoacre.com/corpos-achados-carbonizados-entre-destrocos-de-aviao-que-caiu-no-ac-sao-de-bolivianos-diz-policia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"></span><meta itemprop="name" content="O Alto Acre"></span><meta itemprop="headline " content="Corpos achados carbonizados entre destroços de avião que caiu no AC são de bolivianos, diz polícia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/corpos.jpg?fit=1000%2C804&ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="804"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5db8ac764e365_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5db8ac764e365" ><script>var block_td_uid_12_5db8ac764e365 = new tdBlock();
block_td_uid_12_5db8ac764e365.id = "td_uid_12_5db8ac764e365";
block_td_uid_12_5db8ac764e365.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5db8ac764e365_rand","td_column_number":3,"live_filter_cur_post_id":163230,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5db8ac764e365_rand","tdc_css_class_style":"td_uid_12_5db8ac764e365_rand_style"}';
block_td_uid_12_5db8ac764e365.td_column_number = "3";
block_td_uid_12_5db8ac764e365.block_type = "td_block_related_posts";
block_td_uid_12_5db8ac764e365.post_count = "3";
block_td_uid_12_5db8ac764e365.found_posts = "9470";
block_td_uid_12_5db8ac764e365.header_color = "";
block_td_uid_12_5db8ac764e365.ajax_pagination_infinite_stop = "";
block_td_uid_12_5db8ac764e365.max_num_pages = "3157";
tdBlocksArray.push(block_td_uid_12_5db8ac764e365);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5db8ac784cedd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5db8ac764e365" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_14_5db8ac784cf19" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5db8ac764e365" href="#">Mais do autor</a></h4><div id=td_uid_12_5db8ac764e365 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/em-audiencia-prefeitos-discordam-de-pl-de-distribuicao-do-icms/" rel="bookmark" class="td-image-wrap" title="Em audiência, prefeitos discordam de PL de distribuição do ICMS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/BFF9690B-C8B4-444A-A6C4-80FF2E26A6A9.jpeg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/BFF9690B-C8B4-444A-A6C4-80FF2E26A6A9.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/BFF9690B-C8B4-444A-A6C4-80FF2E26A6A9.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/BFF9690B-C8B4-444A-A6C4-80FF2E26A6A9.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/BFF9690B-C8B4-444A-A6C4-80FF2E26A6A9.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em audiência, prefeitos discordam de PL de distribuição do ICMS"/></a></div>                <a href="https://www.oaltoacre.com/categoria/flash/" class="td-post-category">Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/em-audiencia-prefeitos-discordam-de-pl-de-distribuicao-do-icms/" rel="bookmark" title="Em audiência, prefeitos discordam de PL de distribuição do ICMS">Em audiência, prefeitos discordam de PL de distribuição do ICMS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/tres-sao-ouvidos-no-ac-e-afirmam-ter-ido-a-local-de-queda-de-aviao-em-busca-de-arma-e-dinheiro-a-mando-de-peruano/" rel="bookmark" class="td-image-wrap" title="Três são ouvidos no AC e afirmam ter ido a local de queda de avião em busca de arma e dinheiro a mando de peruano"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/AVIAO-CAIU-EM-ASSIS-BRASIL_By_oaltoacre.com_0004_.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/AVIAO-CAIU-EM-ASSIS-BRASIL_By_oaltoacre.com_0004_.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/AVIAO-CAIU-EM-ASSIS-BRASIL_By_oaltoacre.com_0004_.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/AVIAO-CAIU-EM-ASSIS-BRASIL_By_oaltoacre.com_0004_.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/AVIAO-CAIU-EM-ASSIS-BRASIL_By_oaltoacre.com_0004_.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Três são ouvidos no AC e afirmam ter ido a local de queda de avião em busca de arma e dinheiro a mando de peruano"/></a></div>                <a href="https://www.oaltoacre.com/categoria/flash/" class="td-post-category">Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/tres-sao-ouvidos-no-ac-e-afirmam-ter-ido-a-local-de-queda-de-aviao-em-busca-de-arma-e-dinheiro-a-mando-de-peruano/" rel="bookmark" title="Três são ouvidos no AC e afirmam ter ido a local de queda de avião em busca de arma e dinheiro a mando de peruano">Três são ouvidos no AC e afirmam ter ido a local de queda de avião em busca de arma e dinheiro a mando de...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/vereadores-se-reune-com-moradores-da-vila-quixada-no-km-26-e-definem-nomes-de-ruas-e-avenidas-na-comunidade/" rel="bookmark" class="td-image-wrap" title="Vereadores se reúne com moradores da Vila Quixadá no km 26 e definem nomes de ruas e avenidas na comunidade"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/IMG_8937.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/IMG_8937.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/IMG_8937.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/IMG_8937.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/10/IMG_8937.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vereadores se reúne com moradores da Vila Quixadá no km 26 e definem nomes de ruas e avenidas na comunidade"/></a></div>                <a href="https://www.oaltoacre.com/categoria/flash/" class="td-post-category">Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/vereadores-se-reune-com-moradores-da-vila-quixada-no-km-26-e-definem-nomes-de-ruas-e-avenidas-na-comunidade/" rel="bookmark" title="Vereadores se reúne com moradores da Vila Quixadá no km 26 e definem nomes de ruas e avenidas na comunidade">Vereadores se reúne com moradores da Vila Quixadá no km 26 e definem nomes de ruas e avenidas na comunidade</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5db8ac764e365" data-td_block_id="td_uid_12_5db8ac764e365"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5db8ac764e365" data-td_block_id="td_uid_12_5db8ac764e365"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- acrebox300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="2572971381"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center></div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div style="width: 246px; margin-top:20px; margin-bottom:20px;">
<div style="float: left;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>



<div style="float: right;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>
</div>
</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center>
</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_15_5db8ac784ffae_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.oaltoacre.com/"><img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Jornal O Alto Acre<div class="footer-email-wrap">Contato: <a href="mailto:oaltoacreac@gmail.com">oaltoacreac@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.oaltoacre.com/gladson-cameli-busca-recursos-para-revitalizacao-total-de-ponte-na-fronteira-do-acre/" rel="bookmark" class="td-image-wrap" title="Gladson Cameli busca recursos para revitalização total de ponte na fronteira do Acre"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/11/DJI_0169.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/11/DJI_0169.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/11/DJI_0169.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gladson Cameli busca recursos para revitalização total de ponte na fronteira do Acre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/gladson-cameli-busca-recursos-para-revitalizacao-total-de-ponte-na-fronteira-do-acre/" rel="bookmark" title="Gladson Cameli busca recursos para revitalização total de ponte na fronteira do Acre">Gladson Cameli busca recursos para revitalização total de ponte na fronteira...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.oaltoacre.com/delegado-recebe-homenagem-de-despedida-de-colegas-e-policia-militar/" rel="bookmark" class="td-image-wrap" title="Delegado recebe homenagem de despedida de colegas e Polícia Militar"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2016/02/despedida-delegado-80.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2016/02/despedida-delegado-80.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2016/02/despedida-delegado-80.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Delegado recebe homenagem de despedida de colegas e Polícia Militar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/delegado-recebe-homenagem-de-despedida-de-colegas-e-policia-militar/" rel="bookmark" title="Delegado recebe homenagem de despedida de colegas e Polícia Militar">Delegado recebe homenagem de despedida de colegas e Polícia Militar</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5db8ac7a3a690
    -->

    <script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201944'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-6879362650277012">
</amp-auto-ads><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.oaltoacre.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.oaltoacre.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201944.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'114919745',post:'163230',tz:'-5',srv:'www.oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '163230' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5db8ac7a3ad41"></textarea>
						<div id="td_live_css_uid_1_5db8ac7a3ad41" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5db8ac7a3ad41');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5db8ac7a3ad41");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>