<!DOCTYPE html>
<html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.oaltoacre.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/ffraz_abr_18091923263.jpeg?resize=1000%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/ffraz_abr_18091923263.jpeg?resize=1000%2C600&#038;ssl=1" />
<meta property="og:url" content="https://www.oaltoacre.com/correios-terao-lojas-franqueadas-em-11-cidades-do-brasil/" />
<meta property="og:title" content="Correios terão lojas franqueadas em 11 cidades do Brasil" />
<meta property="og:description" content="Emprendedores poderão abrir agências parceiras Os Correios lançaram um programa de parcerias que visa expandir o número de locais de atendimento para serviços de postagem em todo o Brasil. Segundo a empresa, as chamadas lojas de Correios franqueadas (LCF) oferecerão os serviços de Sedex, Pac, envio de cartas, marketing direto e encomendas expressas (EMS). Para 2022 [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.oaltoacre.com/correios-terao-lojas-franqueadas-em-11-cidades-do-brasil/">
<meta name="twitter:title" content="Correios terão lojas franqueadas em 11 cidades do Brasil">
<meta name="twitter:description" content="Emprendedores poderão abrir agências parceiras Os Correios lançaram um programa de parcerias que visa expandir o número de locais de atendimento para serviços de postagem em todo o Brasil. Segundo a empresa, as chamadas lojas de Correios franqueadas (LCF) oferecerão os serviços de Sedex, Pac, envio de cartas, marketing direto e encomendas expressas (EMS). Para 2022 [&hellip;]">
<title>Correios terão lojas franqueadas em 11 cidades do Brasil &#8211; O Alto Acre</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.oaltoacre.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://www.oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://www.oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Correios terão lojas franqueadas em 11 cidades do Brasil" href="https://www.oaltoacre.com/correios-terao-lojas-franqueadas-em-11-cidades-do-brasil/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/style.css?ver=5.9' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/css/reset.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.oaltoacre.com/wp-content/plugins/jetpack_/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.oaltoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oaltoacre.com/wp-json/wp/v2/posts/249079" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaltoacre.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://www.oaltoacre.com/correios-terao-lojas-franqueadas-em-11-cidades-do-brasil/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-12Np' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fcorreios-terao-lojas-franqueadas-em-11-cidades-do-brasil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fcorreios-terao-lojas-franqueadas-em-11-cidades-do-brasil%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273" /><style type='text/css'>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Correios terão lojas franqueadas em 11 cidades do Brasil" />
<meta property="og:url" content="https://www.oaltoacre.com/correios-terao-lojas-franqueadas-em-11-cidades-do-brasil/" />
<meta property="og:description" content="Emprendedores poderão abrir agências parceiras Os Correios lançaram um programa de parcerias que visa expandir o número de locais de atendimento para serviços de postagem em todo o Brasil. Segundo …" />
<meta property="article:published_time" content="2022-02-10T17:26:39+00:00" />
<meta property="article:modified_time" content="2022-02-10T17:26:39+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/ffraz_abr_18091923263.jpeg?fit=1170%2C700&#038;ssl=1" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@oaltoacre" />
<meta name="twitter:site" content="@oaltoacre" />
<meta name="twitter:text:title" content="Correios terão lojas franqueadas em 11 cidades do Brasil" />
<meta name="twitter:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/ffraz_abr_18091923263.jpeg?fit=1170%2C700&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />
<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>
</head>
<body class="post-template-default single single-post postid-249079 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-216990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.oaltoacre.com/">
<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.oaltoacre.com/"><img itemprop="logo" src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
<h2 class="mvp-logo-title">O Alto Acre</h2>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header" style="
    height: auto;
    margin-top: 30px;
    margin-bottom: 20px;
    font-weight: 700;
    ">
Rio Branco, Acre,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script>
</p>
<div class="mvp-drop-nav-title left">
<h4>Correios terão lojas franqueadas em 11 cidades do Brasil</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/prefeitura-de-brasileia-realiza-acao-de-saude-na-praca-hugo-poli/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-16.43.39.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-16.43.39.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-16.43.39.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-16.43.39.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-16.43.39.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-16.43.39.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Brasiléia realiza ação de saúde na praça Hugo Poli</p></a></li><li><a href="https://www.oaltoacre.com/no-acre-a-cobertura-vacinal-ainda-nao-atingiu-a-meta-satisfatoria-na-maioria-dos-municipios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>No Acre, a cobertura vacinal ainda não atingiu a meta satisfatória na maioria dos municípios</p></a></li><li><a href="https://www.oaltoacre.com/no-ac-17-kg-de-cloridrato-de-cocaina-sao-apreendidos-em-pacotes-de-oleo-de-coco-e-sobremesa-peruana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/img-20220210-wa0029.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/img-20220210-wa0029.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/img-20220210-wa0029.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/img-20220210-wa0029.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No AC, 17 kg de cloridrato de cocaína são apreendidos em pacotes de óleo de coco e sobremesa peruana</p></a></li><li><a href="https://www.oaltoacre.com/acre-registra-mais-5-mortes-pela-covid-19-novos-casos-somam-mais-de-600-nesta-quinta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/teste-covid.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/teste-covid.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/teste-covid.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/teste-covid.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acre registra mais 5 mortes pela Covid-19; novos casos somam mais de 600 nesta quinta</p></a></li><li><a href="https://www.oaltoacre.com/estudante-do-acre-que-tirou-980-na-redacao-do-enem-diz-que-abordou-invisibilidade-de-imigrantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/whatsapp-image-2022-02-10-at-11.53.48.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/whatsapp-image-2022-02-10-at-11.53.48.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/whatsapp-image-2022-02-10-at-11.53.48.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/whatsapp-image-2022-02-10-at-11.53.48.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estudante do Acre que tirou 980 na redação do Enem diz que abordou invisibilidade de imigrantes</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/covid-19-54-milhoes-de-brasileiros-ainda-nao-tomaram-dose-de-reforco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/vacina_infantil_pfizer_1801220115.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/vacina_infantil_pfizer_1801220115.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/vacina_infantil_pfizer_1801220115.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/vacina_infantil_pfizer_1801220115.jpg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/vacina_infantil_pfizer_1801220115.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/vacina_infantil_pfizer_1801220115.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/vacina_infantil_pfizer_1801220115.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/vacina_infantil_pfizer_1801220115.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: 54 milhões de brasileiros ainda não tomaram dose de reforço</p></a></li><li><a href="https://www.oaltoacre.com/caixa-paga-abono-salarial-para-trabalhadores-nascidos-em-fevereiro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/09/dinheiro-fpm-1.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/09/dinheiro-fpm-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/09/dinheiro-fpm-1.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/09/dinheiro-fpm-1.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Caixa paga abono salarial para trabalhadores nascidos em fevereiro</p></a></li><li><a href="https://www.oaltoacre.com/consumo-domestico-cresce-304-em-2021-mostra-pesquisa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/ffraz_150120_dsc31785590-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/ffraz_150120_dsc31785590-1.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/ffraz_150120_dsc31785590-1.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/ffraz_150120_dsc31785590-1.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/ffraz_150120_dsc31785590-1.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/ffraz_150120_dsc31785590-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/ffraz_150120_dsc31785590-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/ffraz_150120_dsc31785590-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Consumo doméstico cresce 3,04% em 2021, mostra pesquisa</p></a></li><li><a href="https://www.oaltoacre.com/acesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/portalgov_0812214981.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/portalgov_0812214981.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/portalgov_0812214981.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/portalgov_0812214981.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/portalgov_0812214981.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/portalgov_0812214981.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/portalgov_0812214981.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/portalgov_0812214981.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acesso ao e-Mec passa a ser feito exclusivamente pelo portal gov.br</p></a></li><li><a href="https://www.oaltoacre.com/correios-terao-lojas-franqueadas-em-11-cidades-do-brasil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/ffraz_abr_18091923263.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/ffraz_abr_18091923263.jpeg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/ffraz_abr_18091923263.jpeg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/ffraz_abr_18091923263.jpeg?resize=660%2C395&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/ffraz_abr_18091923263.jpeg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/ffraz_abr_18091923263.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/ffraz_abr_18091923263.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/ffraz_abr_18091923263.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Correios terão lojas franqueadas em 11 cidades do Brasil</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 01</p></a></li><li><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 02</p></a></li><li><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrevista com Superintendente do Dnit</p></a></li><li><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha doe um livro MP/AC em Brasiléia</p></a></li><li><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recadastramento eleitoral na 6ª Zona</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/social/">Social</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social</p></a></li><li><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coluna Social &#8211; Thay Tavares</p></a></li><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://www.oaltoacre.com/102020-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li></ul></div></div></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-1-1' data-info='WyIxLTEiLDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="RFVBUlRF" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/41d96e413db705a937e22ffcfa0449b8.gif" loading="lazy">
<br />
<br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="VEVDTk9DQVI=" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/37a389afa8ac1d02064edd06e2b0ceaa.gif" loading="lazy">
<br /><br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UEVUIENFTlRFUg==" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/3b7ab3c3b1ca6f4890fcd6e1343a6eff.png" loading="lazy">
<br /><br /></div>
</div>
</div>
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.oaltoacre.com/correios-terao-lojas-franqueadas-em-11-cidades-do-brasil/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Correios terão lojas franqueadas em 11 cidades do Brasil</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">6 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-10">10 de fevereiro de 2022</time></span>
<meta itemprop="dateModified" content="2022-02-10" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/ffraz_abr_18091923263.jpeg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaltoacre.com/correios-terao-lojas-franqueadas-em-11-cidades-do-brasil/&amp;t=Correios terão lojas franqueadas em 11 cidades do Brasil', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Correios terão lojas franqueadas em 11 cidades do Brasil -&amp;url=https://www.oaltoacre.com/correios-terao-lojas-franqueadas-em-11-cidades-do-brasil/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/correios-terao-lojas-franqueadas-em-11-cidades-do-brasil/&amp;media=https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/ffraz_abr_18091923263.jpeg?resize=1000%2C600&#038;ssl=1&amp;description=Correios terão lojas franqueadas em 11 cidades do Brasil', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#023d717760686761763f416d7070676b6d7122766770c1a16d226e6d686371226470636c7377676366637122676f22333322616b666366677122666d22407063716b6e24636f7239404d465b3f43616a676b2267717667226370766b656d226b6c766770677171636c766722672272676c71676b22676f22616d6f726370766b6e6ac1a32f6e6d22616d6f22746d61c1a82c22416d6c646b706338226a76767271382d2d7575752c6d636e766d636170672c616d6f2d616d7070676b6d712f766770636d2f6e6d6863712f6470636c737767636663712f676f2f33332f616b66636667712f666d2f607063716b6e2d">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaltoacre.com/correios-terao-lojas-franqueadas-em-11-cidades-do-brasil/&amp;t=Correios terão lojas franqueadas em 11 cidades do Brasil', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Correios terão lojas franqueadas em 11 cidades do Brasil -&amp;url=https://www.oaltoacre.com/correios-terao-lojas-franqueadas-em-11-cidades-do-brasil/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/correios-terao-lojas-franqueadas-em-11-cidades-do-brasil/&amp;media=https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/07/ffraz_abr_18091923263.jpeg?resize=1000%2C600&#038;ssl=1&amp;description=Correios terão lojas franqueadas em 11 cidades do Brasil', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Correios terão lojas franqueadas em 11 cidades do Brasil https://www.oaltoacre.com/correios-terao-lojas-franqueadas-em-11-cidades-do-brasil/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6d8f4e9e9fef2f4e8bbeffee95838f4bbf7f4f1fae8bbfde9faf5eaeefefafffae8bbfef6bbaaaabbf8f2fffafffee8bbfff4bbd9e9fae8f2f7bdfaf6eba0d9d4dfc2a6daf8f3fef2bbfee8effebbfae9eff2fcf4bbf2f5effee9fee8e8faf5effebbfebbebfef5e8fef2bbfef6bbf8f4f6ebfae9eff2f7f3583ab6f7f4bbf8f4f6bbedf4f85831b5bbd8f4f5fdf2e9faa1bbf3efefebe8a1b4b4ecececb5f4faf7eff4faf8e9feb5f8f4f6b4f8f4e9e9fef2f4e8b6effee9faf4b6f7f4f1fae8b6fde9faf5eaeefefafffae8b6fef6b6aaaab6f8f2fffafffee8b6fff4b6f9e9fae8f2f7b4">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<h3 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center">Emprendedores poderão abrir agências parceiras</h3>
<p>Os Correios lançaram um programa de parcerias que visa expandir o número de locais de atendimento para serviços de postagem em todo o Brasil. Segundo a empresa, as chamadas lojas de Correios franqueadas (LCF) oferecerão os serviços de Sedex, Pac, envio de cartas, marketing direto e encomendas expressas (EMS).<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></p>
<p>Para 2022 estão previstas 19 lojas franqueadas em 11 cidades do Brasil. Brasília, São Paulo e Rio de Janeiro estão entre as selecionadas para o primeiro edital. Toda a logística de transporte e tratamento dos pacotes ficará por conta do Correios.</p>
<p>“A chegada da LCF amplia as chances de investimento para quem quer adquirir o seu negócio, aliando a confiança e a credibilidade que a marca Correios traz. Além de líder no segmento de encomendas e maior empresa de logística da América Latina, a estatal possui mais de 30 anos de experiência em franquias, o que possibilita um alto índice de satisfação para a rede de franqueados”, informou a empresa em nota.</p>
<p>O período do contrato para as LCFs é de dez anos, prorrogáveis por mais dez. Empresas que já atuam no ramo de entregas não poderão participar do certame. Para consultar a lista de cidades, os editais para cada uma delas e a página com as principais dúvidas sobre a iniciativa, <a href="https://www.correios.com.br/acesso-a-informacao/licitacoes-e-contratos/loja-franqueada-correios/loja-dos-correios-franqueada-saiba-mais" target="_blank" rel="noopener">clique aqui</a>.</p>
<h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/correios-terao-lojas-franqueadas-em-11-cidades-do-brasil/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" />
<meta itemprop="url" content="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png">
</div>
<meta itemprop="name" content="O Alto Acre">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Covid-19: 54 milhões de brasileiros ainda não tomaram dose de reforço</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">1 hora atrás</span> <p>em</p> <span class="mvp-post-date">10 de fevereiro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<h3 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center">Até o momento, 45,8 milhões receberam essa dose adicional</h3>
<p>Mais de 54 milhões de brasileiros em condições de tomar a dose de reforço ainda não o fizeram, segundo levantamento do Ministério da Saúde. Até o momento, 45,8 milhões de pessoas receberam essa dose adicional.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></p>
<p>As doses de reforço podem ser dadas quatro meses após a conclusão do ciclo vacinal. As pessoas devem consultar as secretarias municipais de saúde para se informarem sobre os locais onde essas doses estão sendo aplicadas.</p>
<p>Em entrevista concedida nesta quinta-feira (10), o ministro da Saúde, Marcelo Queiroga, destacou a importância da dose de reforço. “É fundamental avançar na dose de reforço. É isso o que vai fazer a diferença. O Brasil tem uma cobertura em torno de 30% de dose de reforço, índice que precisamos ampliar”, declarou.</p>
<p>Ontem, o Ministério da Saúde anunciou a recomendação de uma quarta dose do imunizante para adolescentes com imunidade comprometida, situação chamada no jargão técnico de imunossupressão.</p>
<p>Hoje, o Brasil passou a marca de 370 milhões de doses de vacinas contra a covid-19 aplicadas na população. Desse total, foram 168,8 milhões de primeira dose e 153,9 milhões da segunda dose ou dose única.</p>
<h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/covid-19-54-milhoes-de-brasileiros-ainda-nao-tomaram-dose-de-reforco/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/covid-19-54-milhoes-de-brasileiros-ainda-nao-tomaram-dose-de-reforco/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Caixa paga abono salarial para trabalhadores nascidos em fevereiro</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">1 hora atrás</span> <p>em</p> <span class="mvp-post-date">10 de fevereiro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<h3 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center">Calendário de liberação segue mês de nascimento e vai até 31 de março</h3>
<p>&nbsp;</p>
<p>Os trabalhadores da iniciativa privada nascidos em fevereiro recebem hoje (10) o abono salarial ano-base 2020. A liberação começou na última terça-feira (8) e seguirá até 31 de março, baseado no mês de nascimento do beneficiário.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></p>
<p>O abono salarial de até um salário mínimo é pago aos trabalhadores inscritos no Programa de Integração Social (PIS) ou no Programa de Formação do Patrimônio do Servidor Público (Pasep) há pelo menos cinco anos. Recebe o abono agora quem trabalhou formalmente por pelo menos 30 dias em 2020, com remuneração mensal média de até dois salários mínimos.</p>
<p>Para servidores públicos, militares e empregados de estatais, inscritos no Pasep, o pagamento tem início em 15 de fevereiro e vai até 4 de março, pelo Banco do Brasil.</p>
<p>Trabalhadores da iniciativa privada que recebem pela Caixa Econômica Federal. Veja a tabela:</p>
<table class="dcf-table dcf-table-responsive dcf-table-bordered dcf-table-striped dcf-w-100%">
<thead>
<tr>
<th scope="col">Mês de nascimento</th>
<th scope="col">Data do pagamento</th>
</tr>
</thead>
<tbody>
<tr>
<th scope="row">Janeiro</th>
<td data-label="Data do pagamento">8 de fevereiro</td>
</tr>
<tr>
<th scope="row">Fevereiro</th>
<td data-label="Data do pagamento">10 de fevereiro</td>
</tr>
<tr>
<th scope="row">Março</th>
<td data-label="Data do pagamento">15 de fevereiro</td>
</tr>
<tr>
<th scope="row">Abril</th>
<td data-label="Data do pagamento">17 de fevereiro</td>
</tr>
<tr>
<th scope="row">Maio</th>
<td data-label="Data do pagamento">22 de fevereiro</td>
</tr>
<tr>
<th scope="row">Junho</th>
<td data-label="Data do pagamento">24 de fevereiro</td>
</tr>
<tr>
<th scope="row">Julho</th>
<td data-label="Data do pagamento">15 de março</td>
</tr>
<tr>
<th scope="row">Agosto</th>
<td data-label="Data do pagamento">17 de março</td>
</tr>
<tr>
<th scope="row">Setembro</th>
<td data-label="Data do pagamento">22 de março</td>
</tr>
<tr>
<th scope="row">Outubro</th>
<td data-label="Data do pagamento">24 de março</td>
</tr>
<tr>
<th scope="row">Novembro</th>
<td data-label="Data do pagamento">29 de março</td>
</tr>
<tr>
<th scope="row">Dezembro</th>
<td data-label="Data do pagamento">31 de março</td>
</tr>
</tbody>
</table>
<p>Trabalhadores do setor público, que recebem pelo Banco do Brasil. Veja a tabela:</p>
<table class="dcf-table dcf-table-responsive dcf-table-bordered dcf-table-striped dcf-w-100%">
<thead>
<tr>
<th scope="col">Final da inscrição</th>
<th scope="col">Data do pagamento</th>
</tr>
</thead>
<tbody>
<tr>
<th scope="row">0</th>
<td data-label="Data do pagamento">15 de fevereiro</td>
</tr>
<tr>
<th scope="row">1</th>
<td data-label="Data do pagamento">15 de fevereiro</td>
</tr>
<tr>
<th scope="row">2</th>
<td data-label="Data do pagamento">17 de fevereiro</td>
</tr>
<tr>
<th scope="row">3</th>
<td data-label="Data do pagamento">17 de fevereiro</td>
</tr>
<tr>
<th scope="row">4</th>
<td data-label="Data do pagamento">22 de fevereiro</td>
</tr>
<tr>
<th scope="row">5</th>
<td data-label="Data do pagamento">24 de fevereiro</td>
</tr>
<tr>
<th scope="row">6</th>
<td data-label="Data do pagamento">15 de março</td>
</tr>
<tr>
<th scope="row">7</th>
<td data-label="Data do pagamento">17 de março</td>
</tr>
<tr>
<th scope="row">8</th>
<td data-label="Data do pagamento">22 de março</td>
</tr>
<tr>
<th scope="row">9</th>
<td data-label="Data do pagamento">24 de março</td>
</tr>
</tbody>
</table>
<p>Os valores pagos a cada trabalhador variam de acordo com a quantidade de dias trabalhados durante o ano-base 2020.</p>
<p>Devem receber o benefício cerca de 22 milhões de trabalhadores, com valor total de mais de R$ 20 bilhões. Os recursos vêm do Fundo de Amparo ao Trabalhador (FAT).</p>
<p>A Caixa informou que o crédito será depositado automaticamente para quem tem conta no banco. Os demais beneficiários receberão os valores por meio da Poupança Social Digital, podendo ser movimentada pelo aplicativo Caixa Tem.</p>
<p>Caso não seja possível a abertura da conta digital, o saque poderá ser realizado com o Cartão do Cidadão e senha nos terminais de autoatendimento, unidades lotéricas, Caixa Aqui ou agências, sempre de acordo com o calendário de pagamento.</p>
<p>Para os beneficiários residentes nos municípios da Bahia e de Minas Gerais em situação de emergência, devido às fortes chuvas, <a href="https://agenciabrasil.ebc.com.br/economia/noticia/2022-01/moradores-de-cidades-MG-e-BA-sacarao-abono-salarial-antecipado" target="_blank" rel="noopener">o pagamento foi liberado no último dia 8</a>, independentemente do mês de nascimento.</p>
<p><em>*Colaborou Luciano Nascimento.</em></p>
<h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/caixa-paga-abono-salarial-para-trabalhadores-nascidos-em-fevereiro/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/caixa-paga-abono-salarial-para-trabalhadores-nascidos-em-fevereiro/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Consumo doméstico cresce 3,04% em 2021, mostra pesquisa</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>em</p> <span class="mvp-post-date">10 de fevereiro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<h3 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center">Cesta Abrasmercado fecha ano com alta acumulada de 10,32%</h3>
<div id="attachment_249100" style="width: 1295px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-249100" loading="lazy" class=" wp-image-249100" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/ffraz_150120_dsc31785590-1.jpg?resize=740%2C442&#038;ssl=1" alt="" width="740" height="442" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/ffraz_150120_dsc31785590-1.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/ffraz_150120_dsc31785590-1.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/ffraz_150120_dsc31785590-1.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/ffraz_150120_dsc31785590-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-249100" class="wp-caption-text">Fim da distribuição gratuita de sacolas plásticas pelos supermercados, que passarão a ser cobradas, com objetivo de reduzir o excesso de plástico descartado no meio ambiente</p></div>
<p>O consumo nos lares brasileiros manteve trajetória positiva de crescimento e encerrou 2021 com alta acumulada de 3,04%. O índice é monitorado mensalmente pela Associação Brasileira de Supermercados (Abras) e foi divulgado nesta quinta-feira (10) em entrevista <em>online</em>.</p>
<p>Em dezembro do ano passado, o consumo doméstico subiu 4,27% em relação ao mesmo período anterior. Na comparação entre dezembro e novembro de 2021, o consumo real foi mais acentuado e registrou alta de 22,47%.</p>
<p>Segundo a Abras, os indicadores já foram deflacionados pelo Índice Nacional de Preços ao Consumidor Amplo (IPCA), medido pelo Instituto Brasileiro de Geografia e Estatística (IBGE).</p>
<p>O monitoramento mensal do consumo nos lares Abras abrange todos os formatos operados pelo setor supermercadista, como lojas de vizinhança, minimercados, supermercados, hipermercados, atacarejos e <em>e-commerce </em>(comércio eletrônico).<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></p>
<h2>Expectativa</h2>
<p>De acordo com o vice-presidente institucional da Abras, Marcio Milan, para 2022, espera-se crescimento de 2,8% no setor. “Esperamos manter esse crescimento em função da Renda Brasil, que vai se estender por todo o ano, com valor constante, e com maior quantidade de pessoas no consumo. Outro ponto é a sinalização de baixas [nos valores] de alguns produtos, um fator positivo”, disse Milan.</p>
<p>Ele destacou ainda a recuperação dos dissídios coletivos, que vai influenciar na retomada do setor. “E, quando olhamos o mês de janeiro, o IPCA é 0,54%, é sinalização, é indicativo de que haverá redução da inflação”, acrescentou.</p>
<p>Para Milan, o resultado do ano passado foi positivo por causa da mudança nos hábitos de compra do consumidor, cuja renda ficou menor devido à pandemia de covid-19. “Os supermercados entenderam o cenário macroeconômico, a mudança nos hábitos de compra do consumidor e, prontamente, buscaram junto aos fornecedores opções de marcas e de tamanhos de embalagem, além de fazer muita ação promocional no segundo semestre, para atender a um consumidor com renda mais restrita.”</p>
<p>Milan ressaltou que os consumidores optaram por marcas mais baratas em 2021 e disse acreditar que se mantenha neste ano a tendência de substituir produtos mais caros pelos de preço mais baixo. O executivo lembrou que isso começou a ser observado em 2021, quando novas marcas entraram nos supermercados e a preferência do consumidor recaiu sobre produtos mais baratos, “em função do bolso estar mais restrito”.</p>
<p>O consumidor trocou de marca, saindo do produto <em>premium</em> para o médio e do médio para o baixo, explicou Milan. “É a tendência que identificamos e vamos monitorar todos os meses e que deve se manter por um período ainda nos próximos meses,”</p>
<h2>Cesta nacional</h2>
<p>A cesta Abrasmercado encerrou o ano de 2021 com alta acumulada de 10,32%. A cesta nacional, que considera 35 produtos de largo consumo, analisada pela GfK em parceria com a Abras, passou de R$ 635,02 em dezembro de 2020 para R$700,53 em dezembro de 2021.</p>
<p>Os itens que mais encareceram, na comparação com dezembro de 2020, foram café torrado e moído (66,62%), açúcar (39,90%), margarina cremosa (31,33%) extrato de tomate (28,37%) e frango congelado (27,92%). Os produtos que ficaram mais baratos no acumulado do ano foram batata (-28,73%), arroz (-17,72%), pernil (-9,12%) e feijão (-2,47%).</p>
<h2>Desempenho regional</h2>
<p>Na análise regional do desempenho das cestas, a Região Nordeste teve a maior variação no acumulado do ano, com alta de 14,51%. Em seguida, veio a Região Sul, que fechou o ano com alta acumulada de 11,78%.</p>
<p>Nas demais regiões, as variações acumuladas no ano foram, respectivamente, de 9,13% no Sudeste; de 9,02% no Norte; e de 7,44% no Centro-Oeste.</p>
<h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/consumo-domestico-cresce-304-em-2021-mostra-pesquisa/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/consumo-domestico-cresce-304-em-2021-mostra-pesquisa/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="ai_widget-8" class="mvp-side-widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-4-1' data-info='WyI0LTEiLDFd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="Z292ZXJubyB2YWNpbmE=" data-time="MzA=">
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/02/O-ALTO-ACRE_300x600-1.gif" loading="lazy"></a>
<br /><br /></div>
</div>
</div>
</section><section id="ai_widget-9" class="mvp-side-widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-5-1' data-info='WyI1LTEiLDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="MDE=" data-time="MzA=">
<center>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/3c46adf62783bda6cf4b5f8d55015012-1.gif">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/845d95621ca7a5132849388648ccad5b.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/96848f555bd1b52f2af47f10d3d099ae.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/cede7dfcb0fa72bbf8913764cf3ae170.jpg">
</div>
</center>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-23-at-10.33.25.jpeg">
</div></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="MDI=" data-time="MzA=">
<center><div>
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/923b53438e709fbdf8f6c9858bd2c9a7.jpg">
</div>
<
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/0f50184d189eaff4e0095a8eb483e9d4.gif">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/d312c4495d0001a71769c7ea46ce7089.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/843c15e151a9235fc394c3e4b07e2621.jpg">
</div>
</center>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/12/O-ALTO-ACRE-240x400-1.gif">
</div>
</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="MDM=" data-time="MzA=">
<center><div>
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/2dc1486859e68f18d0a6042edd5ae001.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/03bb67349f75fb4e4a8193e83740d000.jpg">
</div>
<div style="margin-top:20px;">
<a href="https://digitalfocusmkt.com/" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/01/GIF-DIGITAL-FOCUS-400-200.gif"></a>
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/gmt-bosch-avulso.png">
</div>
</center></div>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Em alta</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.oaltoacre.com/mulher-morre-ao-ter-rosto-dilacerado-em-acidente/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/MULHER-2-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/MULHER-2-1.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/MULHER-2-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/MULHER-2-1.jpg?resize=660%2C396&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/MULHER-2-1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/MULHER-2-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/MULHER-2-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/MULHER-2-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/MULHER-2-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/MULHER-2-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/MULHER-2-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Mulher morre ao ter rosto dilacerado em acidente</p>
</div>
</li>
</a> 
<a href="https://www.oaltoacre.com/ambulancia-se-choca-em-traseira-de-boiadeiro-na-br-317-socorrista-ficou-presos-as-ferragens/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-18.23.44.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-18.23.44.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-18.23.44.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-18.23.44.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-18.23.44.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-18.23.44.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-18.23.44.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-18.23.44.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">22 horas atrás</span>
</div>
<p>Ambulância se choca em traseira de boiadeiro na BR 317: Socorrista ficou presos às ferragens</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/em-brasileia-pm-recupera-dinheiro-roubado-de-idoso/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/Unknown.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/Unknown.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/Unknown.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/Unknown.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/Unknown.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/Unknown.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/Unknown.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Em Brasileia PM recupera dinheiro roubado de Idoso de 83 anos</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/camara-de-brasileia-realiza-segunda-sessao-ordinaria-de-2022/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative"> 
<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-09.48.13-1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-09.48.13-1.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-09.48.13-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-09.48.13-1.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-09.48.13-1.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-09.48.13-1.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-09.48.13-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-09.48.13-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-09.48.13-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-09.48.13-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Flash</span><span class="mvp-cd-date left relative">6 horas atrás</span>
</div>
<p>Câmara de Brasileia realiza segunda Sessão Ordinária de 2022</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/justica-de-epitaciolandia-nega-a-sargento-nery-conversao-de-prisao-preventiva-em-domiciliar/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/4a9114b0-6d89-453a-9203-b039841374ba-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/4a9114b0-6d89-453a-9203-b039841374ba-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/4a9114b0-6d89-453a-9203-b039841374ba-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/4a9114b0-6d89-453a-9203-b039841374ba-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/4a9114b0-6d89-453a-9203-b039841374ba-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/4a9114b0-6d89-453a-9203-b039841374ba-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/4a9114b0-6d89-453a-9203-b039841374ba-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/4a9114b0-6d89-453a-9203-b039841374ba-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/4a9114b0-6d89-453a-9203-b039841374ba-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Justiça de Epitaciolândia nega a sargento Nery conversão de prisão preventiva em domiciliar</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/video-policia-civil-apreende-drogas-e-acusados-de-trafico-na-fronteira-do-acre/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-08-at-16.52.31-2.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-08-at-16.52.31-2.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-08-at-16.52.31-2.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-08-at-16.52.31-2.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-08-at-16.52.31-2.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-08-at-16.52.31-2.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-08-at-16.52.31-2.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-08-at-16.52.31-2.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-08-at-16.52.31-2.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">2 dias atrás</span>
</div>
<p>Vídeo: Polícia Civil apreende drogas e acusados de tráfico na fronteira do Acre</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/br-esburacada-trecho-da-br-317-que-liga-o-brasil-ao-pacifico-esta-em-pessimas-condicoes-de-trafego/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-18.10.02.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-18.10.02.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-18.10.02.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-18.10.02.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-18.10.02.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-18.10.02.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-18.10.02.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-18.10.02.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">23 horas atrás</span>
</div>
<p>BR esburacada: Trecho da BR 317 que liga o Brasil ao Pacifico está em péssimas condições de tráfego</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/morador-de-rua-e-morto-a-pauladas-no-ponto-de-onibus-na-capital/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/1644424189238.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/1644424189238.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/1644424189238.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/1644424189238.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/1644424189238.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/1644424189238.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/1644424189238.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/1644424189238.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/1644424189238.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/02/1644424189238.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Morador de rua é morto a pauladas no ponto de ônibus na capital</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="O Alto Acre" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
 </ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2021 O Alto Acre. www.oaltoacre.com</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div style="display:none">
<div class="grofile-hash-map-8317aa8bbd0312a529edb08d216fe261">
</div>
</div>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202206' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/modules/wpgroho.js?ver=9.7' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/scripts.js?ver=5.9' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/retina.js?ver=5.9' id='retina-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.9' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'114919745',post:'249079',tz:'-5',srv:'www.oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '249079' ]);
</script>
<script>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</script>
</body>
</html>