<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Exame toxicológico ajuda a diminuir o índice de acidentes nas estradas do país | O Alto Acre</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.oaltoacre.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/275438-como-se-proteger-dos-riscos-de-dirigir-nas-estradas-no-brasil-1280x640.jpg?fit=1280%2C640&ssl=1" /><link rel='dns-prefetch' href='//www.oaltoacre.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://www.oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://www.oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Exame toxicológico ajuda a diminuir o índice de acidentes nas estradas do país" href="https://www.oaltoacre.com/exame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.oaltoacre.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.oaltoacre.com/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.oaltoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.oaltoacre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prefeitura de Brasileia realiza grande festa no dia do Trabalhador' href='https://www.oaltoacre.com/prefeitura-de-brasileia-realiza-grande-festa-no-dia-do-trabalhador/' />
<link rel='next' title='PM prende em Brasiléia trio que assaltou e sequestrou taxista em Xapuri' href='https://www.oaltoacre.com/pm-prende-em-brasileia-trio-que-assaltou-e-sequestrou-taxista-em-xapuri/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.oaltoacre.com/exame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-COC' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fexame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fexame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><script type="text/javascript" src="http://static.boo-box.com/javascripts/boo-inject.js"></script>
<meta name="bbx-domain-token" content="030da47f29d109cb10780fd89e42f4acfd0b7186"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2558776-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.oaltoacre.com\/wp-admin\/","wpRestNonce":"8f3ab19071","wpRestUrl":"https:\/\/www.oaltoacre.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.oaltoacre.com/exame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Exame toxicológico ajuda a diminuir o índice de acidentes nas estradas do país" />
<meta property="og:url" content="https://www.oaltoacre.com/exame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais/" />
<meta property="og:description" content="Desde que a lei entrou em vigor em 2016, houve uma redução de 40% no número de acidentes com veículos pesados Em 2016, entrou em vigor a Lei Federal13.103 que tornou obrigatória a realização do exa…" />
<meta property="article:published_time" content="2019-05-03T01:40:06+00:00" />
<meta property="article:modified_time" content="2019-05-03T01:40:06+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/275438-como-se-proteger-dos-riscos-de-dirigir-nas-estradas-no-brasil-1280x640.jpg?fit=1200%2C600&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Exame toxicológico ajuda a diminuir o índice de acidentes nas estradas do país" />
<meta name="twitter:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/275438-como-se-proteger-dos-riscos-de-dirigir-nas-estradas-no-brasil-1280x640.jpg?fit=1200%2C600&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>


<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.oaltoacre.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.oaltoacre.com/categoria/flash/",
                                "name": "Flash"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.oaltoacre.com/exame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais/",
                                "name": "Exame toxicológico ajuda a diminuir o índice de acidentes nas estradas do..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #056839;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #056839;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #056839;
                }
                .tdm-btn-style1 {
					background-color: #056839;
				}
				.tdm-btn-style2:before {
				    border-color: #056839;
				}
				.tdm-btn-style2 {
				    color: #056839;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #056839;
                    -moz-box-shadow: 0 2px 16px #056839;
                    box-shadow: 0 2px 16px #056839;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #056839;
                    -moz-box-shadow: 0 4px 26px #056839;
                    box-shadow: 0 4px 26px #056839;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-149210 single-format-standard exame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais global-block-template-1 single_template_7 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-132466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-132466"><a href="https://www.oaltoacre.com/">Capa</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.oaltoacre.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sexta-feira, maio 3, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-principal-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://www.oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ccbf1e378520_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ccbf1e378520" ><script>var block_td_uid_1_5ccbf1e378520 = new tdBlock();
block_td_uid_1_5ccbf1e378520.id = "td_uid_1_5ccbf1e378520";
block_td_uid_1_5ccbf1e378520.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ccbf1e378520_rand","tdc_css_class":"td_uid_1_5ccbf1e378520_rand","tdc_css_class_style":"td_uid_1_5ccbf1e378520_rand_style"}';
block_td_uid_1_5ccbf1e378520.td_column_number = "3";
block_td_uid_1_5ccbf1e378520.block_type = "td_block_mega_menu";
block_td_uid_1_5ccbf1e378520.post_count = "5";
block_td_uid_1_5ccbf1e378520.found_posts = "16563";
block_td_uid_1_5ccbf1e378520.header_color = "";
block_td_uid_1_5ccbf1e378520.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ccbf1e378520.max_num_pages = "3313";
tdBlocksArray.push(block_td_uid_1_5ccbf1e378520);
</script><div id=td_uid_1_5ccbf1e378520 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/crianca-atropelada-em-brasileia-e-resgatada-por-helicoptero-para-a-capital/" rel="bookmark" class="td-image-wrap" title="Criança atropelada em Brasiléia é resgatada por helicóptero para a capital"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CRIANÇA-RESGATADA-BRASILEIA_086_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CRIANÇA-RESGATADA-BRASILEIA_086_.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CRIANÇA-RESGATADA-BRASILEIA_086_.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CRIANÇA-RESGATADA-BRASILEIA_086_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CRIANÇA-RESGATADA-BRASILEIA_086_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Criança atropelada em Brasiléia é resgatada por helicóptero para a capital"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.oaltoacre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/crianca-atropelada-em-brasileia-e-resgatada-por-helicoptero-para-a-capital/" rel="bookmark" title="Criança atropelada em Brasiléia é resgatada por helicóptero para a capital">Criança atropelada em Brasiléia é resgatada por helicóptero para a capital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/homem-que-fugiu-de-delegacia-em-assis-brasil-se-entrega-10-dias-depois/" rel="bookmark" class="td-image-wrap" title="Homem que fugiu de delegacia em Assis Brasil se entrega 10 dias depois"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/03/sddefault-11.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/03/sddefault-11.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/03/sddefault-11.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/03/sddefault-11.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homem que fugiu de delegacia em Assis Brasil se entrega 10 dias depois"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.oaltoacre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/homem-que-fugiu-de-delegacia-em-assis-brasil-se-entrega-10-dias-depois/" rel="bookmark" title="Homem que fugiu de delegacia em Assis Brasil se entrega 10 dias depois">Homem que fugiu de delegacia em Assis Brasil se entrega 10&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/sete-governadores-ja-decretaram-estado-de-calamidade-financeira/" rel="bookmark" class="td-image-wrap" title="Sete governadores já decretaram estado de calamidade financeira"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sete governadores já decretaram estado de calamidade financeira"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/sete-governadores-ja-decretaram-estado-de-calamidade-financeira/" rel="bookmark" title="Sete governadores já decretaram estado de calamidade financeira">Sete governadores já decretaram estado de calamidade financeira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/camara-de-brasileia-convoca-sessao-para-decidir-sobre-afastamento-de-vereador-2/" rel="bookmark" class="td-image-wrap" title="Câmara de Brasileia convoca sessão para decidir sobre afastamento de vereador"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2015/11/camara-brasileia-fachada.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2015/11/camara-brasileia-fachada.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2015/11/camara-brasileia-fachada.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara de Brasileia convoca sessão para decidir sobre afastamento de vereador"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/camara-de-brasileia-convoca-sessao-para-decidir-sobre-afastamento-de-vereador-2/" rel="bookmark" title="Câmara de Brasileia convoca sessão para decidir sobre afastamento de vereador">Câmara de Brasileia convoca sessão para decidir sobre afastamento de vereador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/gladson-participa-de-debate-sobre-seguranca-publica-durante-forum-dos-governadores/" rel="bookmark" class="td-image-wrap" title="Gladson participa de debate sobre segurança pública durante Fórum dos Governadores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gladson participa de debate sobre segurança pública durante Fórum dos Governadores"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/gladson-participa-de-debate-sobre-seguranca-publica-durante-forum-dos-governadores/" rel="bookmark" title="Gladson participa de debate sobre segurança pública durante Fórum dos Governadores">Gladson participa de debate sobre segurança pública durante Fórum dos Governadores</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ccbf1e378520" data-td_block_id="td_uid_1_5ccbf1e378520"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ccbf1e378520" data-td_block_id="td_uid_1_5ccbf1e378520"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ccbf1e37bec3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ccbf1e37bec3" ><script>var block_td_uid_2_5ccbf1e37bec3 = new tdBlock();
block_td_uid_2_5ccbf1e37bec3.id = "td_uid_2_5ccbf1e37bec3";
block_td_uid_2_5ccbf1e37bec3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ccbf1e37bec3_rand","tdc_css_class":"td_uid_2_5ccbf1e37bec3_rand","tdc_css_class_style":"td_uid_2_5ccbf1e37bec3_rand_style"}';
block_td_uid_2_5ccbf1e37bec3.td_column_number = "3";
block_td_uid_2_5ccbf1e37bec3.block_type = "td_block_mega_menu";
block_td_uid_2_5ccbf1e37bec3.post_count = "5";
block_td_uid_2_5ccbf1e37bec3.found_posts = "4341";
block_td_uid_2_5ccbf1e37bec3.header_color = "";
block_td_uid_2_5ccbf1e37bec3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ccbf1e37bec3.max_num_pages = "869";
tdBlocksArray.push(block_td_uid_2_5ccbf1e37bec3);
</script><div id=td_uid_2_5ccbf1e37bec3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/mega-sena-concurso-2-147-ninguem-acerta-as-seis-dezenas-e-premio-vai-a-r-140-milhoes/" rel="bookmark" class="td-image-wrap" title="Mega-Sena, concurso 2.147: ninguém acerta as seis dezenas e prêmio vai a R$ 140 milhões"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/megasenadsc_5262.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/megasenadsc_5262.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/megasenadsc_5262.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/megasenadsc_5262.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/megasenadsc_5262.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mega-Sena, concurso 2.147: ninguém acerta as seis dezenas e prêmio vai a R$ 140 milhões"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/mega-sena-concurso-2-147-ninguem-acerta-as-seis-dezenas-e-premio-vai-a-r-140-milhoes/" rel="bookmark" title="Mega-Sena, concurso 2.147: ninguém acerta as seis dezenas e prêmio vai a R$ 140 milhões">Mega-Sena, concurso 2.147: ninguém acerta as seis dezenas e prêmio vai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/exportacao-de-castanha-cai-437-e-gera-prejuizo-de-us-97-milhoes-na-balanca-comercial-do-acre/" rel="bookmark" class="td-image-wrap" title="Exportação de castanha cai 43,7% e gera prejuízo de US$ 9,7 milhões na balança comercial do Acre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/castanha-acre.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/castanha-acre.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/castanha-acre.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/castanha-acre.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/castanha-acre.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exportação de castanha cai 43,7% e gera prejuízo de US$ 9,7 milhões na balança comercial do Acre"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/exportacao-de-castanha-cai-437-e-gera-prejuizo-de-us-97-milhoes-na-balanca-comercial-do-acre/" rel="bookmark" title="Exportação de castanha cai 43,7% e gera prejuízo de US$ 9,7 milhões na balança comercial do Acre">Exportação de castanha cai 43,7% e gera prejuízo de US$ 9,7&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/policia-prende-suspeito-de-matar-tres-pessoas-na-capital/" rel="bookmark" class="td-image-wrap" title="Polícia prende suspeito de matar três pessoas na capital"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/PRESO-MORTE.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/PRESO-MORTE.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/PRESO-MORTE.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/PRESO-MORTE.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/PRESO-MORTE.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia prende suspeito de matar três pessoas na capital"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/policia-prende-suspeito-de-matar-tres-pessoas-na-capital/" rel="bookmark" title="Polícia prende suspeito de matar três pessoas na capital">Polícia prende suspeito de matar três pessoas na capital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/maio-tera-bandeira-amarela-na-tarifa-de-energia-eletrica/" rel="bookmark" class="td-image-wrap" title="Maio terá bandeira amarela na tarifa de energia elétrica"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/agencia_brasil170912_mca7694.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/agencia_brasil170912_mca7694.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/agencia_brasil170912_mca7694.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/agencia_brasil170912_mca7694.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/agencia_brasil170912_mca7694.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maio terá bandeira amarela na tarifa de energia elétrica"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/maio-tera-bandeira-amarela-na-tarifa-de-energia-eletrica/" rel="bookmark" title="Maio terá bandeira amarela na tarifa de energia elétrica">Maio terá bandeira amarela na tarifa de energia elétrica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/pf-apreende-carreta-carregada-com-alho-e-tapete-sem-nota-fiscal-na-br-317/" rel="bookmark" class="td-image-wrap" title="PF apreende carreta carregada com alho e tapete sem nota fiscal na BR 317"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CARRETA-COM-ALHO-E-TAPETE_by_Alexandre-Lima_015.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CARRETA-COM-ALHO-E-TAPETE_by_Alexandre-Lima_015.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CARRETA-COM-ALHO-E-TAPETE_by_Alexandre-Lima_015.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CARRETA-COM-ALHO-E-TAPETE_by_Alexandre-Lima_015.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CARRETA-COM-ALHO-E-TAPETE_by_Alexandre-Lima_015.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PF apreende carreta carregada com alho e tapete sem nota fiscal na BR 317"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/pf-apreende-carreta-carregada-com-alho-e-tapete-sem-nota-fiscal-na-br-317/" rel="bookmark" title="PF apreende carreta carregada com alho e tapete sem nota fiscal na BR 317">PF apreende carreta carregada com alho e tapete sem nota fiscal&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ccbf1e37bec3" data-td_block_id="td_uid_2_5ccbf1e37bec3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ccbf1e37bec3" data-td_block_id="td_uid_2_5ccbf1e37bec3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ccbf1e37f584_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ccbf1e37f584" ><script>var block_td_uid_3_5ccbf1e37f584 = new tdBlock();
block_td_uid_3_5ccbf1e37f584.id = "td_uid_3_5ccbf1e37f584";
block_td_uid_3_5ccbf1e37f584.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ccbf1e37f584_rand","tdc_css_class":"td_uid_3_5ccbf1e37f584_rand","tdc_css_class_style":"td_uid_3_5ccbf1e37f584_rand_style"}';
block_td_uid_3_5ccbf1e37f584.td_column_number = "3";
block_td_uid_3_5ccbf1e37f584.block_type = "td_block_mega_menu";
block_td_uid_3_5ccbf1e37f584.post_count = "5";
block_td_uid_3_5ccbf1e37f584.found_posts = "427";
block_td_uid_3_5ccbf1e37f584.header_color = "";
block_td_uid_3_5ccbf1e37f584.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ccbf1e37f584.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_3_5ccbf1e37f584);
</script><div id=td_uid_3_5ccbf1e37f584 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 01"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 01"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 02"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 02"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap" title="Entrevista com Superintendente do Dnit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista com Superintendente do Dnit"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap" title="Campanha doe um livro MP/AC em Brasiléia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha doe um livro MP/AC em Brasiléia"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap" title="Recadastramento eleitoral na 6ª Zona"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recadastramento eleitoral na 6ª Zona"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ccbf1e37f584" data-td_block_id="td_uid_3_5ccbf1e37f584"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ccbf1e37f584" data-td_block_id="td_uid_3_5ccbf1e37f584"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ccbf1e388431_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ccbf1e388431" ><script>var block_td_uid_4_5ccbf1e388431 = new tdBlock();
block_td_uid_4_5ccbf1e388431.id = "td_uid_4_5ccbf1e388431";
block_td_uid_4_5ccbf1e388431.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ccbf1e388431_rand","tdc_css_class":"td_uid_4_5ccbf1e388431_rand","tdc_css_class_style":"td_uid_4_5ccbf1e388431_rand_style"}';
block_td_uid_4_5ccbf1e388431.td_column_number = "3";
block_td_uid_4_5ccbf1e388431.block_type = "td_block_mega_menu";
block_td_uid_4_5ccbf1e388431.post_count = "5";
block_td_uid_4_5ccbf1e388431.found_posts = "45";
block_td_uid_4_5ccbf1e388431.header_color = "";
block_td_uid_4_5ccbf1e388431.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ccbf1e388431.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_4_5ccbf1e388431);
</script><div id=td_uid_4_5ccbf1e388431 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap" title="Coluna Social &#8211; Thay Tavares"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Social &#8211; Thay Tavares"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ccbf1e388431" data-td_block_id="td_uid_4_5ccbf1e388431"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ccbf1e388431" data-td_block_id="td_uid_4_5ccbf1e388431"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.oaltoacre.com/">
				<img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
				<span class="td-visual-hidden">O Alto Acre</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.oaltoacre.com/">
            <img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://www.oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ccbf1e38d0f0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ccbf1e38d0f0" ><script>var block_td_uid_5_5ccbf1e38d0f0 = new tdBlock();
block_td_uid_5_5ccbf1e38d0f0.id = "td_uid_5_5ccbf1e38d0f0";
block_td_uid_5_5ccbf1e38d0f0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ccbf1e38d0f0_rand","tdc_css_class":"td_uid_5_5ccbf1e38d0f0_rand","tdc_css_class_style":"td_uid_5_5ccbf1e38d0f0_rand_style"}';
block_td_uid_5_5ccbf1e38d0f0.td_column_number = "3";
block_td_uid_5_5ccbf1e38d0f0.block_type = "td_block_mega_menu";
block_td_uid_5_5ccbf1e38d0f0.post_count = "5";
block_td_uid_5_5ccbf1e38d0f0.found_posts = "16563";
block_td_uid_5_5ccbf1e38d0f0.header_color = "";
block_td_uid_5_5ccbf1e38d0f0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ccbf1e38d0f0.max_num_pages = "3313";
tdBlocksArray.push(block_td_uid_5_5ccbf1e38d0f0);
</script><div id=td_uid_5_5ccbf1e38d0f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/crianca-atropelada-em-brasileia-e-resgatada-por-helicoptero-para-a-capital/" rel="bookmark" class="td-image-wrap" title="Criança atropelada em Brasiléia é resgatada por helicóptero para a capital"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CRIANÇA-RESGATADA-BRASILEIA_086_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CRIANÇA-RESGATADA-BRASILEIA_086_.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CRIANÇA-RESGATADA-BRASILEIA_086_.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CRIANÇA-RESGATADA-BRASILEIA_086_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CRIANÇA-RESGATADA-BRASILEIA_086_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Criança atropelada em Brasiléia é resgatada por helicóptero para a capital"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.oaltoacre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/crianca-atropelada-em-brasileia-e-resgatada-por-helicoptero-para-a-capital/" rel="bookmark" title="Criança atropelada em Brasiléia é resgatada por helicóptero para a capital">Criança atropelada em Brasiléia é resgatada por helicóptero para a capital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/homem-que-fugiu-de-delegacia-em-assis-brasil-se-entrega-10-dias-depois/" rel="bookmark" class="td-image-wrap" title="Homem que fugiu de delegacia em Assis Brasil se entrega 10 dias depois"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/03/sddefault-11.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/03/sddefault-11.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/03/sddefault-11.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/03/sddefault-11.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homem que fugiu de delegacia em Assis Brasil se entrega 10 dias depois"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.oaltoacre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/homem-que-fugiu-de-delegacia-em-assis-brasil-se-entrega-10-dias-depois/" rel="bookmark" title="Homem que fugiu de delegacia em Assis Brasil se entrega 10 dias depois">Homem que fugiu de delegacia em Assis Brasil se entrega 10&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/sete-governadores-ja-decretaram-estado-de-calamidade-financeira/" rel="bookmark" class="td-image-wrap" title="Sete governadores já decretaram estado de calamidade financeira"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sete governadores já decretaram estado de calamidade financeira"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/sete-governadores-ja-decretaram-estado-de-calamidade-financeira/" rel="bookmark" title="Sete governadores já decretaram estado de calamidade financeira">Sete governadores já decretaram estado de calamidade financeira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/camara-de-brasileia-convoca-sessao-para-decidir-sobre-afastamento-de-vereador-2/" rel="bookmark" class="td-image-wrap" title="Câmara de Brasileia convoca sessão para decidir sobre afastamento de vereador"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2015/11/camara-brasileia-fachada.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2015/11/camara-brasileia-fachada.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2015/11/camara-brasileia-fachada.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara de Brasileia convoca sessão para decidir sobre afastamento de vereador"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/camara-de-brasileia-convoca-sessao-para-decidir-sobre-afastamento-de-vereador-2/" rel="bookmark" title="Câmara de Brasileia convoca sessão para decidir sobre afastamento de vereador">Câmara de Brasileia convoca sessão para decidir sobre afastamento de vereador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/gladson-participa-de-debate-sobre-seguranca-publica-durante-forum-dos-governadores/" rel="bookmark" class="td-image-wrap" title="Gladson participa de debate sobre segurança pública durante Fórum dos Governadores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gladson participa de debate sobre segurança pública durante Fórum dos Governadores"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/gladson-participa-de-debate-sobre-seguranca-publica-durante-forum-dos-governadores/" rel="bookmark" title="Gladson participa de debate sobre segurança pública durante Fórum dos Governadores">Gladson participa de debate sobre segurança pública durante Fórum dos Governadores</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ccbf1e38d0f0" data-td_block_id="td_uid_5_5ccbf1e38d0f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ccbf1e38d0f0" data-td_block_id="td_uid_5_5ccbf1e38d0f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ccbf1e39046e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ccbf1e39046e" ><script>var block_td_uid_6_5ccbf1e39046e = new tdBlock();
block_td_uid_6_5ccbf1e39046e.id = "td_uid_6_5ccbf1e39046e";
block_td_uid_6_5ccbf1e39046e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ccbf1e39046e_rand","tdc_css_class":"td_uid_6_5ccbf1e39046e_rand","tdc_css_class_style":"td_uid_6_5ccbf1e39046e_rand_style"}';
block_td_uid_6_5ccbf1e39046e.td_column_number = "3";
block_td_uid_6_5ccbf1e39046e.block_type = "td_block_mega_menu";
block_td_uid_6_5ccbf1e39046e.post_count = "5";
block_td_uid_6_5ccbf1e39046e.found_posts = "4341";
block_td_uid_6_5ccbf1e39046e.header_color = "";
block_td_uid_6_5ccbf1e39046e.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ccbf1e39046e.max_num_pages = "869";
tdBlocksArray.push(block_td_uid_6_5ccbf1e39046e);
</script><div id=td_uid_6_5ccbf1e39046e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/mega-sena-concurso-2-147-ninguem-acerta-as-seis-dezenas-e-premio-vai-a-r-140-milhoes/" rel="bookmark" class="td-image-wrap" title="Mega-Sena, concurso 2.147: ninguém acerta as seis dezenas e prêmio vai a R$ 140 milhões"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/megasenadsc_5262.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/megasenadsc_5262.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/megasenadsc_5262.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/megasenadsc_5262.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/megasenadsc_5262.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mega-Sena, concurso 2.147: ninguém acerta as seis dezenas e prêmio vai a R$ 140 milhões"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/mega-sena-concurso-2-147-ninguem-acerta-as-seis-dezenas-e-premio-vai-a-r-140-milhoes/" rel="bookmark" title="Mega-Sena, concurso 2.147: ninguém acerta as seis dezenas e prêmio vai a R$ 140 milhões">Mega-Sena, concurso 2.147: ninguém acerta as seis dezenas e prêmio vai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/exportacao-de-castanha-cai-437-e-gera-prejuizo-de-us-97-milhoes-na-balanca-comercial-do-acre/" rel="bookmark" class="td-image-wrap" title="Exportação de castanha cai 43,7% e gera prejuízo de US$ 9,7 milhões na balança comercial do Acre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/castanha-acre.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/castanha-acre.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/castanha-acre.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/castanha-acre.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/castanha-acre.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exportação de castanha cai 43,7% e gera prejuízo de US$ 9,7 milhões na balança comercial do Acre"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/exportacao-de-castanha-cai-437-e-gera-prejuizo-de-us-97-milhoes-na-balanca-comercial-do-acre/" rel="bookmark" title="Exportação de castanha cai 43,7% e gera prejuízo de US$ 9,7 milhões na balança comercial do Acre">Exportação de castanha cai 43,7% e gera prejuízo de US$ 9,7&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/policia-prende-suspeito-de-matar-tres-pessoas-na-capital/" rel="bookmark" class="td-image-wrap" title="Polícia prende suspeito de matar três pessoas na capital"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/PRESO-MORTE.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/PRESO-MORTE.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/PRESO-MORTE.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/PRESO-MORTE.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/PRESO-MORTE.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia prende suspeito de matar três pessoas na capital"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/policia-prende-suspeito-de-matar-tres-pessoas-na-capital/" rel="bookmark" title="Polícia prende suspeito de matar três pessoas na capital">Polícia prende suspeito de matar três pessoas na capital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/maio-tera-bandeira-amarela-na-tarifa-de-energia-eletrica/" rel="bookmark" class="td-image-wrap" title="Maio terá bandeira amarela na tarifa de energia elétrica"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/agencia_brasil170912_mca7694.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/agencia_brasil170912_mca7694.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/agencia_brasil170912_mca7694.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/agencia_brasil170912_mca7694.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/agencia_brasil170912_mca7694.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maio terá bandeira amarela na tarifa de energia elétrica"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/maio-tera-bandeira-amarela-na-tarifa-de-energia-eletrica/" rel="bookmark" title="Maio terá bandeira amarela na tarifa de energia elétrica">Maio terá bandeira amarela na tarifa de energia elétrica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/pf-apreende-carreta-carregada-com-alho-e-tapete-sem-nota-fiscal-na-br-317/" rel="bookmark" class="td-image-wrap" title="PF apreende carreta carregada com alho e tapete sem nota fiscal na BR 317"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CARRETA-COM-ALHO-E-TAPETE_by_Alexandre-Lima_015.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CARRETA-COM-ALHO-E-TAPETE_by_Alexandre-Lima_015.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CARRETA-COM-ALHO-E-TAPETE_by_Alexandre-Lima_015.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CARRETA-COM-ALHO-E-TAPETE_by_Alexandre-Lima_015.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/04/CARRETA-COM-ALHO-E-TAPETE_by_Alexandre-Lima_015.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PF apreende carreta carregada com alho e tapete sem nota fiscal na BR 317"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/pf-apreende-carreta-carregada-com-alho-e-tapete-sem-nota-fiscal-na-br-317/" rel="bookmark" title="PF apreende carreta carregada com alho e tapete sem nota fiscal na BR 317">PF apreende carreta carregada com alho e tapete sem nota fiscal&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ccbf1e39046e" data-td_block_id="td_uid_6_5ccbf1e39046e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ccbf1e39046e" data-td_block_id="td_uid_6_5ccbf1e39046e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ccbf1e39347f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ccbf1e39347f" ><script>var block_td_uid_7_5ccbf1e39347f = new tdBlock();
block_td_uid_7_5ccbf1e39347f.id = "td_uid_7_5ccbf1e39347f";
block_td_uid_7_5ccbf1e39347f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ccbf1e39347f_rand","tdc_css_class":"td_uid_7_5ccbf1e39347f_rand","tdc_css_class_style":"td_uid_7_5ccbf1e39347f_rand_style"}';
block_td_uid_7_5ccbf1e39347f.td_column_number = "3";
block_td_uid_7_5ccbf1e39347f.block_type = "td_block_mega_menu";
block_td_uid_7_5ccbf1e39347f.post_count = "5";
block_td_uid_7_5ccbf1e39347f.found_posts = "427";
block_td_uid_7_5ccbf1e39347f.header_color = "";
block_td_uid_7_5ccbf1e39347f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ccbf1e39347f.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_7_5ccbf1e39347f);
</script><div id=td_uid_7_5ccbf1e39347f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 01"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 01"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 02"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 02"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap" title="Entrevista com Superintendente do Dnit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista com Superintendente do Dnit"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap" title="Campanha doe um livro MP/AC em Brasiléia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha doe um livro MP/AC em Brasiléia"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap" title="Recadastramento eleitoral na 6ª Zona"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recadastramento eleitoral na 6ª Zona"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ccbf1e39347f" data-td_block_id="td_uid_7_5ccbf1e39347f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ccbf1e39347f" data-td_block_id="td_uid_7_5ccbf1e39347f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ccbf1e395d34_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ccbf1e395d34" ><script>var block_td_uid_8_5ccbf1e395d34 = new tdBlock();
block_td_uid_8_5ccbf1e395d34.id = "td_uid_8_5ccbf1e395d34";
block_td_uid_8_5ccbf1e395d34.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ccbf1e395d34_rand","tdc_css_class":"td_uid_8_5ccbf1e395d34_rand","tdc_css_class_style":"td_uid_8_5ccbf1e395d34_rand_style"}';
block_td_uid_8_5ccbf1e395d34.td_column_number = "3";
block_td_uid_8_5ccbf1e395d34.block_type = "td_block_mega_menu";
block_td_uid_8_5ccbf1e395d34.post_count = "5";
block_td_uid_8_5ccbf1e395d34.found_posts = "45";
block_td_uid_8_5ccbf1e395d34.header_color = "";
block_td_uid_8_5ccbf1e395d34.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ccbf1e395d34.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_8_5ccbf1e395d34);
</script><div id=td_uid_8_5ccbf1e395d34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap" title="Coluna Social &#8211; Thay Tavares"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Social &#8211; Thay Tavares"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ccbf1e395d34" data-td_block_id="td_uid_8_5ccbf1e395d34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ccbf1e395d34" data-td_block_id="td_uid_8_5ccbf1e395d34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.oaltoacre.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
<article id="post-149210" class="td-post-template-7 post-149210 post type-post status-publish format-standard has-post-thumbnail hentry category-flash td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.oaltoacre.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Flash" class="entry-crumb" href="https://www.oaltoacre.com/categoria/flash/">Flash</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Exame toxicológico ajuda a diminuir o índice de acidentes nas estradas do...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://www.oaltoacre.com/categoria/flash/">Flash</a></li></ul>	                    <h1 class="entry-title">Exame toxicológico ajuda a diminuir o índice de acidentes nas estradas do país</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.oaltoacre.com/author/assessoria/">Assessoria</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-05-02T20:40:06+00:00" >2 de maio de 2019</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/275438-como-se-proteger-dos-riscos-de-dirigir-nas-estradas-no-brasil-1280x640.jpg?fit=1280%2C640&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oaltoacre.com%2Fexame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Exame+toxicol%C3%B3gico+ajuda+a+diminuir+o+%C3%ADndice+de+acidentes+nas+estradas+do+pa%C3%ADs&url=https%3A%2F%2Fwww.oaltoacre.com%2Fexame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oaltoacre.com/exame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/exame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais/&amp;media=https://www.oaltoacre.com/wp-content/uploads/2019/05/275438-como-se-proteger-dos-riscos-de-dirigir-nas-estradas-no-brasil-1280x640.jpg&description=Exame+toxicol%C3%B3gico+ajuda+a+diminuir+o+%C3%ADndice+de+acidentes+nas+estradas+do+pa%C3%ADs">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Exame toxicológico ajuda a diminuir o índice de acidentes nas estradas do país %0A%0A https://www.oaltoacre.com/exame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_10_5ccbf1e39b566_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_9_5ccbf1e39b101_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="1109358655"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="1109358655"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="1109358655"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="font-weight: 400;"><em>Desde que a lei entrou em vigor em 2016, houve uma redução de 40% no número de acidentes com veículos pesados</em></p>
<p style="font-weight: 400;">Em 2016, entrou em vigor a Lei Federal13.103 que tornou obrigatória a realização do exame toxicológico para emissão e renovação da Carteira Nacional de Habilitação (CNH) nas categorias C, D e E, e na admissão e desligamento de motoristas contratados pelo regime CLT. Este exame tem destaque principalmente entre os caminhoneiros, visto que muitos ainda tem resistência em fazê-lo, devido a utilização de substâncias ilícitas, para se manterem acordados.</p>
<p style="font-weight: 400;">As drogas sempre foram muito comuns nas estradas brasileiras, segundo números do Ministério do Trabalho, um terço dos caminhoneiros utilizam algum tipo de substância para se manter acordado por horas e horas. De acordo com a Polícia Rodoviária Federal, em 2017 foram registrados 89.318 acidentes graves nas estradas e 48% deles foram provocados por caminhões.</p>
<p style="font-weight: 400;"><strong><u>Exame toxicológico</u></strong></p>
<p style="font-weight: 400;">Além de garantir a segurança nas estradas brasileiras, o exame toxicológico de larga janela de detecção é rápido e extremamente eficiente, detectando a presença de metabólitos de drogas psicoativas que se depositam nos fios de cabelo ou pelos, por um período de no mínimo 90 dias. Hoje, o exame pode ser realizado em laboratórios de todo Brasil e, de acordo com a legislação, o resultado deve sair em até 15 dias.</p>
<p style="font-weight: 400;">Para garantir a segurança e a confiabilidade do resultado, todo processo de coleta de cabelos ou pelos é realizada na presença de uma testemunha para garantir um resultado seguro. Quando o exame é feito a partir de cabelos, são necessários cerca de 120 a 150 fios com, no mínimo, 4 cm de comprimento. Já em casos de coleta de pelos do corpo, é retirada uma quantidade equivalente a uma bola de algodão com 2 cm de diâmetro. São coletadas duas amostras &#8211; uma vai para análise e a outra fica armazenada pelo período de 5 anos, caso seja requisitada uma contra prova, no laboratório credenciado pelo Denatran para realização do exame.</p>
<p style="font-weight: 400;">“O teste analisa diversas substâncias, entre elas anfetaminas, metanfetaminas, MDMA, MDA, mazindol, femproporex e anfepramona. Além disso, conseguimos identificar também maconha, cocaína e seus principais metabólitos e os opiáceos codeína, morfina e heroína. A legislação exige um prazo de até 15 dias para o resultado, mas estamos preparados para entregar em no máximo 10 dias. Quanto mais rápido liberarmos os resultados o motorista será beneficiado ,já que o mesmo depende da CNH para as suas atividades profissionais”, explica o gestor do DB Toxicológico (<a href="http://www.dbtoxicologico.com.br/" data-saferedirecturl="https://www.google.com/url?q=http://www.dbtoxicologico.com.br&amp;source=gmail&amp;ust=1556928744318000&amp;usg=AFQjCNGQKsIfAXW45rKndpi9pk-H4n2yiw">www.dbtoxicologico.com.br</a>), Jean Haratsaris.</p>
<p style="font-weight: 400;"> A empresa, uma divisão grupo Diagnósticos do Brasil, é certificada pelo INMETRO, tem uma estrutura exclusiva de atendimento para exame toxicológico e responde por aproximadamente 15% dos procedimentos realizados no país. Pensando na segurança do teste, a empresa trata a cadeia de custódia dos exames taxológicos com muito rigor, que começa pela capacitação dos coletores. Desde a implantação da ferramenta, quase 4 mil já foram treinados. Outro diferencial fica por conta da logística do grupo, que consegue atender a todo o mercado brasileiro com agilidade por meio de dezenas de unidades de atendimento e mais de 400 rotas que atendem, aproximadamente, 6.000 cidades.</p>
<p style="font-weight: 400;">De acordo com números do DB Toxicológico, a cocaína ultrapassou a anfetamina, popularmente conhecida como “rebite”, e é a droga mais utilizada por caminhoneiros. “Com a redução do custo da cocaína ela passou a ser ‘vendida’ em muitos pontos das estradas federais. Hoje, ela é responsável por mais da metade dos exames toxicológicos com resultado positivo. Ela é utilizada pelos caminhoneiros que querem ou precisam se manter acordados por várias horas”, detalha Jean Haratsaris. Caso o resultado do exame seja positivo para qualquer substância ilegal, o motorista terá a CNH suspensa e deverá aguardar três meses para realizar um novo exame.</p>
<p style="font-weight: 400;">“Após a realização de um novo toxicológico, a suspensão da carteira pode ser revista caso o resultado seja negativo. Sabemos da importância dos caminhoneiros para o Brasil, e é importante que eles entendam que a lei beneficia a todos visando aumentar a segurança e consequentemente a redução de acidentes em nossas estradas. Desde que a lei entrou em vigor entrou em vigor, houve uma redução de 40% no número de acidentes com veículos pesados”, completa Haratsaris.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/exame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais/" data-numposts="5" data-width="650" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_11_5ccbf1e39b827_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Veja também</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="6122012185"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oaltoacre.com%2Fexame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Exame+toxicol%C3%B3gico+ajuda+a+diminuir+o+%C3%ADndice+de+acidentes+nas+estradas+do+pa%C3%ADs&url=https%3A%2F%2Fwww.oaltoacre.com%2Fexame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oaltoacre.com/exame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/exame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais/&amp;media=https://www.oaltoacre.com/wp-content/uploads/2019/05/275438-como-se-proteger-dos-riscos-de-dirigir-nas-estradas-no-brasil-1280x640.jpg&description=Exame+toxicol%C3%B3gico+ajuda+a+diminuir+o+%C3%ADndice+de+acidentes+nas+estradas+do+pa%C3%ADs">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Exame toxicológico ajuda a diminuir o índice de acidentes nas estradas do país %0A%0A https://www.oaltoacre.com/exame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.oaltoacre.com/prefeitura-de-brasileia-realiza-grande-festa-no-dia-do-trabalhador/">Prefeitura de Brasileia realiza grande festa no dia do Trabalhador</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.oaltoacre.com/pm-prende-em-brasileia-trio-que-assaltou-e-sequestrou-taxista-em-xapuri/">PM prende em Brasiléia trio que assaltou e sequestrou taxista em Xapuri</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.oaltoacre.com/author/assessoria/">Assessoria</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Assessoria"></span><meta itemprop="datePublished" content="2019-05-02T20:40:06+00:00"><meta itemprop="dateModified" content="2019-05-02T20:40:06-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.oaltoacre.com/exame-toxicologico-ajuda-a-diminuir-o-indice-de-acidentes-nas-estradas-do-pais/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"></span><meta itemprop="name" content="O Alto Acre"></span><meta itemprop="headline " content="Exame toxicológico ajuda a diminuir o índice de acidentes nas estradas do país"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/275438-como-se-proteger-dos-riscos-de-dirigir-nas-estradas-no-brasil-1280x640.jpg?fit=1280%2C640&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="640"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5ccbf1e39c6df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ccbf1e39c6df" ><script>var block_td_uid_12_5ccbf1e39c6df = new tdBlock();
block_td_uid_12_5ccbf1e39c6df.id = "td_uid_12_5ccbf1e39c6df";
block_td_uid_12_5ccbf1e39c6df.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5ccbf1e39c6df_rand","td_column_number":3,"live_filter_cur_post_id":149210,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ccbf1e39c6df_rand","tdc_css_class_style":"td_uid_12_5ccbf1e39c6df_rand_style"}';
block_td_uid_12_5ccbf1e39c6df.td_column_number = "3";
block_td_uid_12_5ccbf1e39c6df.block_type = "td_block_related_posts";
block_td_uid_12_5ccbf1e39c6df.post_count = "3";
block_td_uid_12_5ccbf1e39c6df.found_posts = "8637";
block_td_uid_12_5ccbf1e39c6df.header_color = "";
block_td_uid_12_5ccbf1e39c6df.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ccbf1e39c6df.max_num_pages = "2879";
tdBlocksArray.push(block_td_uid_12_5ccbf1e39c6df);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5ccbf1e3aa9db" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5ccbf1e39c6df" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_14_5ccbf1e3aaa16" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5ccbf1e39c6df" href="#">Mais do autor</a></h4><div id=td_uid_12_5ccbf1e39c6df class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/pm-detem-dupla-acusada-de-assalto-e-porte-de-arma-em-xapuri/" rel="bookmark" class="td-image-wrap" title="PM detém dupla acusada de assalto e porte de arma em Xapuri"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/dupla-menores-assaltantes.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/dupla-menores-assaltantes.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/dupla-menores-assaltantes.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/dupla-menores-assaltantes.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/dupla-menores-assaltantes.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PM detém dupla acusada de assalto e porte de arma em Xapuri"/></a></div>                <a href="https://www.oaltoacre.com/categoria/flash/" class="td-post-category">Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/pm-detem-dupla-acusada-de-assalto-e-porte-de-arma-em-xapuri/" rel="bookmark" title="PM detém dupla acusada de assalto e porte de arma em Xapuri">PM detém dupla acusada de assalto e porte de arma em Xapuri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/levantamento-do-ministerio-publico-do-acre-aponta-reducao-de-crimes-no-estado/" rel="bookmark" class="td-image-wrap" title="Levantamento do Ministério Público do Acre aponta redução de crimes no estado"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/GUR_0890.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/GUR_0890.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/GUR_0890.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/GUR_0890.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/GUR_0890.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Levantamento do Ministério Público do Acre aponta redução de crimes no estado"/></a></div>                <a href="https://www.oaltoacre.com/categoria/flash/" class="td-post-category">Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/levantamento-do-ministerio-publico-do-acre-aponta-reducao-de-crimes-no-estado/" rel="bookmark" title="Levantamento do Ministério Público do Acre aponta redução de crimes no estado">Levantamento do Ministério Público do Acre aponta redução de crimes no estado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/sim-vamos-desenvolver-o-acre-preservando-o-meio-ambiente-diz-gladson-cameli-em-reuniao-do-gcf-na-colombia/" rel="bookmark" class="td-image-wrap" title="“Sim! Vamos desenvolver o Acre preservando o meio ambiente”, diz Gladson Cameli em reunião do GCF, na Colômbia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-02-at-7.46.55-PM-1.jpeg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-02-at-7.46.55-PM-1.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-02-at-7.46.55-PM-1.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-02-at-7.46.55-PM-1.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-02-at-7.46.55-PM-1.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Sim! Vamos desenvolver o Acre preservando o meio ambiente”, diz Gladson Cameli em reunião do GCF, na Colômbia"/></a></div>                <a href="https://www.oaltoacre.com/categoria/flash/" class="td-post-category">Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/sim-vamos-desenvolver-o-acre-preservando-o-meio-ambiente-diz-gladson-cameli-em-reuniao-do-gcf-na-colombia/" rel="bookmark" title="“Sim! Vamos desenvolver o Acre preservando o meio ambiente”, diz Gladson Cameli em reunião do GCF, na Colômbia">“Sim! Vamos desenvolver o Acre preservando o meio ambiente”, diz Gladson Cameli em reunião do GCF, na Colômbia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ccbf1e39c6df" data-td_block_id="td_uid_12_5ccbf1e39c6df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ccbf1e39c6df" data-td_block_id="td_uid_12_5ccbf1e39c6df"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- acrebox300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="2572971381"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center></div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div style="width: 246px; margin-top:20px; margin-bottom:20px;">
<div style="float: left;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>



<div style="float: right;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>
</div>
</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center>
</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_15_5ccbf1e3ad3c6_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="5061169811"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.oaltoacre.com/"><img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Jornal O Alto Acre<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#482729243c27292b3a2d292b082f25292124662b2725"><span class="__cf_email__" data-cfemail="7718161b031816140512161437101a161e1b5914181a">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.oaltoacre.com/rocha-comemora-prisao-de-lula-falta-prender-um-do-meu-partido-aecio-neves/" rel="bookmark" class="td-image-wrap" title="Rocha comemora prisão de Lula: “Falta prender um do meu partido: Aécio Neves”"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Major-Rocha-Anúncio-comando-da-Segurança-Pública-GC-3.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Major-Rocha-Anúncio-comando-da-Segurança-Pública-GC-3.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Major-Rocha-Anúncio-comando-da-Segurança-Pública-GC-3.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Major-Rocha-Anúncio-comando-da-Segurança-Pública-GC-3.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rocha comemora prisão de Lula: “Falta prender um do meu partido: Aécio Neves”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/rocha-comemora-prisao-de-lula-falta-prender-um-do-meu-partido-aecio-neves/" rel="bookmark" title="Rocha comemora prisão de Lula: “Falta prender um do meu partido: Aécio Neves”">Rocha comemora prisão de Lula: “Falta prender um do meu partido:...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.oaltoacre.com/jamyl-asfury-lanca-projeto-de-formacao-movel-em-brasileia/" rel="bookmark" class="td-image-wrap" title="Jamyl Asfury lança projeto de Formação Móvel em Brasileia"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2013/09/Jamyl_01.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2013/09/Jamyl_01.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2013/09/Jamyl_01.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jamyl Asfury lança projeto de Formação Móvel em Brasileia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/jamyl-asfury-lanca-projeto-de-formacao-movel-em-brasileia/" rel="bookmark" title="Jamyl Asfury lança projeto de Formação Móvel em Brasileia">Jamyl Asfury lança projeto de Formação Móvel em Brasileia</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5ccbf1e3b3c8c
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201918'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-6879362650277012">
</amp-auto-ads><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.oaltoacre.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.oaltoacre.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201918.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'114919745',post:'149210',tz:'-5',srv:'www.oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '149210' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ccbf1e3b406d"></textarea>
						<div id="td_live_css_uid_1_5ccbf1e3b406d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ccbf1e3b406d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ccbf1e3b406d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>