<!DOCTYPE html>
<html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.oaltoacre.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?resize=1000%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?resize=1000%2C600&#038;ssl=1" />
<meta property="og:url" content="https://www.oaltoacre.com/governo-zera-aliquota-de-importacao-de-dois-produtos-hospitalares/" />
<meta property="og:title" content="Governo zera alíquota de importação de dois produtos hospitalares" />
<meta property="og:description" content="Decreto foi publicado hoje no Diário Oficial da União Foi publicado no Diário Oficial da União de hoje (12) um decreto presidencial que inclui dois itens na lista de produtos para uso em laboratórios, clínicas, hospitais, consultórios e campanhas que têm alíquota zero do PIS/Pasep, da Cofins, do PIS/Pasep-Importação e da Cofins-Importação. Com a publicação do Decreto [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.oaltoacre.com/governo-zera-aliquota-de-importacao-de-dois-produtos-hospitalares/">
<meta name="twitter:title" content="Governo zera alíquota de importação de dois produtos hospitalares">
<meta name="twitter:description" content="Decreto foi publicado hoje no Diário Oficial da União Foi publicado no Diário Oficial da União de hoje (12) um decreto presidencial que inclui dois itens na lista de produtos para uso em laboratórios, clínicas, hospitais, consultórios e campanhas que têm alíquota zero do PIS/Pasep, da Cofins, do PIS/Pasep-Importação e da Cofins-Importação. Com a publicação do Decreto [&hellip;]">
<title>Governo zera alíquota de importação de dois produtos hospitalares &#8211; O Alto Acre</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.oaltoacre.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://www.oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://www.oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Governo zera alíquota de importação de dois produtos hospitalares" href="https://www.oaltoacre.com/governo-zera-aliquota-de-importacao-de-dois-produtos-hospitalares/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/style.css?ver=5.8.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/css/reset.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.oaltoacre.com/wp-content/plugins/jetpack_/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.oaltoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oaltoacre.com/wp-json/wp/v2/posts/245938" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaltoacre.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.oaltoacre.com/governo-zera-aliquota-de-importacao-de-dois-produtos-hospitalares/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-11YK' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fgoverno-zera-aliquota-de-importacao-de-dois-produtos-hospitalares%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fgoverno-zera-aliquota-de-importacao-de-dois-produtos-hospitalares%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273" /><style type='text/css'>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Governo zera alíquota de importação de dois produtos hospitalares" />
<meta property="og:url" content="https://www.oaltoacre.com/governo-zera-aliquota-de-importacao-de-dois-produtos-hospitalares/" />
<meta property="og:description" content="Decreto foi publicado hoje no Diário Oficial da União Foi publicado no Diário Oficial da União de hoje (12) um decreto presidencial que inclui dois itens na lista de produtos para uso em laboratóri…" />
<meta property="article:published_time" content="2022-01-12T15:12:29+00:00" />
<meta property="article:modified_time" content="2022-01-12T15:12:29+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?fit=1170%2C700&#038;ssl=1" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Governo zera alíquota de importação de dois produtos hospitalares" />
<meta name="twitter:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?fit=1170%2C700&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>
</head>
<body class="post-template-default single single-post postid-245938 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-216990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.oaltoacre.com/">
<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.oaltoacre.com/"><img itemprop="logo" src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
<h2 class="mvp-logo-title">O Alto Acre</h2>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header" style="
    height: auto;
    margin-top: 30px;
    margin-bottom: 20px;
    font-weight: 700;
    ">
Rio Branco, Acre,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script>
</p>
<div class="mvp-drop-nav-title left">
<h4>Governo zera alíquota de importação de dois produtos hospitalares</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/servidores-do-deracre-podem-ter-participacao-no-assalto-que-rendeu-7-pessoas-e-furtou-3-carros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/DERACRE-ASSALTO-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/DERACRE-ASSALTO-1.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/DERACRE-ASSALTO-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/DERACRE-ASSALTO-1.jpg?resize=660%2C396&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/DERACRE-ASSALTO-1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/DERACRE-ASSALTO-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/DERACRE-ASSALTO-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Servidores do Deracre podem ter participação no assalto que rendeu 7 pessoas e furtou 3 carros</p></a></li><li><a href="https://www.oaltoacre.com/pl-tira-exigencia-de-diploma-em-direito-para-cargo-de-oficiais-militares-e-gera-polemica-no-acre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/batalhao_.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/batalhao_.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/batalhao_.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/batalhao_.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PL tira exigência de diploma em direito para cargo de oficiais militares e gera polêmica no Acre</p></a></li><li><a href="https://www.oaltoacre.com/gladson-descarta-lockdown-mas-diz-que-devera-reunir-comite-implantar-medidas-mais-duras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/Gladson_Posse-Efetivos-2019-1536x1024-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/Gladson_Posse-Efetivos-2019-1536x1024-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/Gladson_Posse-Efetivos-2019-1536x1024-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/Gladson_Posse-Efetivos-2019-1536x1024-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/Gladson_Posse-Efetivos-2019-1536x1024-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/Gladson_Posse-Efetivos-2019-1536x1024-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gladson descarta lockdown, mas diz que deverá reunir comitê implantar medidas mais duras</p></a></li><li><a href="https://www.oaltoacre.com/cruzeiro-do-sul-planeja-criacao-da-casa-de-passagem-como-abrigo-social/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/MOrador-de-rua-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/MOrador-de-rua-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/MOrador-de-rua-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/MOrador-de-rua-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/MOrador-de-rua-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cruzeiro do Sul planeja criação da Casa de Passagem como abrigo social</p></a></li><li><a href="https://www.oaltoacre.com/forcas-de-seguranca-apreendem-quase-30-kg-de-entorpecente-em-cruzeiro-do-sul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-19.30.40-2.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-19.30.40-2.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-19.30.40-2.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-19.30.40-2.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-19.30.40-2.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-19.30.40-2.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Forças de segurança apreendem quase 30 kg de entorpecente em Cruzeiro do Sul</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/dolar-cai-para-menos-de-r-560-e-fecha-no-menor-nivel-do-ano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/10/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/10/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/10/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/10/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?resize=660%2C395&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/10/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/10/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/10/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/10/2020-09-28t121101z_1_lynxmpeg8r165_rtroptp_4_dolar-abre.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dólar cai para menos de R$ 5,60 e fecha no menor nível do ano</p></a></li><li><a href="https://www.oaltoacre.com/brasil-tem-2262-milhoes-de-casos-de-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/49727106208_c38eef748e_o-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/49727106208_c38eef748e_o-1.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/49727106208_c38eef748e_o-1.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/49727106208_c38eef748e_o-1.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/49727106208_c38eef748e_o-1.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/49727106208_c38eef748e_o-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/49727106208_c38eef748e_o-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/49727106208_c38eef748e_o-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brasil tem 22,62 milhões de casos de covid-19</p></a></li><li><a href="https://www.oaltoacre.com/anvisa-pede-explicacoes-ao-butantan-sobre-uso-da-coronavac-em-criancas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/coronavac_2009210479.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/coronavac_2009210479.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/coronavac_2009210479.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/coronavac_2009210479.jpg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/coronavac_2009210479.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/coronavac_2009210479.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/coronavac_2009210479.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/coronavac_2009210479.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Anvisa pede explicações ao Butantan sobre uso da CoronaVac em crianças</p></a></li><li><a href="https://www.oaltoacre.com/mpmg-abre-inquerito-para-investigar-tragedia-em-capitolio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/deslizamento_de_rocha_2_capitolio-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/deslizamento_de_rocha_2_capitolio-1.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/deslizamento_de_rocha_2_capitolio-1.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/deslizamento_de_rocha_2_capitolio-1.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/deslizamento_de_rocha_2_capitolio-1.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/deslizamento_de_rocha_2_capitolio-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/deslizamento_de_rocha_2_capitolio-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/deslizamento_de_rocha_2_capitolio-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MPMG abre inquérito para investigar tragédia em Capitólio</p></a></li><li><a href="https://www.oaltoacre.com/governo-zera-aliquota-de-importacao-de-dois-produtos-hospitalares/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?resize=660%2C395&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo zera alíquota de importação de dois produtos hospitalares</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 01</p></a></li><li><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 02</p></a></li><li><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrevista com Superintendente do Dnit</p></a></li><li><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha doe um livro MP/AC em Brasiléia</p></a></li><li><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recadastramento eleitoral na 6ª Zona</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/social/">Social</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social</p></a></li><li><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coluna Social &#8211; Thay Tavares</p></a></li><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://www.oaltoacre.com/102020-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li></ul></div></div></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-1' data-info='WzEsN10=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="RFVBUlRF" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/41d96e413db705a937e22ffcfa0449b8.gif" loading="lazy">
<br />
<br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="VEVDTk9DQVI=" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/37a389afa8ac1d02064edd06e2b0ceaa.gif" loading="lazy">
<br /><br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UEVUIENFTlRFUg==" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/3b7ab3c3b1ca6f4890fcd6e1343a6eff.png" loading="lazy">
<br /><br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="bWFxdWluYXM=" data-time="MzA=">
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2021/12/1200X90-10.gif" loading="lazy"></a>
<br /><br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Z3JhbmRlcyBvYnJhcw==" data-time="MzA=">
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2021/12/1200X90-12.gif" loading="lazy"></a>
<br /><br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Z292ZXJubyBncmFuZGVzIG9icmFz" data-time="MzA=">
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2021/12/1200X90-9-1.gif" loading="lazy"></a>
<br /><br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Z292ZXJubyB2aXJhZGE=" data-time="MzA=">
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2021/12/1200x90-12-1.gif" loading="lazy"></a>
<br /><br /></div>
</div>
</div>
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.oaltoacre.com/governo-zera-aliquota-de-importacao-de-dois-produtos-hospitalares/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Governo zera alíquota de importação de dois produtos hospitalares</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">26 minutos atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-01-12">12 de janeiro de 2022</time></span>
<meta itemprop="dateModified" content="2022-01-12" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaltoacre.com/governo-zera-aliquota-de-importacao-de-dois-produtos-hospitalares/&amp;t=Governo zera alíquota de importação de dois produtos hospitalares', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Governo zera alíquota de importação de dois produtos hospitalares -&amp;url=https://www.oaltoacre.com/governo-zera-aliquota-de-importacao-de-dois-produtos-hospitalares/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/governo-zera-aliquota-de-importacao-de-dois-produtos-hospitalares/&amp;media=https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Governo zera alíquota de importação de dois produtos hospitalares', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#615e1214030b0402155c260e1704130f0e411b04130041000da2cc10140e150041050441080c110e131500a2c6a2c20e41050441050e08124111130e0514150e1241090e12110815000d0013041247000c115a232e25385c200209040841041215044100131508060e41080f150413041212000f150441044111040f12040841040c41020e0c11001315080d09a2c04c0d0e41020e0c41170e02a2cb4f41220e0f070813005b4109151511125b4e4e1616164f0e000d150e000213044f020e0c4e060e1704130f0e4c1b0413004c000d0810140e15004c05044c080c110e13150002000e4c05044c050e08124c11130e0514150e124c090e12110815000d001304124e">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaltoacre.com/governo-zera-aliquota-de-importacao-de-dois-produtos-hospitalares/&amp;t=Governo zera alíquota de importação de dois produtos hospitalares', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Governo zera alíquota de importação de dois produtos hospitalares -&amp;url=https://www.oaltoacre.com/governo-zera-aliquota-de-importacao-de-dois-produtos-hospitalares/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/governo-zera-aliquota-de-importacao-de-dois-produtos-hospitalares/&amp;media=https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Governo zera alíquota de importação de dois produtos hospitalares', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Governo zera alíquota de importação de dois produtos hospitalares https://www.oaltoacre.com/governo-zera-aliquota-de-importacao-de-dois-produtos-hospitalares/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#645b1711060e01071059230b1201160a0b441e011605440508a7c915110b1005440001440d09140b161005a7c3a7c70b44000144000b0d174414160b0011100b17440c0b17140d10050805160117420509145f262b203d5925070c010d4401171001440516100d030b440d0a100116011717050a100144014414010a17010d44010944070b09140516100d080ca7c549080b44070b0944120b07a7ce4a44270b0a020d16055e440c101014175e4b4b1313134a0b0508100b050716014a070b094b030b1201160a0b491e0116054905080d15110b1005490001490d09140b16100507050b49000149000b0d174914160b0011100b17490c0b17140d100508051601174b">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<h3 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center">Decreto foi publicado hoje no Diário Oficial da União</h3>
<div id="attachment_245939" style="width: 1899px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-245939" loading="lazy" class=" wp-image-245939" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?resize=740%2C441&#038;ssl=1" alt="" width="740" height="441" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?resize=660%2C395&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/17_07_2020_covid_testes_exame.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-245939" class="wp-caption-text">O Laboratório Central de Saúde Pública de Santa Catarina (LACEN) está realizando exames para identificação do novo coronavírus (COVID-19)</p></div>
<p>Foi publicado no <a href="http://www.in.gov.br/en/web/dou/-/decreto-n-10.933-de-11-de-janeiro-de-2022-373328154" target="_blank" rel="noopener"><em>Diário Oficial da União</em></a> de hoje (12) um decreto presidencial que inclui dois itens na lista de produtos para uso em laboratórios, clínicas, hospitais, consultórios e campanhas que têm alíquota zero do PIS/Pasep, da Cofins, do PIS/Pasep-Importação e da Cofins-Importação.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></p>
<p>Com a publicação do Decreto nº 10.933 de 2022, passam a integrar o anexo III do <a href="http://www.planalto.gov.br/ccivil_03/_ato2007-2010/2008/decreto/d6426.htm" target="_blank" rel="noopener">Decreto nº 6.426 de 2008</a> – que acrescenta “produtos para uso em laboratório de anatomia patológica, citológica ou de análises clínicas e em hospitais, clínicas e consultórios médicos odontológicos e em campanhas de saúde realizadas pelo poder público” – os seguintes produtos: cateteres intravenosos periféricos, de poliuretano ou de copolímero de etilenotetrafluoretileno (ETFE); e artigos para fístula arteriovenosa, compostos de agulha, base de fixação tipo borboleta, tubo plástico com conector e obturador.</p>
<p>De acordo com a Secretaria-Geral da Presidência da República, a perda estimada de arrecadação, com a inclusão desses itens, será de R$ 3,50 milhões por mês para o ano de 2022. Em 2023, estima-se uma perda arrecadatória de R$ 45,27 milhões; e para 2024, R$ 48,57 milhões.</p>
<p>Ainda segundo a Secretaria-Geral, a perda de arrecadação para o ano de 2022, no entanto, será compensada por meio da elevação de 5% para 10% das alíquotas do IPI incidente sobre vidros planos classificados. “Para os anos seguintes, a perda já será contemplada na estimativa de receita anual”, complementa.</p>
<h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/governo-zera-aliquota-de-importacao-de-dois-produtos-hospitalares/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" />
<meta itemprop="url" content="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png">
</div>
<meta itemprop="name" content="O Alto Acre">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Dólar cai para menos de R$ 5,60 e fecha no menor nível do ano</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
 <p>Publicado</p> <span class="mvp-post-date">19 minutos atrás</span> <p>em</p> <span class="mvp-post-date">12 de janeiro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>O tom mais ameno do presidente do Federal Reserve (Fed, o Banco Central dos Estados Unidos), fez o mercado financeiro ter um dia de trégua. O dólar fechou abaixo de R$ 5,60 e caiu para a menor cotação do ano. A bolsa de valores subiu quase 2% e atingiu o segundo melhor nível de 2022.</p>
<p>O dólar comercial encerrou esta terça-feira (11) vendido a R$ 5,58, com queda de R$ 0,095 (-1,67%). A cotação abriu próxima da estabilidade, mas passou a despencar no decorrer das negociações, até fechar perto da mínima do dia. No mercado de ações, o dia foi marcado pela recuperação. O índice Ibovespa, da B3, fechou o dia aos 103.779 pontos, com alta de 1,8%. O indicador está no patamar mais alto desde 3 de janeiro, quando tinha fechado próximo dos 104 mil pontos.</p>
<p>A bolsa seguiu o mercado norte-americano, que subiu após as declarações do presidente do Fed, Jerome Powell. Em audiência no Senado norte-americano, Powell afirmou que o Fed está mais preocupado em conter a inflação do que em comprometer o crescimento do emprego nos Estados Unidos. Ele também declarou que a decisão de como o Fed pretende vender os títulos e os recursos que comprou desde o início da pandemia de covid-19, levará tempo para ser debatida, sendo discutida em até quatro reuniões.</p>
<p>A declaração foi interpretada como suavização do tom do presidente do Fed e fez os investidores descartarem novas medidas. Segundo os analistas de mercado, a expectativa de que os juros básicos nos Estados Unidos subirão a partir de março já está incorporada aos preços, o que levou à realização de lucros (venda de ativos para embolsar ganhos recentes) de quem comprou dólares nos últimos dias.</p>
<p><em>*Com informações da Reuters</em><img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></p>
<h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/dolar-cai-para-menos-de-r-560-e-fecha-no-menor-nivel-do-ano/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/dolar-cai-para-menos-de-r-560-e-fecha-no-menor-nivel-do-ano/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Brasil tem 22,62 milhões de casos de covid-19</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">20 minutos atrás</span> <p>em</p> <span class="mvp-post-date">12 de janeiro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<h3 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center">Mortes pela doença são mais de 620 mil</h3>
<p><img loading="lazy" class="alignnone  wp-image-245950" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/49727106208_c38eef748e_o-1.jpg?resize=740%2C442&#038;ssl=1" alt="" width="740" height="442" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/49727106208_c38eef748e_o-1.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/49727106208_c38eef748e_o-1.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/49727106208_c38eef748e_o-1.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/49727106208_c38eef748e_o-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>O número de pessoas que pegaram covid-19 no Brasil chegou a 22.629.460. Em 24 horas, foram registrados no país mais 70.765 casos da doença. Ontem (10), o sistema de informações da pandemia do Ministério da Saúde contabilizava 22.558.695 casos acumulados.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></p>
<div class="dnd-widget-wrapper context-cheio_8colunas type-image">
<div class="dnd-atom-rendered">
<div class="shadow overflow-hidden rounded-lg d-block zoom-on-hover-sm shadow-hover w-100"><img class="flex-fill img-cover" title="Ministério da Saúde" src="https://i0.wp.com/imagens.ebc.com.br/MlvozmAA49lFHuoiU0rxjoDzm50=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/whatsapp_image_2022-01-11_at_19.57.08.jpeg?w=740&#038;ssl=1" alt="Boletim epidemiológico do Ministério da Saúde atualiza os números da pandemia no Brasil." data-recalc-dims="1" /></div>
</div>
<div class="dnd-caption-wrapper">
<div class="meta">Boletim epidemiológico do Ministério da Saúde atualiza os números da pandemia no Brasil. &#8211; <strong>Ministério da Saúde</strong></div>
</div>
</div>
<p>Ainda há 342.075 casos em acompanhamento, de pessoas que tiveram o quadro de covid-19 confirmado. Ontem, o número estava em 302.471.</p>
<p>Os infectados com a variante Ômicron agora são 425. Até o momento, um óbito por esta variante foi confirmado em Goiás. Ainda há 838 potenciais casos em investigação, a maioria no Rio de Janeiro (441), Rio Grande do Sul (235) e Minas Gerais (114).</p>
<p>As vidas perdidas no Brasil desde o início da pandemia de covid-19 chegaram a 620.238. De ontem para hoje (11), foram registradas 147 mortes. Ontem, o painel de informações da pandemia marcava 620.091 óbitos.</p>
<p>Ainda há 2.988 falecimentos em investigação, dados que não vêm sendo atualizados nos últimos dias. As mortes em investigação ocorrem pelo fato de haver casos em que a definição da causa do óbito ainda demanda exames.</p>
<p>Até esta terça-feira, o número de pacientes recuperados de covid-19, estava em 21.667.147, conforme dados divulgados no balanço diário do Ministério da Saúde. A atualização reúne informações sobre casos e mortes enviadas pelas secretarias estaduais de Saúde.</p>
<h2>Estados</h2>
<p>Segundo o balanço do Ministério da Saúde, o estado com mais mortes por covid-19 é São Paulo (155.420). Em seguida, aparecem o Rio de Janeiro (69.546), Minas Gerais (56.744), Paraná (40.922) e Rio Grande do Sul (36.497).</p>
<p>Os estados com menos óbitos resultantes da doença são Acre (1.854), Amapá (2.028), Roraima (2.078), Tocantins (3.955) e Sergipe (6.062). De ontem para hoje, não se registraram mortes por covid-19 nos estados de Roraima e Sergipe.</p>
<h2>Vacinação</h2>
<p>Até agora, foram aplicados no país 334,1 milhões de doses de vacinas contra covid-19: 161,7 milhões com a primeira dose; 144,6 milhões com a segunda, ou dose única, e 15,5 milhões com a dose de reforço.</p>
<h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/brasil-tem-2262-milhoes-de-casos-de-covid-19/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/brasil-tem-2262-milhoes-de-casos-de-covid-19/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Anvisa pede explicações ao Butantan sobre uso da CoronaVac em crianças</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">21 minutos atrás</span> <p>em</p> <span class="mvp-post-date">12 de janeiro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<h3 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center">Atualmente, apenas a vacina da Pfizer pode ser aplicada neste público</h3>
<div id="attachment_245947" style="width: 1889px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-245947" loading="lazy" class=" wp-image-245947" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/coronavac_2009210479.jpg?resize=740%2C441&#038;ssl=1" alt="" width="740" height="441" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/coronavac_2009210479.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/coronavac_2009210479.jpg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/coronavac_2009210479.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/coronavac_2009210479.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-245947" class="wp-caption-text">Chegada de 59.800 doses da vacina CoronaVac (17.03.2021)<br />Foto: Breno Esaki/Agência Saúde DF</p></div>
<div class="post-item-wrap">
<p>A Agência Nacional de Vigilância Sanitária (Anvisa) informou nesta terça-feira (11) que solicitou ao Instituto Butantan novos esclarecimentos para avaliar o pedido de uso da vacina contra a covid-19 CoronaVac em crianças.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></p>
<p>O Instituto Butantan entrou com a solicitação de autorização de uso em caráter emergencial do imunizante, fabricado em parceria com a farmacêutica chinesa Sinovac, em pessoas com idades entre 5 e 11 anos ainda em dezembro. A Anvisa vem mantendo reuniões para analisar esse requerimento.</p>
<p>Ontem, a Anvisa recebeu do Instituto Butantan respostas a questionamentos feitos diante das informações apresentadas pela instituição de pesquisa paulista. Entre eles estavam pontos sobre um estudo sobre o imunizante conduzido em crianças no Chile.</p>
<p>A Anvisa hoje enviou pedidos de esclarecimentos adicionais sobre o estudo que segundo o Butantan atestaria a efetividade do uso do imunizante no público pretendido. Uma nova reunião foi marcada para a próxima quinta-feira (13) para discutir os dados e eventuais compromissos no caso de aprovação da autorização.</p>
<p>Até o momento, apenas o imunizantes da Pfizer tem uso em crianças autorizado pela Anvisa.</p>
</div>
<p class="alt-font font-italic my-2 small text-info">Edição: Aline Leal</p>
<h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/anvisa-pede-explicacoes-ao-butantan-sobre-uso-da-coronavac-em-criancas/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/anvisa-pede-explicacoes-ao-butantan-sobre-uso-da-coronavac-em-criancas/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="ai_widget-8" class="mvp-side-widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-4' data-info='WzQsNF0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="Z3JhbmRlcyBvYnJhcw==" data-time="MzA=">
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2021/12/300X600-2.gif" loading="lazy"></a>
<br /><br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Z292ZXJubyBncmFuZGVzIG9icmFz" data-time="MzA=">
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2021/12/300X600-1-1.gif" loading="lazy"></a>
<br /><br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Z292ZXJubyB2aXJhZGE=" data-time="MzA=">
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2021/12/300x600-3-1.gif" loading="lazy"></a>
<br /><br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="YWxlYWMgcGFybGFtZW50YXI=" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/01/O-ALTO-ACRE-300x600-1.gif" loading="lazy"></a>
<br /><br /></div>
</div>
</div>
</section><section id="ai_widget-9" class="mvp-side-widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-5' data-info='WzUsM10=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="MDE=" data-time="MzA=">
<center>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/3c46adf62783bda6cf4b5f8d55015012-1.gif">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/845d95621ca7a5132849388648ccad5b.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/96848f555bd1b52f2af47f10d3d099ae.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/cede7dfcb0fa72bbf8913764cf3ae170.jpg">
</div>
</center>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-23-at-10.33.25.jpeg">
</div></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="MDI=" data-time="MzA=">
<center><div>
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/923b53438e709fbdf8f6c9858bd2c9a7.jpg">
</div>
<
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/0f50184d189eaff4e0095a8eb483e9d4.gif">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/d312c4495d0001a71769c7ea46ce7089.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/843c15e151a9235fc394c3e4b07e2621.jpg">

</div>
</center>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/12/O-ALTO-ACRE-240x400-1.gif">
</div>
</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="MDM=" data-time="MzA=">
<center><div>
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/2dc1486859e68f18d0a6042edd5ae001.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/03bb67349f75fb4e4a8193e83740d000.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/gmt-bosch-avulso.png">
</div>
</center></div>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Em alta</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.oaltoacre.com/carro-de-funeraria-que-levava-corpo-para-xapuri-perde-controle-e-cai-em-ribanceira/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-18.18.39.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-18.18.39.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-18.18.39.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-18.18.39.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-18.18.39.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-18.18.39.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-18.18.39.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-18.18.39.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">2 dias atrás</span>
</div>
<p>Carro de funerária que levava corpo para Xapuri perde controle e cai em ribanceira</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/consumidora-de-epitaciolandia-encontra-larvas-dentro-de-arroz-comprado-em-um-supermercado/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/maxresdefault.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/maxresdefault.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/maxresdefault.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/maxresdefault.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/maxresdefault.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/maxresdefault.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/maxresdefault.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/maxresdefault.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/maxresdefault.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/maxresdefault.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Flash</span><span class="mvp-cd-date left relative">2 dias atrás</span>
</div>
<p>Consumidora de Epitaciolândia encontra larvas dentro de pacote de arroz comprado em um Supermercado</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/video-homem-morre-eletrocutado-em-maneol-urbano-durante-instalacao-eletrica/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/Captura-de-Tela-2022-01-10-as-12.35.21.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/Captura-de-Tela-2022-01-10-as-12.35.21.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/Captura-de-Tela-2022-01-10-as-12.35.21.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/Captura-de-Tela-2022-01-10-as-12.35.21.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/Captura-de-Tela-2022-01-10-as-12.35.21.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/Captura-de-Tela-2022-01-10-as-12.35.21.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/Captura-de-Tela-2022-01-10-as-12.35.21.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/Captura-de-Tela-2022-01-10-as-12.35.21.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">2 dias atrás</span>
</div>
<p>Video: Homem morre eletrocutado em Maneol Urbano durante instalação elétrica</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/inmet-coloca-todo-o-estado-do-acre-em-perigo-por-previsao-de-chuvas-intensas/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/09/tempo3.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/09/tempo3.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/09/tempo3.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/09/tempo3.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/09/tempo3.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/09/tempo3.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/09/tempo3.jpeg?resize=560%2C554&amp;ssl=1 560w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/09/tempo3.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/09/tempo3.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">2 dias atrás</span>
</div>
<p>INMET coloca todo o estado do Acre em perigo por previsão de chuvas intensas</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/homem-agride-esposa-mas-acaba-preso-pela-pm-com-arma-de-fogo-em-epitaciolandia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-10.03.07.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-10.03.07.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-10.03.07.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-10.03.07.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-10.03.07.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-10.03.07.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-10.03.07.jpeg?resize=560%2C560&amp;ssl=1 560w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-10.03.07.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-10.03.07.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Homem agride esposa, mas acaba preso pela PM com arma de fogo em Epitaciolândia</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/tjac-comeca-a-exigir-comprovante-de-vacinacao-contra-a-covid-19/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/carteira-retormada-10jan22-4.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/carteira-retormada-10jan22-4.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/carteira-retormada-10jan22-4.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/carteira-retormada-10jan22-4.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/carteira-retormada-10jan22-4.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/carteira-retormada-10jan22-4.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/carteira-retormada-10jan22-4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/carteira-retormada-10jan22-4.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/carteira-retormada-10jan22-4.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">2 dias atrás</span>
</div>
<p>TJAC começa a exigir comprovante de vacinação contra a COVID-19</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/com-a-presenca-da-deputada-mara-rocha-prefeitura-implanta-horario-estendido-de-atendimento-na-ubs-jose-paulo-de-souza/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/20220110100608_IMG_7762.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/20220110100608_IMG_7762.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/20220110100608_IMG_7762.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/20220110100608_IMG_7762.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/20220110100608_IMG_7762.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/20220110100608_IMG_7762.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/20220110100608_IMG_7762.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/20220110100608_IMG_7762.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/20220110100608_IMG_7762.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Com a presença da Deputada Mara Rocha, prefeitura implanta horário estendido de atendimento na UBS José Paulo de Souza</p>
 </div>
</li>
</a>
<a href="https://www.oaltoacre.com/sai-edital-do-concurso-do-corpo-de-bombeiros-do-acre-com-153-vagas-prova-sera-dia-6-de-marco/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/08/bombeiros.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/08/bombeiros.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/08/bombeiros.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/08/bombeiros.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/08/bombeiros.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/08/bombeiros.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/08/bombeiros.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/08/bombeiros.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/08/bombeiros.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">2 dias atrás</span>
</div>
<p>Sai edital do concurso do Corpo de Bombeiros do Acre com 153 vagas; prova será dia 6 de março</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="O Alto Acre" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2021 O Alto Acre. www.oaltoacre.com</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div style="display:none">
<div class="grofile-hash-map-8317aa8bbd0312a529edb08d216fe261">
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202202' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/modules/wpgroho.js?ver=9.7' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/scripts.js?ver=5.8.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/retina.js?ver=5.8.3' id='retina-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'114919745',post:'245938',tz:'-5',srv:'www.oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '245938' ]);
</script>
<script>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</script>
</body>
</html>