<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de contato da UE | O Alto Acre</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.oaltoacre.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?fit=666%2C375&ssl=1" /><link rel='dns-prefetch' href='//www.oaltoacre.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://www.oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://www.oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de contato da UE" href="https://www.oaltoacre.com/maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.oaltoacre.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.oaltoacre.com/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.oaltoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.oaltoacre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CFM regulamenta telemedicina no país; atendimento deverá ser gravado' href='https://www.oaltoacre.com/cfm-regulamenta-telemedicina-no-pais-atendimento-devera-ser-gravado/' />
<link rel='next' title='No Acre, 38 vagas do Programa Mais Médicos ainda não foram preenchidas' href='https://www.oaltoacre.com/no-acre-38-vagas-do-programa-mais-medicos-ainda-nao-foram-preenchidas/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.oaltoacre.com/maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-Bh7' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fmaduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fmaduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><script type="text/javascript" src="http://static.boo-box.com/javascripts/boo-inject.js"></script>
<meta name="bbx-domain-token" content="030da47f29d109cb10780fd89e42f4acfd0b7186"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2558776-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.oaltoacre.com\/wp-admin\/","wpRestNonce":"c1adc04823","wpRestUrl":"https:\/\/www.oaltoacre.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.oaltoacre.com/maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de contato da UE" />
<meta property="og:url" content="https://www.oaltoacre.com/maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue/" />
<meta property="og:description" content="Presidente venezuelano instou líder opositor a &#8216;abandonar estratégia golpista&#8217; CARACAS — O presidente da Venezuela, Nicolás Maduro, rechaçou o ultimato europeu, cujo prazo se encerra ne…" />
<meta property="article:published_time" content="2019-02-04T02:46:52+00:00" />
<meta property="article:modified_time" content="2019-02-04T02:46:52+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?fit=666%2C375&amp;ssl=1" />
<meta property="og:image:width" content="666" />
<meta property="og:image:height" content="375" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de contato da UE" />
<meta name="twitter:image" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?fit=666%2C375&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.oaltoacre.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.oaltoacre.com/categoria/brasil/",
                                "name": "Brasil"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.oaltoacre.com/maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue/",
                                "name": "Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de contato..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #056839;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #056839;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #056839;
                }
                .tdm-btn-style1 {
					background-color: #056839;
				}
				.tdm-btn-style2:before {
				    border-color: #056839;
				}
				.tdm-btn-style2 {
				    color: #056839;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #056839;
                    -moz-box-shadow: 0 2px 16px #056839;
                    box-shadow: 0 2px 16px #056839;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #056839;
                    -moz-box-shadow: 0 4px 26px #056839;
                    box-shadow: 0 4px 26px #056839;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-143289 single-format-standard maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-132466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-132466"><a href="https://www.oaltoacre.com/">Capa</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.oaltoacre.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domingo, fevereiro 3, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-principal-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://www.oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c57b659ad61f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c57b659ad61f" ><script>var block_td_uid_1_5c57b659ad61f = new tdBlock();
block_td_uid_1_5c57b659ad61f.id = "td_uid_1_5c57b659ad61f";
block_td_uid_1_5c57b659ad61f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c57b659ad61f_rand","tdc_css_class":"td_uid_1_5c57b659ad61f_rand","tdc_css_class_style":"td_uid_1_5c57b659ad61f_rand_style"}';
block_td_uid_1_5c57b659ad61f.td_column_number = "3";
block_td_uid_1_5c57b659ad61f.block_type = "td_block_mega_menu";
block_td_uid_1_5c57b659ad61f.post_count = "5";
block_td_uid_1_5c57b659ad61f.found_posts = "16563";
block_td_uid_1_5c57b659ad61f.header_color = "";
block_td_uid_1_5c57b659ad61f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c57b659ad61f.max_num_pages = "3313";
tdBlocksArray.push(block_td_uid_1_5c57b659ad61f);
</script><div id=td_uid_1_5c57b659ad61f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/sete-governadores-ja-decretaram-estado-de-calamidade-financeira/" rel="bookmark" class="td-image-wrap" title="Sete governadores já decretaram estado de calamidade financeira"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sete governadores já decretaram estado de calamidade financeira"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/sete-governadores-ja-decretaram-estado-de-calamidade-financeira/" rel="bookmark" title="Sete governadores já decretaram estado de calamidade financeira">Sete governadores já decretaram estado de calamidade financeira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/camara-de-brasileia-convoca-sessao-para-decidir-sobre-afastamento-de-vereador-2/" rel="bookmark" class="td-image-wrap" title="Câmara de Brasileia convoca sessão para decidir sobre afastamento de vereador"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2015/11/camara-brasileia-fachada.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2015/11/camara-brasileia-fachada.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2015/11/camara-brasileia-fachada.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara de Brasileia convoca sessão para decidir sobre afastamento de vereador"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/camara-de-brasileia-convoca-sessao-para-decidir-sobre-afastamento-de-vereador-2/" rel="bookmark" title="Câmara de Brasileia convoca sessão para decidir sobre afastamento de vereador">Câmara de Brasileia convoca sessão para decidir sobre afastamento de vereador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/gladson-participa-de-debate-sobre-seguranca-publica-durante-forum-dos-governadores/" rel="bookmark" class="td-image-wrap" title="Gladson participa de debate sobre segurança pública durante Fórum dos Governadores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gladson participa de debate sobre segurança pública durante Fórum dos Governadores"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/gladson-participa-de-debate-sobre-seguranca-publica-durante-forum-dos-governadores/" rel="bookmark" title="Gladson participa de debate sobre segurança pública durante Fórum dos Governadores">Gladson participa de debate sobre segurança pública durante Fórum dos Governadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/mec-libera-r-23-milhoes-para-instituicoes-federais-no-acre/" rel="bookmark" class="td-image-wrap" title="MEC libera R$ 2,3 milhões para instituições federais no Acre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/06/UFAC_1-768x512.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/06/UFAC_1-768x512.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/06/UFAC_1-768x512.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MEC libera R$ 2,3 milhões para instituições federais no Acre"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/mec-libera-r-23-milhoes-para-instituicoes-federais-no-acre/" rel="bookmark" title="MEC libera R$ 2,3 milhões para instituições federais no Acre">MEC libera R$ 2,3 milhões para instituições federais no Acre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/prefeitura-de-brasileia-realiza-acao-em-alusao-ao-novembro-azul/" rel="bookmark" class="td-image-wrap" title="Prefeitura de Brasileia realiza ação em alusão ao Novembro Azul"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-14-at-12.39.21.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-14-at-12.39.21.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-14-at-12.39.21.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-14-at-12.39.21.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-14-at-12.39.21.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura de Brasileia realiza ação em alusão ao Novembro Azul"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/prefeitura-de-brasileia-realiza-acao-em-alusao-ao-novembro-azul/" rel="bookmark" title="Prefeitura de Brasileia realiza ação em alusão ao Novembro Azul">Prefeitura de Brasileia realiza ação em alusão ao Novembro Azul</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c57b659ad61f" data-td_block_id="td_uid_1_5c57b659ad61f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c57b659ad61f" data-td_block_id="td_uid_1_5c57b659ad61f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c57b659b0950_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c57b659b0950" ><script>var block_td_uid_2_5c57b659b0950 = new tdBlock();
block_td_uid_2_5c57b659b0950.id = "td_uid_2_5c57b659b0950";
block_td_uid_2_5c57b659b0950.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c57b659b0950_rand","tdc_css_class":"td_uid_2_5c57b659b0950_rand","tdc_css_class_style":"td_uid_2_5c57b659b0950_rand_style"}';
block_td_uid_2_5c57b659b0950.td_column_number = "3";
block_td_uid_2_5c57b659b0950.block_type = "td_block_mega_menu";
block_td_uid_2_5c57b659b0950.post_count = "5";
block_td_uid_2_5c57b659b0950.found_posts = "4148";
block_td_uid_2_5c57b659b0950.header_color = "";
block_td_uid_2_5c57b659b0950.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c57b659b0950.max_num_pages = "830";
tdBlocksArray.push(block_td_uid_2_5c57b659b0950);
</script><div id=td_uid_2_5c57b659b0950 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/no-acre-38-vagas-do-programa-mais-medicos-ainda-nao-foram-preenchidas/" rel="bookmark" class="td-image-wrap" title="No Acre, 38 vagas do Programa Mais Médicos ainda não foram preenchidas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/maismedicoseldorado_frame1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/maismedicoseldorado_frame1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/maismedicoseldorado_frame1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/maismedicoseldorado_frame1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/maismedicoseldorado_frame1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No Acre, 38 vagas do Programa Mais Médicos ainda não foram preenchidas"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/no-acre-38-vagas-do-programa-mais-medicos-ainda-nao-foram-preenchidas/" rel="bookmark" title="No Acre, 38 vagas do Programa Mais Médicos ainda não foram preenchidas">No Acre, 38 vagas do Programa Mais Médicos ainda não foram&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue/" rel="bookmark" class="td-image-wrap" title="Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de contato da UE"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de contato da UE"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue/" rel="bookmark" title="Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de contato da UE">Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/ageac-busca-fortalecer-o-transporte-intermunicipal-de-passageiros/" rel="bookmark" class="td-image-wrap" title="Ageac busca fortalecer o transporte intermunicipal de passageiros"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/6291477197_fee24f247d_o-976x600.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/6291477197_fee24f247d_o-976x600.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/6291477197_fee24f247d_o-976x600.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/6291477197_fee24f247d_o-976x600.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/6291477197_fee24f247d_o-976x600.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ageac busca fortalecer o transporte intermunicipal de passageiros"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/ageac-busca-fortalecer-o-transporte-intermunicipal-de-passageiros/" rel="bookmark" title="Ageac busca fortalecer o transporte intermunicipal de passageiros">Ageac busca fortalecer o transporte intermunicipal de passageiros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/rodrigo-maia-e-reeleito-presidente-da-camara-dos-deputados/" rel="bookmark" class="td-image-wrap" title="Rodrigo Maia é reeleito presidente da Câmara dos Deputados"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/vac_abr_01022019_9249.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/vac_abr_01022019_9249.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/vac_abr_01022019_9249.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/vac_abr_01022019_9249.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/vac_abr_01022019_9249.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rodrigo Maia é reeleito presidente da Câmara dos Deputados"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/rodrigo-maia-e-reeleito-presidente-da-camara-dos-deputados/" rel="bookmark" title="Rodrigo Maia é reeleito presidente da Câmara dos Deputados">Rodrigo Maia é reeleito presidente da Câmara dos Deputados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/mulheres-que-estavam-no-momento-do-assassinato-de-professor-na-bolivia-sao-presas/" rel="bookmark" class="td-image-wrap" title="Mulheres que estavam no momento do assassinato de professor na Bolívia são presas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/sddefault-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/sddefault-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/sddefault-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/sddefault-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulheres que estavam no momento do assassinato de professor na Bolívia são presas"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.oaltoacre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/mulheres-que-estavam-no-momento-do-assassinato-de-professor-na-bolivia-sao-presas/" rel="bookmark" title="Mulheres que estavam no momento do assassinato de professor na Bolívia são presas">Mulheres que estavam no momento do assassinato de professor na Bolívia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c57b659b0950" data-td_block_id="td_uid_2_5c57b659b0950"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c57b659b0950" data-td_block_id="td_uid_2_5c57b659b0950"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c57b659b88ed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c57b659b88ed" ><script>var block_td_uid_3_5c57b659b88ed = new tdBlock();
block_td_uid_3_5c57b659b88ed.id = "td_uid_3_5c57b659b88ed";
block_td_uid_3_5c57b659b88ed.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c57b659b88ed_rand","tdc_css_class":"td_uid_3_5c57b659b88ed_rand","tdc_css_class_style":"td_uid_3_5c57b659b88ed_rand_style"}';
block_td_uid_3_5c57b659b88ed.td_column_number = "3";
block_td_uid_3_5c57b659b88ed.block_type = "td_block_mega_menu";
block_td_uid_3_5c57b659b88ed.post_count = "5";
block_td_uid_3_5c57b659b88ed.found_posts = "427";
block_td_uid_3_5c57b659b88ed.header_color = "";
block_td_uid_3_5c57b659b88ed.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c57b659b88ed.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_3_5c57b659b88ed);
</script><div id=td_uid_3_5c57b659b88ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 01"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 01"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 02"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 02"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap" title="Entrevista com Superintendente do Dnit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista com Superintendente do Dnit"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap" title="Campanha doe um livro MP/AC em Brasiléia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha doe um livro MP/AC em Brasiléia"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap" title="Recadastramento eleitoral na 6ª Zona"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recadastramento eleitoral na 6ª Zona"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c57b659b88ed" data-td_block_id="td_uid_3_5c57b659b88ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c57b659b88ed" data-td_block_id="td_uid_3_5c57b659b88ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c57b659c1926_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c57b659c1926" ><script>var block_td_uid_4_5c57b659c1926 = new tdBlock();
block_td_uid_4_5c57b659c1926.id = "td_uid_4_5c57b659c1926";
block_td_uid_4_5c57b659c1926.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c57b659c1926_rand","tdc_css_class":"td_uid_4_5c57b659c1926_rand","tdc_css_class_style":"td_uid_4_5c57b659c1926_rand_style"}';
block_td_uid_4_5c57b659c1926.td_column_number = "3";
block_td_uid_4_5c57b659c1926.block_type = "td_block_mega_menu";
block_td_uid_4_5c57b659c1926.post_count = "5";
block_td_uid_4_5c57b659c1926.found_posts = "45";
block_td_uid_4_5c57b659c1926.header_color = "";
block_td_uid_4_5c57b659c1926.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c57b659c1926.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_4_5c57b659c1926);
</script><div id=td_uid_4_5c57b659c1926 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap" title="Coluna Social &#8211; Thay Tavares"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Social &#8211; Thay Tavares"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c57b659c1926" data-td_block_id="td_uid_4_5c57b659c1926"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c57b659c1926" data-td_block_id="td_uid_4_5c57b659c1926"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.oaltoacre.com/">
				<img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
				<span class="td-visual-hidden">O Alto Acre</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.oaltoacre.com/">
            <img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://www.oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c57b659c7f80_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c57b659c7f80" ><script>var block_td_uid_5_5c57b659c7f80 = new tdBlock();
block_td_uid_5_5c57b659c7f80.id = "td_uid_5_5c57b659c7f80";
block_td_uid_5_5c57b659c7f80.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c57b659c7f80_rand","tdc_css_class":"td_uid_5_5c57b659c7f80_rand","tdc_css_class_style":"td_uid_5_5c57b659c7f80_rand_style"}';
block_td_uid_5_5c57b659c7f80.td_column_number = "3";
block_td_uid_5_5c57b659c7f80.block_type = "td_block_mega_menu";
block_td_uid_5_5c57b659c7f80.post_count = "5";
block_td_uid_5_5c57b659c7f80.found_posts = "16563";
block_td_uid_5_5c57b659c7f80.header_color = "";
block_td_uid_5_5c57b659c7f80.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c57b659c7f80.max_num_pages = "3313";
tdBlocksArray.push(block_td_uid_5_5c57b659c7f80);
</script><div id=td_uid_5_5c57b659c7f80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/sete-governadores-ja-decretaram-estado-de-calamidade-financeira/" rel="bookmark" class="td-image-wrap" title="Sete governadores já decretaram estado de calamidade financeira"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/01/economia-1-consumidor-1024x682.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sete governadores já decretaram estado de calamidade financeira"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/sete-governadores-ja-decretaram-estado-de-calamidade-financeira/" rel="bookmark" title="Sete governadores já decretaram estado de calamidade financeira">Sete governadores já decretaram estado de calamidade financeira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/camara-de-brasileia-convoca-sessao-para-decidir-sobre-afastamento-de-vereador-2/" rel="bookmark" class="td-image-wrap" title="Câmara de Brasileia convoca sessão para decidir sobre afastamento de vereador"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2015/11/camara-brasileia-fachada.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2015/11/camara-brasileia-fachada.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2015/11/camara-brasileia-fachada.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara de Brasileia convoca sessão para decidir sobre afastamento de vereador"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/camara-de-brasileia-convoca-sessao-para-decidir-sobre-afastamento-de-vereador-2/" rel="bookmark" title="Câmara de Brasileia convoca sessão para decidir sobre afastamento de vereador">Câmara de Brasileia convoca sessão para decidir sobre afastamento de vereador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/gladson-participa-de-debate-sobre-seguranca-publica-durante-forum-dos-governadores/" rel="bookmark" class="td-image-wrap" title="Gladson participa de debate sobre segurança pública durante Fórum dos Governadores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/12/Fórum-de-Governadores-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gladson participa de debate sobre segurança pública durante Fórum dos Governadores"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/gladson-participa-de-debate-sobre-seguranca-publica-durante-forum-dos-governadores/" rel="bookmark" title="Gladson participa de debate sobre segurança pública durante Fórum dos Governadores">Gladson participa de debate sobre segurança pública durante Fórum dos Governadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/mec-libera-r-23-milhoes-para-instituicoes-federais-no-acre/" rel="bookmark" class="td-image-wrap" title="MEC libera R$ 2,3 milhões para instituições federais no Acre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/06/UFAC_1-768x512.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/06/UFAC_1-768x512.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/06/UFAC_1-768x512.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MEC libera R$ 2,3 milhões para instituições federais no Acre"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/mec-libera-r-23-milhoes-para-instituicoes-federais-no-acre/" rel="bookmark" title="MEC libera R$ 2,3 milhões para instituições federais no Acre">MEC libera R$ 2,3 milhões para instituições federais no Acre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/prefeitura-de-brasileia-realiza-acao-em-alusao-ao-novembro-azul/" rel="bookmark" class="td-image-wrap" title="Prefeitura de Brasileia realiza ação em alusão ao Novembro Azul"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-14-at-12.39.21.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-14-at-12.39.21.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-14-at-12.39.21.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-14-at-12.39.21.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-14-at-12.39.21.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura de Brasileia realiza ação em alusão ao Novembro Azul"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/prefeitura-de-brasileia-realiza-acao-em-alusao-ao-novembro-azul/" rel="bookmark" title="Prefeitura de Brasileia realiza ação em alusão ao Novembro Azul">Prefeitura de Brasileia realiza ação em alusão ao Novembro Azul</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c57b659c7f80" data-td_block_id="td_uid_5_5c57b659c7f80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c57b659c7f80" data-td_block_id="td_uid_5_5c57b659c7f80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c57b659cc5f4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c57b659cc5f4" ><script>var block_td_uid_6_5c57b659cc5f4 = new tdBlock();
block_td_uid_6_5c57b659cc5f4.id = "td_uid_6_5c57b659cc5f4";
block_td_uid_6_5c57b659cc5f4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c57b659cc5f4_rand","tdc_css_class":"td_uid_6_5c57b659cc5f4_rand","tdc_css_class_style":"td_uid_6_5c57b659cc5f4_rand_style"}';
block_td_uid_6_5c57b659cc5f4.td_column_number = "3";
block_td_uid_6_5c57b659cc5f4.block_type = "td_block_mega_menu";
block_td_uid_6_5c57b659cc5f4.post_count = "5";
block_td_uid_6_5c57b659cc5f4.found_posts = "4148";
block_td_uid_6_5c57b659cc5f4.header_color = "";
block_td_uid_6_5c57b659cc5f4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c57b659cc5f4.max_num_pages = "830";
tdBlocksArray.push(block_td_uid_6_5c57b659cc5f4);
</script><div id=td_uid_6_5c57b659cc5f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/no-acre-38-vagas-do-programa-mais-medicos-ainda-nao-foram-preenchidas/" rel="bookmark" class="td-image-wrap" title="No Acre, 38 vagas do Programa Mais Médicos ainda não foram preenchidas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/maismedicoseldorado_frame1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/maismedicoseldorado_frame1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/maismedicoseldorado_frame1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/maismedicoseldorado_frame1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/maismedicoseldorado_frame1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No Acre, 38 vagas do Programa Mais Médicos ainda não foram preenchidas"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/no-acre-38-vagas-do-programa-mais-medicos-ainda-nao-foram-preenchidas/" rel="bookmark" title="No Acre, 38 vagas do Programa Mais Médicos ainda não foram preenchidas">No Acre, 38 vagas do Programa Mais Médicos ainda não foram&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue/" rel="bookmark" class="td-image-wrap" title="Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de contato da UE"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de contato da UE"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue/" rel="bookmark" title="Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de contato da UE">Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/ageac-busca-fortalecer-o-transporte-intermunicipal-de-passageiros/" rel="bookmark" class="td-image-wrap" title="Ageac busca fortalecer o transporte intermunicipal de passageiros"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/6291477197_fee24f247d_o-976x600.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/6291477197_fee24f247d_o-976x600.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/6291477197_fee24f247d_o-976x600.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/6291477197_fee24f247d_o-976x600.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/6291477197_fee24f247d_o-976x600.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ageac busca fortalecer o transporte intermunicipal de passageiros"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/ageac-busca-fortalecer-o-transporte-intermunicipal-de-passageiros/" rel="bookmark" title="Ageac busca fortalecer o transporte intermunicipal de passageiros">Ageac busca fortalecer o transporte intermunicipal de passageiros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/rodrigo-maia-e-reeleito-presidente-da-camara-dos-deputados/" rel="bookmark" class="td-image-wrap" title="Rodrigo Maia é reeleito presidente da Câmara dos Deputados"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/vac_abr_01022019_9249.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/vac_abr_01022019_9249.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/vac_abr_01022019_9249.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/vac_abr_01022019_9249.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/vac_abr_01022019_9249.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rodrigo Maia é reeleito presidente da Câmara dos Deputados"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/rodrigo-maia-e-reeleito-presidente-da-camara-dos-deputados/" rel="bookmark" title="Rodrigo Maia é reeleito presidente da Câmara dos Deputados">Rodrigo Maia é reeleito presidente da Câmara dos Deputados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/mulheres-que-estavam-no-momento-do-assassinato-de-professor-na-bolivia-sao-presas/" rel="bookmark" class="td-image-wrap" title="Mulheres que estavam no momento do assassinato de professor na Bolívia são presas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/sddefault-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/sddefault-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/sddefault-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/sddefault-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulheres que estavam no momento do assassinato de professor na Bolívia são presas"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.oaltoacre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/mulheres-que-estavam-no-momento-do-assassinato-de-professor-na-bolivia-sao-presas/" rel="bookmark" title="Mulheres que estavam no momento do assassinato de professor na Bolívia são presas">Mulheres que estavam no momento do assassinato de professor na Bolívia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c57b659cc5f4" data-td_block_id="td_uid_6_5c57b659cc5f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c57b659cc5f4" data-td_block_id="td_uid_6_5c57b659cc5f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c57b659d0efb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c57b659d0efb" ><script>var block_td_uid_7_5c57b659d0efb = new tdBlock();
block_td_uid_7_5c57b659d0efb.id = "td_uid_7_5c57b659d0efb";
block_td_uid_7_5c57b659d0efb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c57b659d0efb_rand","tdc_css_class":"td_uid_7_5c57b659d0efb_rand","tdc_css_class_style":"td_uid_7_5c57b659d0efb_rand_style"}';
block_td_uid_7_5c57b659d0efb.td_column_number = "3";
block_td_uid_7_5c57b659d0efb.block_type = "td_block_mega_menu";
block_td_uid_7_5c57b659d0efb.post_count = "5";
block_td_uid_7_5c57b659d0efb.found_posts = "427";
block_td_uid_7_5c57b659d0efb.header_color = "";
block_td_uid_7_5c57b659d0efb.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c57b659d0efb.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_7_5c57b659d0efb);
</script><div id=td_uid_7_5c57b659d0efb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 01"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 01"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 02"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 02"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap" title="Entrevista com Superintendente do Dnit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista com Superintendente do Dnit"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap" title="Campanha doe um livro MP/AC em Brasiléia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha doe um livro MP/AC em Brasiléia"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap" title="Recadastramento eleitoral na 6ª Zona"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recadastramento eleitoral na 6ª Zona"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c57b659d0efb" data-td_block_id="td_uid_7_5c57b659d0efb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c57b659d0efb" data-td_block_id="td_uid_7_5c57b659d0efb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c57b659d4563_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c57b659d4563" ><script>var block_td_uid_8_5c57b659d4563 = new tdBlock();
block_td_uid_8_5c57b659d4563.id = "td_uid_8_5c57b659d4563";
block_td_uid_8_5c57b659d4563.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5c57b659d4563_rand","tdc_css_class":"td_uid_8_5c57b659d4563_rand","tdc_css_class_style":"td_uid_8_5c57b659d4563_rand_style"}';
block_td_uid_8_5c57b659d4563.td_column_number = "3";
block_td_uid_8_5c57b659d4563.block_type = "td_block_mega_menu";
block_td_uid_8_5c57b659d4563.post_count = "5";
block_td_uid_8_5c57b659d4563.found_posts = "45";
block_td_uid_8_5c57b659d4563.header_color = "";
block_td_uid_8_5c57b659d4563.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c57b659d4563.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_8_5c57b659d4563);
</script><div id=td_uid_8_5c57b659d4563 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap" title="Coluna Social &#8211; Thay Tavares"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Social &#8211; Thay Tavares"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c57b659d4563" data-td_block_id="td_uid_8_5c57b659d4563"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c57b659d4563" data-td_block_id="td_uid_8_5c57b659d4563"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.oaltoacre.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-143289" class="post-143289 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.oaltoacre.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Brasil" class="entry-crumb" href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de contato...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de contato da UE</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.oaltoacre.com/author/o-globo/">O Globo</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-03T21:46:52+00:00" >3 de fevereiro de 2019</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oaltoacre.com%2Fmaduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maduro+recha%C3%A7a+ultimato+europeu+e+diz+apoiar+reuni%C3%A3o+de+grupo+de+contato+da+UE&url=https%3A%2F%2Fwww.oaltoacre.com%2Fmaduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oaltoacre.com/maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue/&amp;media=https://www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg&description=Maduro+recha%C3%A7a+ultimato+europeu+e+diz+apoiar+reuni%C3%A3o+de+grupo+de+contato+da+UE">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de contato da UE %0A%0A https://www.oaltoacre.com/maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            <h2 class="subhead">Presidente venezuelano instou líder opositor a &#8216;abandonar estratégia golpista&#8217;</h2>
<header>
<figure id="attachment_143290" style="width: 666px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?ssl=1"><img class="size-full wp-image-143290" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?resize=666%2C375&#038;ssl=1" alt="" width="666" height="375" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?w=666&amp;ssl=1 666w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?resize=660%2C372&amp;ssl=1 660w" sizes="(max-width: 666px) 100vw, 666px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Presidente da Venezuela, Nicolás Maduro discursa para militares em base naval de Turiamo Foto: Palácio de Miraflores / REUTERS</figcaption></figure>
<p>CARACAS — O presidente da Venezuela, Nicolás Maduro, rechaçou o ultimato europeu, cujo prazo se encerra neste domingo, e descartou a convocação de novas eleições presidenciais. Em entrevista à rede espanhola La Sexta, o líder venezuelano disse apoiar a reunião do grupo de contato internacional, anunciada para quinta-feira com presença de ministros da União Europeia e de países da América Latina.</p>
<p>Diante do ultimato europeu, que deve se transformar nesta segunda-feira em uma onda de apoio internacional ao líder opositor Juan Guaidó, autoproclamado presidente interino do país, Maduro afirmou que não dará seu &#8220;braço a torcer por covardia&#8221;.</p>
<p>— Por que a União Europeia tem que dizer a um país do mundo que já fez eleições que tem que repetir suas eleições presidenciais porque não ganharam seus aliados de direita? — questionou Maduro, entrevistado em Caracas pelo jornalista Jordi Évole.</p>
<p>Espanha, França, Alemanha, Reino Unido, Portugal e Holanda advertiram que, caso Maduro não convocasse novo pleito presidencial, reconheceriam a autoridade de Guaidó.</p>
<p>— Tentam nos encurralar com ultimatos para nos obrigar a ir a uma situação extrema de enfrentamento — denunciou Maduro, que insistiu em sua proposta de antecipar as eleições legislativas. A oposição controla desde 2015 a Assembleia Nacional, hoje presidida por Guaidó e com poder anulado pela convocação chavista da Assembleia Nacional Constituinte, em 2017.</p>
<p>No dia em que se encerra o prazo, a União Europeia anunciou que será coanfitriã de uma reunião do grupo de diálogo criado pelo bloco para a crise da Venezuela, ao lado de Uruguai. Estarão presentes ainda chanceleres da Bolívia, da Costa Rica e do Equador na reunião inaugural de quinta-feira, em Montevidéu. Maduro destacou apoiar a &#8220;boa iniciativa&#8221; do grupo.</p>
<p>— Eu apoio esta conferência. Torço para que, desta iniciativa, venha uma mesa de negociações, de diálogo entre os venezuelanos, para resolver nossos assuntos, para agendar um plano, uma rota de solução aos problemas da Venezuela — disse.</p>
<p>Durante a entrevista à La Sexta, Maduro enviou uma mensagem a Guaidó.</p>
<p>— Que abandone a estratégia golpista. Se quer conseguir algo, sente-se em uma mesa de negociação cara a cara — desafiou o presidente.</p>
<p>Guaidó já disse que não se engajará em diálogos &#8220;falsos&#8221; que deem oxigênio ao governo e o permita ganhar tempo. O líder opositor diz que os venezuelanos continuarão nas ruas &#8220;até que cesse a usurpação&#8221; de poder de Maduro. O líder bolivariano assumiu em 10 de fevereiro um segundo mandato presidencial após eleições marcadas por denúncias de fraude e abstenção de 54%.</p>
<pre>O Globo e AFP</pre>
</header>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue/" data-numposts="5" data-width="650" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oaltoacre.com%2Fmaduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maduro+recha%C3%A7a+ultimato+europeu+e+diz+apoiar+reuni%C3%A3o+de+grupo+de+contato+da+UE&url=https%3A%2F%2Fwww.oaltoacre.com%2Fmaduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oaltoacre.com/maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue/&amp;media=https://www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg&description=Maduro+recha%C3%A7a+ultimato+europeu+e+diz+apoiar+reuni%C3%A3o+de+grupo+de+contato+da+UE">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de contato da UE %0A%0A https://www.oaltoacre.com/maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.oaltoacre.com/cfm-regulamenta-telemedicina-no-pais-atendimento-devera-ser-gravado/">CFM regulamenta telemedicina no país; atendimento deverá ser gravado</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.oaltoacre.com/no-acre-38-vagas-do-programa-mais-medicos-ainda-nao-foram-preenchidas/">No Acre, 38 vagas do Programa Mais Médicos ainda não foram preenchidas</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.oaltoacre.com/author/o-globo/">O Globo</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O Globo"></span><meta itemprop="datePublished" content="2019-02-03T21:46:52+00:00"><meta itemprop="dateModified" content="2019-02-03T21:46:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.oaltoacre.com/maduro-rechaca-ultimato-europeu-e-diz-apoiar-reuniao-de-grupo-de-contato-da-ue/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"></span><meta itemprop="name" content="O Alto Acre"></span><meta itemprop="headline " content="Maduro rechaça ultimato europeu e diz apoiar reunião de grupo de contato da UE"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/xmaduro-militares.jpg.pagespeed.ic_.bSL-j9Cm0C.jpg?fit=666%2C375&ssl=1"><meta itemprop="width" content="666"><meta itemprop="height" content="375"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_10_5c57b659d9bba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c57b659d9bba" ><script>var block_td_uid_10_5c57b659d9bba = new tdBlock();
block_td_uid_10_5c57b659d9bba.id = "td_uid_10_5c57b659d9bba";
block_td_uid_10_5c57b659d9bba.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_5c57b659d9bba_rand","td_column_number":3,"live_filter_cur_post_id":143289,"live_filter_cur_post_author":"23","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5c57b659d9bba_rand","tdc_css_class_style":"td_uid_10_5c57b659d9bba_rand_style"}';
block_td_uid_10_5c57b659d9bba.td_column_number = "3";
block_td_uid_10_5c57b659d9bba.block_type = "td_block_related_posts";
block_td_uid_10_5c57b659d9bba.post_count = "3";
block_td_uid_10_5c57b659d9bba.found_posts = "4147";
block_td_uid_10_5c57b659d9bba.header_color = "";
block_td_uid_10_5c57b659d9bba.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c57b659d9bba.max_num_pages = "1383";
tdBlocksArray.push(block_td_uid_10_5c57b659d9bba);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5c57b659da00a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5c57b659d9bba" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_12_5c57b659da043" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5c57b659d9bba" href="#">Mais do autor</a></h4><div id=td_uid_10_5c57b659d9bba class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/no-acre-38-vagas-do-programa-mais-medicos-ainda-nao-foram-preenchidas/" rel="bookmark" class="td-image-wrap" title="No Acre, 38 vagas do Programa Mais Médicos ainda não foram preenchidas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/maismedicoseldorado_frame1.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/maismedicoseldorado_frame1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/maismedicoseldorado_frame1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/maismedicoseldorado_frame1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/maismedicoseldorado_frame1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No Acre, 38 vagas do Programa Mais Médicos ainda não foram preenchidas"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/no-acre-38-vagas-do-programa-mais-medicos-ainda-nao-foram-preenchidas/" rel="bookmark" title="No Acre, 38 vagas do Programa Mais Médicos ainda não foram preenchidas">No Acre, 38 vagas do Programa Mais Médicos ainda não foram preenchidas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/ageac-busca-fortalecer-o-transporte-intermunicipal-de-passageiros/" rel="bookmark" class="td-image-wrap" title="Ageac busca fortalecer o transporte intermunicipal de passageiros"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/6291477197_fee24f247d_o-976x600.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/6291477197_fee24f247d_o-976x600.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/6291477197_fee24f247d_o-976x600.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/6291477197_fee24f247d_o-976x600.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/6291477197_fee24f247d_o-976x600.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ageac busca fortalecer o transporte intermunicipal de passageiros"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/ageac-busca-fortalecer-o-transporte-intermunicipal-de-passageiros/" rel="bookmark" title="Ageac busca fortalecer o transporte intermunicipal de passageiros">Ageac busca fortalecer o transporte intermunicipal de passageiros</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/rodrigo-maia-e-reeleito-presidente-da-camara-dos-deputados/" rel="bookmark" class="td-image-wrap" title="Rodrigo Maia é reeleito presidente da Câmara dos Deputados"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/vac_abr_01022019_9249.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/vac_abr_01022019_9249.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/vac_abr_01022019_9249.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/vac_abr_01022019_9249.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2019/02/vac_abr_01022019_9249.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rodrigo Maia é reeleito presidente da Câmara dos Deputados"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/rodrigo-maia-e-reeleito-presidente-da-camara-dos-deputados/" rel="bookmark" title="Rodrigo Maia é reeleito presidente da Câmara dos Deputados">Rodrigo Maia é reeleito presidente da Câmara dos Deputados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c57b659d9bba" data-td_block_id="td_uid_10_5c57b659d9bba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c57b659d9bba" data-td_block_id="td_uid_10_5c57b659d9bba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- acrebox300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="2572971381"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center></div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div style="width: 246px; margin-top:20px; margin-bottom:20px;">
<div style="float: left;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>



<div style="float: right;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>
</div>
</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center>
</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.oaltoacre.com/"><img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Jornal O Alto Acre<div class="footer-email-wrap">Contato: <a href="mailto:oaltoacreac@gmail.com">oaltoacreac@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.oaltoacre.com/dados-do-inpe-apontam-aumento-de-28-no-desmatamento-da-amazonia/" rel="bookmark" class="td-image-wrap" title="Dados do Inpe apontam aumento de 28% no desmatamento da Amazônia"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2013/11/2013-11-11t100930z_88487112.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2013/11/2013-11-11t100930z_88487112.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2013/11/2013-11-11t100930z_88487112.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dados do Inpe apontam aumento de 28% no desmatamento da Amazônia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/dados-do-inpe-apontam-aumento-de-28-no-desmatamento-da-amazonia/" rel="bookmark" title="Dados do Inpe apontam aumento de 28% no desmatamento da Amazônia">Dados do Inpe apontam aumento de 28% no desmatamento da Amazônia</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.oaltoacre.com/cartoes-de-confirmacao-do-enem-esta-disponivel-a-partir-de-hoje/" rel="bookmark" class="td-image-wrap" title="Cartões de confirmação do Enem está disponível a partir de hoje"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2014/10/veja-por-que-comecar-estudar-enem-2014-hoje-boa-ideia-noticias.png?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2014/10/veja-por-que-comecar-estudar-enem-2014-hoje-boa-ideia-noticias.png?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2014/10/veja-por-que-comecar-estudar-enem-2014-hoje-boa-ideia-noticias.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cartões de confirmação do Enem está disponível a partir de hoje"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/cartoes-de-confirmacao-do-enem-esta-disponivel-a-partir-de-hoje/" rel="bookmark" title="Cartões de confirmação do Enem está disponível a partir de hoje">Cartões de confirmação do Enem está disponível a partir de hoje</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5c57b65a0e5b3
    -->

    <script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201906'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.oaltoacre.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.oaltoacre.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201906.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'114919745',post:'143289',tz:'-5',srv:'www.oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '143289' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c57b65a0ea0f"></textarea>
						<div id="td_live_css_uid_1_5c57b65a0ea0f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c57b65a0ea0f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c57b65a0ea0f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>