<!DOCTYPE html>
<html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.oaltoacre.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?resize=850%2C510&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?resize=850%2C510&#038;ssl=1" />
	<meta property="og:url" content="https://www.oaltoacre.com/ministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday/" />
<meta property="og:title" content="Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday" />
<meta property="og:description" content="&nbsp; Para diminuir os riscos de possíveis golpes na Black Friday deste ano, a Secretaria Nacional do Consumidor (Senacon), do Ministério da Justiça e Segurança Pública (MJSP), preparou uma série de dicas com cuidados que devem ser adotados nas compras digitais durante o período de promoções. Conhecer a reputação da loja, guardar os registros de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.oaltoacre.com/ministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday/">
<meta name="twitter:title" content="Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday">
<meta name="twitter:description" content="&nbsp; Para diminuir os riscos de possíveis golpes na Black Friday deste ano, a Secretaria Nacional do Consumidor (Senacon), do Ministério da Justiça e Segurança Pública (MJSP), preparou uma série de dicas com cuidados que devem ser adotados nas compras digitais durante o período de promoções. Conhecer a reputação da loja, guardar os registros de [&hellip;]">
<title>Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday &#8211; O Alto Acre</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.oaltoacre.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://www.oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://www.oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday" href="https://www.oaltoacre.com/ministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.oaltoacre.com/wp-content/themes/zox-news/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.oaltoacre.com/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.oaltoacre.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.oaltoacre.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.oaltoacre.com/wp-content/plugins/jetpack_/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.oaltoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oaltoacre.com/wp-json/wp/v2/posts/240895" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.oaltoacre.com/ministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-10Fp' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday" />
<meta property="og:url" content="https://www.oaltoacre.com/ministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday/" />
<meta property="og:description" content="&nbsp; Para diminuir os riscos de possíveis golpes na Black Friday deste ano, a Secretaria Nacional do Consumidor (Senacon), do Ministério da Justiça e Segurança Pública (MJSP), preparou uma série …" />
<meta property="article:published_time" content="2021-11-20T15:10:18+00:00" />
<meta property="article:modified_time" content="2021-11-20T17:07:27+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?fit=850%2C510&#038;ssl=1" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="510" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday" />
<meta name="twitter:image" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?fit=850%2C510&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>



</head>
<body class="post-template-default single single-post postid-240895 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-216990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.oaltoacre.com/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.oaltoacre.com/"><img itemprop="logo" src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
																																													<h2 class="mvp-logo-title">O Alto Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header" style="
    height: auto;
    margin-top: 30px;
    margin-bottom: 20px;
    font-weight: 700;
    ">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/iapen-suspende-visitas-nos-presidios-do-acre-para-evitar-violencia-entre-detentos-e-servidores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/DROGA-NO-PRESIDIO.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/DROGA-NO-PRESIDIO.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/DROGA-NO-PRESIDIO.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/DROGA-NO-PRESIDIO.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Iapen suspende visitas nos presídios do Acre para evitar violência entre detentos e servidores</p></a></li><li><a href="https://www.oaltoacre.com/justica-condena-avo-que-estuprou-neto-de-cinco-anos-de-idade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/ESTUPRO-INDIGENA.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/ESTUPRO-INDIGENA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/ESTUPRO-INDIGENA.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/ESTUPRO-INDIGENA.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Justiça condena avô que estuprou neto de cinco anos de idade</p></a></li><li><a href="https://www.oaltoacre.com/em-6-meses-acre-fechou-80-dos-leitos-de-uti-para-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/LEITOS-UTI-INTO.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/LEITOS-UTI-INTO.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/LEITOS-UTI-INTO.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/LEITOS-UTI-INTO.jpg?resize=660%2C396&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/LEITOS-UTI-INTO.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/LEITOS-UTI-INTO.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/LEITOS-UTI-INTO.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em 6 meses, Acre fechou 80% dos leitos de UTI para Covid-19</p></a></li><li><a href="https://www.oaltoacre.com/queimadas-no-acre-causaram-mais-de-r-214-mil-em-prejuizos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/FOGO-QUEIMADA.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/FOGO-QUEIMADA.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/FOGO-QUEIMADA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/FOGO-QUEIMADA.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/FOGO-QUEIMADA.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/FOGO-QUEIMADA.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Queimadas no Acre causaram mais de R$ 214 mil em prejuízos</p></a></li><li><a href="https://www.oaltoacre.com/homem-que-seria-morto-por-faccao-e-salvo-pela-pm-pouco-antes-de-ser-executado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/PM-JURUA-SALVA.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/PM-JURUA-SALVA.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/PM-JURUA-SALVA.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/PM-JURUA-SALVA.jpg?resize=660%2C396&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/PM-JURUA-SALVA.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/PM-JURUA-SALVA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/PM-JURUA-SALVA.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Homem que seria morto por facção é salvo pela PM pouco antes de ser executado</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/dia-de-combate-a-dengue-alerta-para-a-prevencao-e-conscientizacao-sobre-a-doenca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/DENGUE-MOSQUITO.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/DENGUE-MOSQUITO.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/DENGUE-MOSQUITO.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/DENGUE-MOSQUITO.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/DENGUE-MOSQUITO.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/DENGUE-MOSQUITO.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dia de Combate à Dengue alerta para a prevenção e conscientização sobre a doença</p></a></li><li><a href="https://www.oaltoacre.com/ministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?resize=660%2C396&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday</p></a></li><li><a href="https://www.oaltoacre.com/campanha-de-mega-vacinacao-contra-covid-19-comeca-em-todo-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/comprovante_de_vacinacao_contra_a_covid-19_no_municipio_do_rio_de_janeiro_com_a_vacina_da_pfizer.050720211236.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/comprovante_de_vacinacao_contra_a_covid-19_no_municipio_do_rio_de_janeiro_com_a_vacina_da_pfizer.050720211236.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/comprovante_de_vacinacao_contra_a_covid-19_no_municipio_do_rio_de_janeiro_com_a_vacina_da_pfizer.050720211236.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/comprovante_de_vacinacao_contra_a_covid-19_no_municipio_do_rio_de_janeiro_com_a_vacina_da_pfizer.050720211236.jpg?resize=660%2C395&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/comprovante_de_vacinacao_contra_a_covid-19_no_municipio_do_rio_de_janeiro_com_a_vacina_da_pfizer.050720211236.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/comprovante_de_vacinacao_contra_a_covid-19_no_municipio_do_rio_de_janeiro_com_a_vacina_da_pfizer.050720211236.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/comprovante_de_vacinacao_contra_a_covid-19_no_municipio_do_rio_de_janeiro_com_a_vacina_da_pfizer.050720211236.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/comprovante_de_vacinacao_contra_a_covid-19_no_municipio_do_rio_de_janeiro_com_a_vacina_da_pfizer.050720211236.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha de Mega Vacinação contra covid-19 começa em todo país</p></a></li><li><a href="https://www.oaltoacre.com/mega-sena-pagara-hoje-premio-de-r-38-milhoes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/mega_sena-1112203502_0.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/mega_sena-1112203502_0.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/mega_sena-1112203502_0.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/mega_sena-1112203502_0.jpg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/mega_sena-1112203502_0.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/mega_sena-1112203502_0.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/mega_sena-1112203502_0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/mega_sena-1112203502_0.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mega-Sena pagará hoje prêmio de R$ 38 milhões</p></a></li><li><a href="https://www.oaltoacre.com/enem-comeca-a-ser-aplicado-amanha-em-todo-o-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/enen_2019_fcpzzb200120_abr_5717.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/enen_2019_fcpzzb200120_abr_5717.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/enen_2019_fcpzzb200120_abr_5717.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/enen_2019_fcpzzb200120_abr_5717.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/enen_2019_fcpzzb200120_abr_5717.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/enen_2019_fcpzzb200120_abr_5717.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/enen_2019_fcpzzb200120_abr_5717.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/enen_2019_fcpzzb200120_abr_5717.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Enem começa a ser aplicado amanhã em todo o país</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 01</p></a></li><li><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 02</p></a></li><li><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrevista com Superintendente do Dnit</p></a></li><li><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha doe um livro MP/AC em Brasiléia</p></a></li><li><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recadastramento eleitoral na 6ª Zona</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/social/">Social</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social</p></a></li><li><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coluna Social &#8211; Thay Tavares</p></a></li><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://www.oaltoacre.com/102020-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-1' data-info='WzEsNF0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="MDE=" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/41d96e413db705a937e22ffcfa0449b8.gif" loading="lazy">

<br/>
<br/></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="MDI=" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/37a389afa8ac1d02064edd06e2b0ceaa.gif" loading="lazy">
<br/><br/></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="MDM=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/3b7ab3c3b1ca6f4890fcd6e1343a6eff.png" loading="lazy">
<br/><br/></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="RA==">
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/1200x90-8.gif" loading="lazy"></a>
<br/><br/></div>
</div>
</div>
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.oaltoacre.com/ministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/b15511e42413664daef96a9c3d6b448c?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b15511e42413664daef96a9c3d6b448c?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado</p> <span class="mvp-post-date">2 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-20">20 de novembro de 2021</time></span>
														<meta itemprop="dateModified" content="2021-11-20"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/ac24horas/" title="Posts de ac24 Horas" rel="author">ac24 Horas</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?resize=850%2C510&#038;ssl=1">
										<meta itemprop="width" content="850">
										<meta itemprop="height" content="510">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaltoacre.com/ministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday/&amp;t=Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday -&amp;url=https://www.oaltoacre.com/ministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/ministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday/&amp;media=https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?resize=850%2C510&#038;ssl=1&amp;description=Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.oaltoacre.com/ministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaltoacre.com/ministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday/&amp;t=Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday -&amp;url=https://www.oaltoacre.com/ministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/ministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday/&amp;media=https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?resize=850%2C510&#038;ssl=1&amp;description=Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday https://www.oaltoacre.com/ministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Ministério da Justiça dá dicas para prevenir golpes durante o período de Black Friday&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.oaltoacre.com/ministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>&nbsp;</p>
<p><img loading="lazy" class="alignnone  wp-image-240896" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?resize=740%2C444&#038;ssl=1" alt="" width="740" height="444" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?resize=660%2C396&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/BLACK-1.jpg?w=850&amp;ssl=1 850w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>Para diminuir os riscos de possíveis golpes na Black Friday deste ano, a Secretaria Nacional do Consumidor (Senacon), do Ministério da Justiça e Segurança Pública (MJSP), preparou uma série de dicas com cuidados que devem ser adotados nas compras digitais durante o período de promoções.</p>
<p>Conhecer a reputação da loja, guardar os registros de compras e pesquisar se o site tem conexões seguras para proteção de seus dados são algumas das orientações para que o consumidor não caia em armadilhas.</p>
<p>Com a pandemia, as compras online cresceram e, paralelamente a isso, a quantidade de reclamações envolvendo comércio eletrônico quase dobrou. Dados do consumidor.gov.br mostram que em 2019 foram 63.877 registros de reclamações, enquanto em 2020 foram 119.010. Também é importante estar atento para comprar somente o necessário, não se deixando levar pelas compras por impulso.</p>
<h2>Confira as dicas:</h2>
<p><strong>1. Informe-se sobre a reputação da loja em que pretende comprar</strong></p>
<p>O cliente pode checar a reputação de grandes varejistas na plataforma consumidor.gov.br. É possível ler o conteúdo das reclamações, as respostas das empresas e a avaliação dos consumidores no site.</p>
<p><strong>2. Consulte os sites comparadores de preços e produtos online</strong></p>
<p>Há formas de comparar preços em sites de pesquisa e alguns procons também publicam em seus sites listas de fornecedores que devem ser evitados. Pesquise sobre os produtos que deseja comprar antes da data e avalie a variação do preço promocional no dia da oferta. Certifique-se de que os descontos ofertados de fato valem a pena e são reais.</p>
<p><strong>3. Cuidado com e-mails e sites fraudulentos</strong></p>
<p>O recomendado é entrar no site oficial da loja por seu endereço online e não por meio de links duvidosos que podem chegar por e-mail ou por dispositivos móveis.</p>
<p><strong>4. Verifique a presença de certificados de segurança de pagamentos nas transações bancárias realizadas com o fornecedor</strong></p>
<p>Não forneça seus dados bancários a sites que não possuem certificados de segurança. Somente acesse sites do fornecedor digitando o endereço diretamente em seu navegador, evitando links existentes em uma página ou em uma mensagem; evite compras ou pagamentos por meio de computadores de terceiros ou por meio de redes Wi-Fi públicas.</p>
<p><strong>5. Confira política de cancelamento ou troca de produto</strong></p>
<p>Verifique se a loja física ou site permite a troca do modelo ou tamanho do produto após a compra. Se permitir, no caso da loja física, faça constar uma observação (na nota fiscal ou na etiqueta, por exemplo) de que a troca é permitida. Exija sempre a nota fiscal.</p>
<p><strong>6. Devolva compras online em caso de arrependimento</strong></p>
<p>No caso de compras feitas pela internet, o consumidor tem o direito de arrependimento por um período de sete dias, contados a partir da entrega do produto, para sua devolução ao fornecedor. Já em compras feitas em lojas físicas não há essa garantia, portanto é importante refletir se há realmente a necessidade de aquisição do produto ou serviço.</p>
<p><strong>7. Confira dados para pagamentos com PIX</strong></p>
<p>Ao utilizar o Pix, o consumidor precisa seguir os mesmos cuidados indicados para qualquer outro tipo de transferência, como checar os dados do recebedor. Também é importante cadastrar chaves apenas nos canais oficiais da instituição financeira, como aplicativo ou agências, e desconfiar de contatos ou ofertas de ajuda não solicitadas sobre isso.</p>
<p><strong>8. Registre reclamação caso não consiga resolver problema com compras diretamente com a empresa.</strong></p>
<p>Se o cliente tiver problemas de consumo que não tenha conseguido resolver diretamente com a empresa, ele tem à disposição a plataforma Consumidor.gov.br para solucionar conflitos que tenham ocorrido no período das promoções. Basta registrar a reclamação na plataforma, caso a empresa esteja cadastrada, ou procurar o Procon mais próximo de sua residência.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/ministerio-da-justica-da-dicas-para-prevenir-golpes-durante-o-periodo-de-black-friday/" data-numposts="5" data-width="650" data-colorscheme="light"></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"/>
																	<meta itemprop="url" content="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="O Alto Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
												<h1 class="mvp-post-title left">Dia de Combate à Dengue alerta para a prevenção e conscientização sobre a doença</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/b15511e42413664daef96a9c3d6b448c?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b15511e42413664daef96a9c3d6b448c?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas atrás</span> <p>em</p> <span class="mvp-post-date">20 de novembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/ac24horas/" title="Posts de ac24 Horas" rel="author">ac24 Horas</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p><img loading="lazy" class="alignnone  wp-image-240904" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/DENGUE-MOSQUITO.jpeg?resize=740%2C417&#038;ssl=1" alt="" width="740" height="417" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/DENGUE-MOSQUITO.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/DENGUE-MOSQUITO.jpeg?resize=660%2C371&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/DENGUE-MOSQUITO.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/DENGUE-MOSQUITO.jpeg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<div id="mvp-content-main" class="left relative">
<p>Celebrado anualmente no penúltimo sábado de novembro, o Dia Nacional de Combate à Dengue foi instituído para promover a conscientização e mobilizar iniciativas do poder público e a participação da população para a realização de ações destinadas a enfrentar o vetor da doença.</p>
<p>A data serve de alerta para a população sobre a importância da prevenção da dengue, que depende de medidas efetivas de controle do vetor. Neste ano, ainda reforça a urgência de retomar as ações de combate, que foram suspensas durante a pandemia de Covid-19.</p>
<p>No Brasil, de acordo com o último Boletim Epidemiológico do Ministério da Saúde, de janeiro até 23 de outubro deste ano, foram notificados 485.517 casos prováveis (taxa de incidência de 227,6 casos por 100 mil habitantes) de dengue no Brasil.</p>
<p>A região Centro-Oeste apresentou a maior incidência de dengue, seguida das Regiões Sul, Sudeste, Nordeste e Norte. No Centro-Oeste, os estados que apresentam maior taxa de incidência são Goiás, Mato Grosso e Mato Grosso do Sul.</p>
<p>Segundo os mesmos dados, o Acre despontou como o estado de maior incidência de dengue do Brasil em 2021: foram 1.512 casos por grupo de 100 mil habitantes em um total 13.714 notificados, havendo a possibilidade de alto índice de subnotificação por conta da pandemia.</p>
<p>No ano passado, além de enfrentar as dificuldades causadas pelo coronavírus e passar por um surto de dengue, o Acre ainda enfrentou dificuldades relacionadas às cheias dos rios e à crise migratória, precisando decretar emergência por conta desse conjunto de problemas.</p>
<p>Diante de um aparente cenário de subnotificação, os riscos de que o estado enfrente uma epidemia em 2022 não podem ser desconsiderados pelas autoridades em saúde. Com o início das chuvas, o perigo da multiplicação dos Aedes aegypti é enorme, pois os ovos dos mosquitos conseguem resistir a longos períodos de baixa umidade, podendo ficar até 450 dias no seco.</p>
<h2>Ameaça global</h2>
<p>A dengue é a doença viral transmitida por mosquitos que se espalha mais rapidamente e considerada pela Organização Mundial da Saúde (OMS) como uma das dez maiores ameaças à saúde global em 2019. É transmitida principalmente por mosquitos Aedes aegypti e, em menos casos, por mosquitos Aedes albopictus.</p>
<p>É causada por um dos quatro sorotipos de vírus da dengue, cada um podendo manifestar desde a forma mais leve da doença até a mais grave, inclusive levando a óbito. A prevalência de sorotipos individuais varia de acordo com geografias, países, regiões, estações do ano e ao longo do tempo e é totalmente imprevisível.</p>
<p>A infecção por um sorotipo fornece imunidade permanente apenas contra este mesmo sorotipo, e a exposição posterior a qualquer um dos sorotipos restantes está associada a um maior risco de doença grave.</p>
<p>Em 2020, foram quase 1 milhão de casos, com 554 mortes, segundo o Ministério da Saúde. De acordo com a Organização Pan-Americana de Saúde, ainda existe a possibilidade de a pandemia da Covid-19 ter contribuído para uma subnotificação de casos nas regiões endêmicas, incluindo o Brasil.</p>
<p>Em outubro, a médica infectologista Rosana Richtmann, do Instituto de Infectologia Emílio Ribas, falou sobre o assunto durante o painel “Dengue, uma doença crescente no Brasil e no mundo – uma ameaça para a sociedade, um desafio para a saúde pública”. O evento fez parte da programação do Summit Saúde Brasil 2021, promovido pelo jornal Estadão com o patrocínio da Takeda, companhia farmacêutica de origem japonesa.</p>
<p>“Durante a pandemia, todos os recursos foram destinados para o combate ao coronavírus. Com isso, o trabalho de prevenção, como a verificação de focos de mosquito em residências, foi suspenso”, ela afirmou.</p>
<p>A especialista alertou para a urgência de retomar as ações de combate ao vetor com a chegada do verão e com o aumento das chuvas, devido aos fatores climáticos favoráveis à proliferação do mosquito Aedes aegypti em ambientes quentes e úmidos.</p>
<h2>Prevenção</h2>
<p>“As ações de prevenção precisam ser retomadas com urgência. Enquanto não houver o controle do Aedes aegypti, a maior parte da população mundial estará suscetível à doença”, reforçou a infectologista. Ela enfatiza que, neste momento, as ações necessárias incluem o retorno completo de agentes de saúde ao trabalho de campo e a retomada das campanhas de conscientização, que também ficaram em segundo plano durante a urgência da pandemia de Covid-19.</p>
<p>A melhor forma de prevenção da dengue é evitar a proliferação do mosquito Aedes aegypti, eliminando água armazenada para evitar possíveis criadouros, como em vasos de plantas, pneus, garrafas plásticas, piscinas sem uso e sem manutenção, e até mesmo em recipientes pequenos, como tampas de garrafas. Manter a higiene dos locais e evitar a água parada é a melhor forma, por isso é fundamental a participação consciente de toda a população.</p>
<h2>Sintomas</h2>
<p>Os sintomas das doenças transmitidas pelo mosquito Aedes aegypti podem ser confundidos com doenças mais comuns, como gripes e resfriados. Na dengue, a infecção pode ser assintomática, ter sintomas leves ou graves, podendo levar à morte.</p>
<p>Normalmente, a primeira manifestação é a febre alta (39° a 40°C), de início abrupto, que geralmente dura de 2 a 7 dias, acompanhada de dor de cabeça, dores no corpo e articulações, além de prostração, fraqueza, dor atrás dos olhos, erupção, coceira na pele, perda de peso, náuseas e vômitos. Em alguns casos também podem surgir manchas vermelhas na pele.</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="clearfix"></div>
<div class="clearfix"></div>
<div class="mvp-post-tags"></div>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/dia-de-combate-a-dengue-alerta-para-a-prevencao-e-conscientizacao-sobre-a-doenca/" data-numposts="5" data-width="650" data-colorscheme="light"></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.oaltoacre.com/dia-de-combate-a-dengue-alerta-para-a-prevencao-e-conscientizacao-sobre-a-doenca/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
												<h1 class="mvp-post-title left">Campanha de Mega Vacinação contra covid-19 começa em todo país</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>em</p> <span class="mvp-post-date">20 de novembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="col-lg-12 mb-3">
<div class="row">
<h4 class="col-10 offset-1 animated fadeInDown dealy-1100 alt-font font-italic my-2 small text-info text-center">A campanha nacional de Mega Vacinação contra a covid-19 começa hoje (20). Para dar visibilidade à ação, o Ministério da Saúde vai promover eventos simultâneos nas cidades do São Paulo, Manaus, Curitiba, Salvador, Brasília e Rio de Janeiro, o evento nesta última capital terá a participação do ministro Marcelo Queiroga.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></h4>
</div>
</div>
<div class="col-xl-7 offset-xl-1 col-lg-8 offset-lg-0 col-md-10 offset-md-1 mb-3">
<div class="post-item alt-font">
<div class="post-item-wrap">
<p>A intenção é incentivar a população a voltar aos postos de vacinação para tomar a segunda dose ou a dose de reforço. A campanha tem como slogan &#8220;Proteção pela metade não é proteção&#8221; e vai até 26 de novembro. Neste período, os postos de vacinação em todo país estarão preparados para intensificar a imunização da população.</p>
<p>O tema da campanha  é “proteção pela metade não é proteção”. Em cada estado e município, as secretarias de Saúde irão definir esquemas nos postos de vacinação para contemplar a possibilidade de presença dos “atrasados”.</p>
<p>Para saber como e onde se vacinar, procure informações juntamente à prefeitura ou à secretaria de saúde do seu município. Normalmente, nas páginas e canais nas redes sociais são disponibilizados os pontos de vacinação e os horários em que estes ficam abertos.</p>
<p>A ação pretende incentivar que os 21 milhões de brasileiros que não tomaram a segunda dose da vacina procurem os postos e completem o ciclo vacinal. A iniciativa também pretende atingir as pessoas que estão aptas a tomar a dose de reforço. Cerca de 9,3 milhões de pessoas podem reforçar a imunidade contra a doença com uma terceira dose.</p>
<p>Até sexta-feira (19), havia 21 milhões de pessoas com a segunda dose atrasada. Até <span id="OBJ_PREFIX_DWT358_com_zimbra_date" role="link">agora,</span> 157,3 milhões de pessoas tomaram a primeira dose e 128,4 milhões , a segunda dose ou a dose única.</p>
<p>No topo dos estados com mais pessoas atrasadas estão São Paulo, com 4,1 milhões, e Minas Gerais, com 2,2 milhões. A faixa etária com mais pessoas nessa condição é a das idades entre 30 e 34 anos, com 2,9 milhões de pessoas.</p>
<p>A campanha recomeçará na segunda-feira (22) e vai até sexta-feira (26). Ela é promovida pelo Ministério da Saúde em parceria com o Conselho Nacional de Secretários de Saúde (Conass) e o Conselho Nacional de Secretarias Municipais de Saúde (Conasems).</p>
<p>&nbsp;</p>
</div>
<p class="alt-font font-italic my-2 small text-info">Edição: Fábio Massalli</p>
</div>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/campanha-de-mega-vacinacao-contra-covid-19-comeca-em-todo-pais/" data-numposts="5" data-width="650" data-colorscheme="light"></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.oaltoacre.com/campanha-de-mega-vacinacao-contra-covid-19-comeca-em-todo-pais/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
												<h1 class="mvp-post-title left">Mega-Sena pagará hoje prêmio de R$ 38 milhões</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>em</p> <span class="mvp-post-date">20 de novembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="col-lg-12 mb-3">
<div class="row">
<h4 class="col-10 offset-1 animated fadeInDown dealy-1100 alt-font font-italic my-2 small text-info text-center">O concurso 2430 da Mega-Sena deste sábado (20) pagará um prêmio de R$ 38 milhões ao apostador que acertar as seis dezenas.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></h4>
</div>
</div>
<div class="col-xl-7 offset-xl-1 col-lg-8 offset-lg-0 col-md-10 offset-md-1 mb-3">
<div class="post-item alt-font">
<div class="post-item-wrap">
<p>O sorteio será às 20h (horário de Brasília), no Espaço Loterias Caixa, localizado no Terminal Rodoviário Tietê, em São Paulo.</p>
<p>As apostas podem ser feitas até as 19h nas casas lotéricas credenciadas pela Caixa em todo o país ou pela internet. A cartela, com seis dezenas marcadas, custa R$ 4,50.</p>
</div>
<p class="alt-font font-italic my-2 small text-info">Edição: Kleber Sampaio</p>
</div>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/mega-sena-pagara-hoje-premio-de-r-38-milhoes/" data-numposts="5" data-width="650" data-colorscheme="light"></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.oaltoacre.com/mega-sena-pagara-hoje-premio-de-r-38-milhoes/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ai_widget-8" class="mvp-side-widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-4' data-info='WzQsMl0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="MDE=" data-time="MzA=">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/a830db4d7ea650c82f2091f9be112b1b.gif" loading="lazy"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="MDI=" data-time="Mw==">
<a href="http://www.al.ac.leg.br/" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/7dbec4099925ca23fc22523669661483.jpg" loading="lazy"></a></div>
</div>
</div>
</section><section id="ai_widget-9" class="mvp-side-widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-5' data-info='WzUsM10=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="MDE=" data-time="MzA=">
<center><div>

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/3c46adf62783bda6cf4b5f8d55015012-1.gif">

</div>





<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/845d95621ca7a5132849388648ccad5b.jpg">


</div>



<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/96848f555bd1b52f2af47f10d3d099ae.jpg">

</div>



<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/cede7dfcb0fa72bbf8913764cf3ae170.jpg">

</div>

</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="MDI=" data-time="MzA=">
<center><div>

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/923b53438e709fbdf8f6c9858bd2c9a7.jpg">

</div>





<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/0f50184d189eaff4e0095a8eb483e9d4.gif">


</div>



<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/d312c4495d0001a71769c7ea46ce7089.jpg">

</div>



<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/843c15e151a9235fc394c3e4b07e2621.jpg">

</div>


</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="MDM=" data-time="MzA=">
<center><div>

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/2dc1486859e68f18d0a6042edd5ae001.jpg">

</div>





<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/9edddc4bd8a9a1e90b43e1786ab83830.png">


</div>



<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/03bb67349f75fb4e4a8193e83740d000.jpg">

</div>


<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/adee41821b0dd08092aa4c888d65fd9b.jpeg">

</div>


<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/572e67944752f810dd696d55ecb97c13.gif">

</div>



</center></div>
</div>
</div>
</section><section id="ai_widget-15" class="mvp-side-widget ai_widget"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<img src="https://oaltoacre.com/wp-content/uploads/2021/05/banner-agua.png"></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Em alta</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.oaltoacre.com/mp-abre-investigacao-para-apurar-denuncia-de-violencia-obstetrica-em-brasileia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/HOSPITAL-RAIMUNDO-CHAAR-03.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/HOSPITAL-RAIMUNDO-CHAAR-03.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/HOSPITAL-RAIMUNDO-CHAAR-03.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/HOSPITAL-RAIMUNDO-CHAAR-03.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/HOSPITAL-RAIMUNDO-CHAAR-03.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/HOSPITAL-RAIMUNDO-CHAAR-03.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/HOSPITAL-RAIMUNDO-CHAAR-03.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/HOSPITAL-RAIMUNDO-CHAAR-03.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/HOSPITAL-RAIMUNDO-CHAAR-03.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Flash</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>MP abre investigação para apurar denúncia de violência obstétrica em Brasiléia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.oaltoacre.com/dupla-e-presa-em-flagrante-momento-apos-arrombar-predio-publico-em-brasileia-para-roubar/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2020/10/alx_brasil-cadeia-20060319-001_original-scaled.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2020/10/alx_brasil-cadeia-20060319-001_original-scaled.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2020/10/alx_brasil-cadeia-20060319-001_original-scaled.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2020/10/alx_brasil-cadeia-20060319-001_original-scaled.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2020/10/alx_brasil-cadeia-20060319-001_original-scaled.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2020/10/alx_brasil-cadeia-20060319-001_original-scaled.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Flash</span><span class="mvp-cd-date left relative">18 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dupla é presa em flagrante momento após arrombar prédio público em Brasiléia para roubar</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.oaltoacre.com/segunda-vez-prf-prende-homem-com-4kg-de-cocaina-na-br-317/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-10.09.04.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-10.09.04.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-10.09.04.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-10.09.04.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-10.09.04.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-10.09.04.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-10.09.04.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-10.09.04.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-10.09.04.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-10.09.04.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Segunda vez: PRF prende homem com 4kg de cocaína na BR 317</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.oaltoacre.com/video-rondoniense-e-morto-a-tiros-em-cidade-do-mato-grosso-ao-tentar-roubar-caminhonete/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/Captura-de-Tela-2021-11-19-as-09.45.57.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/Captura-de-Tela-2021-11-19-as-09.45.57.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/Captura-de-Tela-2021-11-19-as-09.45.57.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/Captura-de-Tela-2021-11-19-as-09.45.57.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/Captura-de-Tela-2021-11-19-as-09.45.57.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vídeo: Rondoniense  é morto a tiros em cidade do Mato Grosso ao tentar roubar caminhonete</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.oaltoacre.com/pm-detem-homem-trafegando-moto-roubada-na-bolivia-que-pode-ter-sido-usada-em-assaltos-na-fronteira/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-14.26.45.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-14.26.45.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-14.26.45.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-14.26.45.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-14.26.45.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-14.26.45.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-14.26.45.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-14.26.45.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-14.26.45.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-14.26.45.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Flash</span><span class="mvp-cd-date left relative">18 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PM detém homem trafegando moto roubada na Bolívia que pode ter sido usada em assaltos na fronteira</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.oaltoacre.com/pisoteado-pai-de-ex-deputado-morre-apos-sofrer-ataque-de-boi-em-curral/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/antonio-goncalves-da-fonseca-local-da-morte_1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/antonio-goncalves-da-fonseca-local-da-morte_1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/antonio-goncalves-da-fonseca-local-da-morte_1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/antonio-goncalves-da-fonseca-local-da-morte_1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/antonio-goncalves-da-fonseca-local-da-morte_1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/antonio-goncalves-da-fonseca-local-da-morte_1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/antonio-goncalves-da-fonseca-local-da-morte_1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pisoteado: Pai de ex-deputado morre após sofrer ataque de boi em curral</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.oaltoacre.com/casal-e-flagrado-com-quase-quatro-quilos-de-ouro-em-barras-na-br-364/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="359" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/359n2byf8bok0.jpg?resize=359%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/359n2byf8bok0.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/359n2byf8bok0.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/359n2byf8bok0.jpg?resize=359%2C354&amp;ssl=1 359w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/359n2byf8bok0.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/359n2byf8bok0.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cotidiano</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Casal é flagrado com quase quatro quilos de ouro em barras na BR-364</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.oaltoacre.com/homem-e-preso-ao-tentar-com-drogas-no-presidio-de-villa-busch-no-interior-de-pando/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/258777049_1533016923728529_6190442577930811752_n.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/258777049_1533016923728529_6190442577930811752_n.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/258777049_1533016923728529_6190442577930811752_n.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/258777049_1533016923728529_6190442577930811752_n.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/258777049_1533016923728529_6190442577930811752_n.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/258777049_1533016923728529_6190442577930811752_n.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/258777049_1533016923728529_6190442577930811752_n.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/258777049_1533016923728529_6190442577930811752_n.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/258777049_1533016923728529_6190442577930811752_n.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/258777049_1533016923728529_6190442577930811752_n.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Flash</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Homem é preso ao tentar com drogas no presídio de Villa Busch no interior de Pando</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="O Alto Acre" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 O Alto Acre. www.oaltoacre.com</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	<div class="grofile-hash-map-b15511e42413664daef96a9c3d6b448c">
	</div>
	<div class="grofile-hash-map-8317aa8bbd0312a529edb08d216fe261">
	</div>
	</div>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202146' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/modules/wpgroho.js?ver=9.7' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/scripts.js?ver=5.8.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'114919745',post:'240895',tz:'-5',srv:'www.oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '240895' ]);
</script>
<script>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</script>
</body>
</html>