<!DOCTYPE html>
<html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.oaltoacre.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.oaltoacre.com/wp-content/uploads/2022/10/whatsapp-image-2022-10-02-at-06.58.51.webp" />
<meta name="twitter:image" content="https://www.oaltoacre.com/wp-content/uploads/2022/10/whatsapp-image-2022-10-02-at-06.58.51.webp" />
<meta property="og:url" content="https://www.oaltoacre.com/no-ac-13-pessoas-sao-conduzidas-para-a-pf-por-derramamento-de-santinhos/" />
<meta property="og:title" content="No AC, 13 pessoas são conduzidas para a PF por derramamento de ‘santinhos’" />
<meta property="og:description" content="A legislação eleitoral permite que até a véspera da eleição os candidatos distribuam material de campanha. Ruas de Rio Branco amanheceram tomadas de santinhos. Durante a operação “Voo da Madrugada”, deflagrada pela Polícia Federal na madrugada deste domingo (2), a Polícia Federal conduziu 13 pessoas à sede pelo derramamento de “santinhos”. A legislação eleitoral permite [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.oaltoacre.com/no-ac-13-pessoas-sao-conduzidas-para-a-pf-por-derramamento-de-santinhos/">
<meta name="twitter:title" content="No AC, 13 pessoas são conduzidas para a PF por derramamento de ‘santinhos’">
<meta name="twitter:description" content="A legislação eleitoral permite que até a véspera da eleição os candidatos distribuam material de campanha. Ruas de Rio Branco amanheceram tomadas de santinhos. Durante a operação “Voo da Madrugada”, deflagrada pela Polícia Federal na madrugada deste domingo (2), a Polícia Federal conduziu 13 pessoas à sede pelo derramamento de “santinhos”. A legislação eleitoral permite [&hellip;]">
<title>No AC, 13 pessoas são conduzidas para a PF por derramamento de ‘santinhos’ &#8211; O Alto Acre</title>
<meta name='robots' content='max-image-preview:large' />

<meta name="facebook-domain-verification" content="csoowkf45rn9fn5i5lbsej2y8qd8oe" />

<link rel='dns-prefetch' href='//www.oaltoacre.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://www.oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://www.oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; No AC, 13 pessoas são conduzidas para a PF por derramamento de ‘santinhos’" href="https://www.oaltoacre.com/no-ac-13-pessoas-sao-conduzidas-para-a-pf-por-derramamento-de-santinhos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='wp-block-library-css' href='https://www.oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/css/reset.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.2' type='text/css' media='all' />

<link rel='stylesheet' id='social-logos-css' href='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.oaltoacre.com/wp-content/plugins/jetpack_/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.oaltoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oaltoacre.com/wp-json/wp/v2/posts/278123" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaltoacre.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.oaltoacre.com/no-ac-13-pessoas-sao-conduzidas-para-a-pf-por-derramamento-de-santinhos/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-1alR' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fno-ac-13-pessoas-sao-conduzidas-para-a-pf-por-derramamento-de-santinhos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fno-ac-13-pessoas-sao-conduzidas-para-a-pf-por-derramamento-de-santinhos%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273" /><style type='text/css'>img#wpstats{display:none}</style>
<link rel="amphtml" href="https://www.oaltoacre.com/no-ac-13-pessoas-sao-conduzidas-para-a-pf-por-derramamento-de-santinhos/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="No AC, 13 pessoas são conduzidas para a PF por derramamento de ‘santinhos’" />
<meta property="og:url" content="https://www.oaltoacre.com/no-ac-13-pessoas-sao-conduzidas-para-a-pf-por-derramamento-de-santinhos/" />
<meta property="og:description" content="A legislação eleitoral permite que até a véspera da eleição os candidatos distribuam material de campanha. Ruas de Rio Branco amanheceram tomadas de santinhos. Durante a operação “Voo da Madrugada”…" />
<meta property="article:published_time" content="2022-10-02T18:49:56+00:00" />
<meta property="article:modified_time" content="2022-10-02T18:57:08+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://www.oaltoacre.com/wp-content/uploads/2022/10/whatsapp-image-2022-10-02-at-06.58.51.webp" />
<meta property="og:image:width" content="984" />
<meta property="og:image:height" content="443" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@oaltoacre" />
<meta name="twitter:site" content="@oaltoacre" />
<meta name="twitter:text:title" content="No AC, 13 pessoas são conduzidas para a PF por derramamento de ‘santinhos’" />
<meta name="twitter:image" content="https://www.oaltoacre.com/wp-content/uploads/2022/10/whatsapp-image-2022-10-02-at-06.58.51.webp?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>
<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-278123 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-216990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
<li id="menu-item-264493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264493"><a href="https://www.oaltoacre.com/politica-privacidade/">Política Privacidade</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.oaltoacre.com/">
<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.oaltoacre.com/"><img itemprop="logo" src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
<h2 class="mvp-logo-title">O Alto Acre</h2>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header" style="
    height: auto;
    margin-top: 30px;
    margin-bottom: 20px;
    font-weight: 700;
    ">
Rio Branco, Acre,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script>
</p>
<div class="mvp-drop-nav-title left">
<h4>No AC, 13 pessoas são conduzidas para a PF por derramamento de ‘santinhos’</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/reeleito-gladson-diz-que-vai-lutar-pela-reeleicao-de-bolsonaro-e-fala-em-gratidao-ao-povo-do-acre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/REELEITO.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/REELEITO.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/REELEITO.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/REELEITO.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/REELEITO.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reeleito, Gladson diz que vai lutar pela reeleição de Bolsonaro e fala em gratidão ao povo do Acre</p></a></li><li><a href="https://www.oaltoacre.com/conheca-os-deputados-federais-eleitos-para-a-nova-bancada-do-acre-em-brasilia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?resize=660%2C396&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conheça os deputados federais eleitos para a nova bancada do Acre em Brasília</p></a></li><li><a href="https://www.oaltoacre.com/ao-menos-91-dos-acreanos-votam-por-meio-da-biometria-nestas-eleicoes-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/biometria-.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/biometria-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/biometria-.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ao menos 91% dos acreanos votam por meio da biometria nestas eleições 2022</p></a></li><li><a href="https://www.oaltoacre.com/sergio-moro-uniao-brasil-e-eleito-senador-pelo-parana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/11/MORO-NO-ACRE_2019_by_Alexandre-Lima_022-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/11/MORO-NO-ACRE_2019_by_Alexandre-Lima_022-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/11/MORO-NO-ACRE_2019_by_Alexandre-Lima_022-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sergio Moro (União Brasil) é eleito senador pelo Paraná</p></a></li><li><a href="https://www.oaltoacre.com/prestes-a-completar-105-anos-idoso-vai-as-urnas-em-rio-branco-o-que-faz-a-gente-votar-e-querer-o-bem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/whatsapp-image-2022-10-02-at-12.38.49.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/whatsapp-image-2022-10-02-at-12.38.49.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/whatsapp-image-2022-10-02-at-12.38.49.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/whatsapp-image-2022-10-02-at-12.38.49.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prestes a completar 105 anos, idoso vai às urnas em Rio Branco: ‘O que faz a gente votar é querer o bem’</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/tse-registra-32-mil-urnas-substituidas-em-todo-o-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/50429036346_a9271a4327_o-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/50429036346_a9271a4327_o-1.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/50429036346_a9271a4327_o-1.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/50429036346_a9271a4327_o-1.jpg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/50429036346_a9271a4327_o-1.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/50429036346_a9271a4327_o-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/50429036346_a9271a4327_o-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/50429036346_a9271a4327_o-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>TSE registra 3,2 mil urnas substituídas em todo o país</p></a></li><li><a href="https://www.oaltoacre.com/desde-1998-presidente-da-republica-nao-se-elege-no-primeiro-turno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/o-ex-presidente-da-republica-fernando-henrique-cardoso-30092022170034780-2.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/o-ex-presidente-da-republica-fernando-henrique-cardoso-30092022170034780-2.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/o-ex-presidente-da-republica-fernando-henrique-cardoso-30092022170034780-2.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Desde 1998, presidente da República não se elege no primeiro turno</p></a></li><li><a href="https://www.oaltoacre.com/tarcisio-e-haddad-vao-para-o-segundo-turno-na-disputa-pelo-governo-de-sao-paulo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/tarcisio-de-freitas-e-fernando-haddad-02102022182516199.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/tarcisio-de-freitas-e-fernando-haddad-02102022182516199.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/tarcisio-de-freitas-e-fernando-haddad-02102022182516199.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tarcísio e Haddad vão para o segundo turno na disputa pelo Governo de São Paulo</p></a></li><li><a href="https://www.oaltoacre.com/premio-acumulado-da-mega-sena-pode-render-r-27-milhoes-por-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/mega-sena-loteria-caixa-30092022140722142.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/mega-sena-loteria-caixa-30092022140722142.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/mega-sena-loteria-caixa-30092022140722142.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prêmio acumulado da Mega-Sena pode render R$ 2,7 milhões por mês</p></a></li><li><a href="https://www.oaltoacre.com/bolsa-sobe-22-no-ultimo-pregao-antes-do-primeiro-turno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/1_1_cbifot290120190174_6387310-26400746-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/1_1_cbifot290120190174_6387310-26400746-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/1_1_cbifot290120190174_6387310-26400746-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bolsa sobe 2,2% no último pregão antes do primeiro turno</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 01</p></a></li><li><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 02</p></a></li><li><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrevista com Superintendente do Dnit</p></a></li><li><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha doe um livro MP/AC em Brasiléia</p></a></li><li><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recadastramento eleitoral na 6ª Zona</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/social/">Social</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social</p></a></li><li><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coluna Social &#8211; Thay Tavares</p></a></li><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://www.oaltoacre.com/102020-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264493"><a href="https://www.oaltoacre.com/politica-privacidade/">Política Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-1-1' data-info='WyIxLTEiLDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-index="1" data-name="RFVBUlRF" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/41d96e413db705a937e22ffcfa0449b8.gif" loading="lazy">
<br />
<br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="2" data-name="VEVDTk9DQVI=" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/37a389afa8ac1d02064edd06e2b0ceaa.gif" loading="lazy">
<br /><br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="3" data-name="UEVUIENFTlRFUg==" data-time="MzA=">
<a href="https://api.whatsapp.com/send?phone=556835464529&text=Ol%C3%A1%2C%20vi%20sua%20propaganda%20no%20site%20oaltoacre.com.%20" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/09/PETSHOP-10ANOS-copiar-1.jpg" loading="lazy"></a>
<br /><br /></div>
</div>
</div>
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.oaltoacre.com/no-ac-13-pessoas-sao-conduzidas-para-a-pf-por-derramamento-de-santinhos/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/geral/"><span class="mvp-post-cat left">Geral</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">No AC, 13 pessoas são conduzidas para a PF por derramamento de ‘santinhos’</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/3df9f5cc8d7ce066b3f1094462f1f8c5?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3df9f5cc8d7ce066b3f1094462f1f8c5?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">7 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-10-02">2 de outubro de 2022</time></span>
<meta itemprop="dateModified" content="2022-10-02" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/g1acre/" title="Posts de G1 Acre" rel="author">G1 Acre</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.oaltoacre.com/wp-content/uploads/2022/10/whatsapp-image-2022-10-02-at-06.58.51.webp">
<meta itemprop="width" content="984">
<meta itemprop="height" content="443">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p class="content-head__subtitle"><strong>A legislação eleitoral permite que até a véspera da eleição os candidatos distribuam material de campanha. Ruas de Rio Branco amanheceram tomadas de santinhos.</strong></p>
<p><img loading="lazy" class="alignnone wp-image-278124 size-full" src="https://www.oaltoacre.com/wp-content/uploads/2022/10/whatsapp-image-2022-10-02-at-06.58.51.webp" alt="" width="984" height="443" srcset="https://www.oaltoacre.com/wp-content/uploads/2022/10/whatsapp-image-2022-10-02-at-06.58.51.webp 984w, https://www.oaltoacre.com/wp-content/uploads/2022/10/whatsapp-image-2022-10-02-at-06.58.51-300x135.webp 300w, https://www.oaltoacre.com/wp-content/uploads/2022/10/whatsapp-image-2022-10-02-at-06.58.51-660x297.webp 660w, https://www.oaltoacre.com/wp-content/uploads/2022/10/whatsapp-image-2022-10-02-at-06.58.51-768x346.webp 768w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>Durante a operação “Voo da Madrugada”, deflagrada pela Polícia Federal na madrugada deste domingo (2), a Polícia Federal conduziu 13 pessoas à sede pelo derramamento de “santinhos”.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="31" data-block-id="6">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A legislação eleitoral permite que até a véspera da eleição os candidatos distribuam material de campanha. Contudo, a distribuição de qualquer tipo de propagando eleitoral, no dia da eleição, é ilegal.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="46" data-block-id="7">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Infratores se aproveitam da madrugada para descarregar “santinhos” dos candidatos nas ruas das cidades, principalmente nas regiões próximas aos locais de votação, para tentar angariar eleitores indecisos pelo caminho. Assim, esses eleitores utilizam os santinhos irregularmente derramados como “cola” ára regrar seu voto na urna eletrônica.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="22" data-block-id="9">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ao todo, foram lavrados 4 procedimentos na cidade de Rio Branco, 13 pessoas foram conduzidas e os materiais de publicidade foram apreendidos.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="26" data-block-id="10">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Além de politicamente incorreta e ecologicamente repudiada, essa prática configura o crime de propaganda eleitoral irregular, com penalidade de detenção de seis meses a um ano.</p>
</div>
<div class="block-podcast"></div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.oaltoacre.com/no-ac-13-pessoas-sao-conduzidas-para-a-pf-por-derramamento-de-santinhos/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.oaltoacre.com/no-ac-13-pessoas-sao-conduzidas-para-a-pf-por-derramamento-de-santinhos/" data-text="No AC, 13 pessoas são conduzidas para a PF por derramamento de ‘santinhos’" data-via="oaltoacre">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.oaltoacre.com/no-ac-13-pessoas-sao-conduzidas-para-a-pf-por-derramamento-de-santinhos/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.oaltoacre.com/no-ac-13-pessoas-sao-conduzidas-para-a-pf-por-derramamento-de-santinhos/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/no-ac-13-pessoas-sao-conduzidas-para-a-pf-por-derramamento-de-santinhos/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" />
<meta itemprop="url" content="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png">
</div>
<meta itemprop="name" content="O Alto Acre">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/geral/"><span class="mvp-post-cat left">Geral</span></a></h3>
<h1 class="mvp-post-title left">Boletim Sesacre deste domingo, 2, não registra casos de covid-19</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/018a544fcc3737018d928b4ce6aa8aea?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/018a544fcc3737018d928b4ce6aa8aea?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">4 minutos atrás</span> <p>em</p> <span class="mvp-post-date">2 de outubro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/oaltoacre/" title="Posts de Da Redação" rel="author">Da Redação</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>A Secretaria de Estado de Saúde do Acre (Sesacre), por meio do Departamento de Vigilância em Saúde (DVS), informa que não foram registrados novos casos de coronavírus neste domingo, 2 de outubro. O número de infectados notificados é de 149.730 em todo o estado.</p>
<p>Até o momento, o Acre registra 356.217 notificações de contaminação pela doença, sendo que 206.481 casos foram descartados e 6 exames de RT-PCR aguardam análise do Laboratório Central de Saúde Pública do Acre (Lacen). Pelo menos 145.096 pessoas já receberam alta médica da doença, sendo que 1 continuava internada até o fechamento deste boletim.</p>
<p>Os dados da vacinação contra a covid-19 no Acre podem ser acessados no Painel de Monitoramento da Vacinação, disponível no endereço eletrônico: http://covid19.ac.gov.br/vacina/inicio. As informações são atualizadas na plataforma do Ministério da Saúde (MS) e estão sujeitas a alterações constantes, em razão das informações inseridas a partir de cada município.</p>
<p>Nenhum óbito foi notificado neste domingo, 2, fazendo com que o número oficial de mortes por covid-19 permaneça em 2.029 em todo o estado.</p>
<p>Sobre a ocupação de leitos no estado, acesse:<br />
http://covid19.ac.gov.br/monitoramento/leitos</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.oaltoacre.com/boletim-sesacre-deste-domingo-2-nao-registra-casos-de-covid-19/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.oaltoacre.com/boletim-sesacre-deste-domingo-2-nao-registra-casos-de-covid-19/" data-text="Boletim Sesacre deste domingo, 2, não registra casos de covid-19" data-via="oaltoacre">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.oaltoacre.com/boletim-sesacre-deste-domingo-2-nao-registra-casos-de-covid-19/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.oaltoacre.com/boletim-sesacre-deste-domingo-2-nao-registra-casos-de-covid-19/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/boletim-sesacre-deste-domingo-2-nao-registra-casos-de-covid-19/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/boletim-sesacre-deste-domingo-2-nao-registra-casos-de-covid-19/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/geral/"><span class="mvp-post-cat left">Geral</span></a></h3>
<h1 class="mvp-post-title left">Distrito Federal: ex-ministra Damares Alves é eleita senadora</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/27efff655924efdd6aea54454938171a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/27efff655924efdd6aea54454938171a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">19 minutos atrás</span> <p>em</p> <span class="mvp-post-date">2 de outubro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/do_r7/" title="Posts de R7 Notícias" rel="author">R7 Notícias</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div id="attachment_278201" style="width: 2570px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-278201" loading="lazy" class="wp-image-278201 size-full" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/DamaresAlves-Michelle-Respublicanos-05ago2022-10-scaled-1.jpg?resize=740%2C493&#038;ssl=1" alt="" width="740" height="493" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/DamaresAlves-Michelle-Respublicanos-05ago2022-10-scaled-1.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/DamaresAlves-Michelle-Respublicanos-05ago2022-10-scaled-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/DamaresAlves-Michelle-Respublicanos-05ago2022-10-scaled-1.jpg?resize=660%2C440&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/DamaresAlves-Michelle-Respublicanos-05ago2022-10-scaled-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/DamaresAlves-Michelle-Respublicanos-05ago2022-10-scaled-1.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/DamaresAlves-Michelle-Respublicanos-05ago2022-10-scaled-1.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/DamaresAlves-Michelle-Respublicanos-05ago2022-10-scaled-1.jpg?w=1480&amp;ssl=1 1480w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/DamaresAlves-Michelle-Respublicanos-05ago2022-10-scaled-1.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-278201" class="wp-caption-text">Damares Alves foi eleita para o Senado Federal. Foi ministra da Mulher, Família e Direitos Humanos | Sérgio Lima/Poder360 05.ago.2022</p></div>
<h2 class="toolkit-subtitle mt-5">Ex-ministra da Mulher, da Família e dos Direitos Humanos, ela assume a única vaga aberta para o cargo na eleição deste ano</h2>
<article data-dp6-item="articleContainer" data-itemprop="articleBody" data-url="http://noticias.r7.com/eleicoes-2022/distrito-federal-ex-ministra-damares-alves-e-eleita-senadora-02102022" data-changing-text-area="" data-content="article" data-reader-unique-id="28">
<p data-reader-unique-id="46">Ex-ministra da Mulher, da Família e dos Direitos Humanos, <a href="https://noticias.r7.com/eleicoes-2022/ipec-no-df-damares-tem-43-dos-votos-validos-flavia-32-01102022" target="_blank" rel="noopener" data-reader-unique-id="47">Damares Alves (Republicanos)</a> foi eleita senadora pelo <a href="https://noticias.r7.com/brasilia#federal-election/DF" target="_blank" rel="noopener" data-reader-unique-id="48">Distrito Federal</a> com mais de 650 mil votos. Com 91,48% das urnas apuradas, Flávia Arruda (PL) não consegue mais alcançá-la.</p>
<p data-reader-unique-id="49">Além de política, Damares é advogada e pastora evangélica. Nascida em Paranaguá (PR), ela se mudou com a família para o Nordeste ainda criança e, depois, para o interior de São Paulo, onde se formou em Direito na extinta Fadisc, em São Carlos. Ela se mudou para Brasília e se tornou assessora parlamentar, sobretudo de parlamentares da bancada evangélica.</p>
<p data-reader-unique-id="67">Antes de sair candidata ao Senado, Damares, uma das ministras mais conhecidas do presidente Bolsonaro, foi cotada para concorrer à Câmara dos Deputados e até ao cargo de vice-governadora ao lado do atual governador do DF, Ibaneis Rocha (MDB), que disputa a reeleição.</p>
</article>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.oaltoacre.com/distrito-federal-ex-ministra-damares-alves-e-eleita-senadora/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.oaltoacre.com/distrito-federal-ex-ministra-damares-alves-e-eleita-senadora/" data-text="Distrito Federal: ex-ministra Damares Alves é eleita senadora" data-via="oaltoacre">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.oaltoacre.com/distrito-federal-ex-ministra-damares-alves-e-eleita-senadora/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.oaltoacre.com/distrito-federal-ex-ministra-damares-alves-e-eleita-senadora/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/distrito-federal-ex-ministra-damares-alves-e-eleita-senadora/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/distrito-federal-ex-ministra-damares-alves-e-eleita-senadora/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/geral/"><span class="mvp-post-cat left">Geral</span></a></h3>
<h1 class="mvp-post-title left">Eleitor registra boletim de ocorrência na PF e suspeita de erro em urna eletrônica; &#8220;votei e não saiu a foto do meu candidato&#8221;</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/ceeb8b8ba87a647aa33bf77ce93fa465?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ceeb8b8ba87a647aa33bf77ce93fa465?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">23 minutos atrás</span> <p>em</p> <span class="mvp-post-date">2 de outubro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/noticias-da-hora/" title="Posts de Noticias da Hora" rel="author">Noticias da Hora</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><img loading="lazy" class="aligncenter size-full wp-image-278195" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/RIBEIRODENUNCIA-2.jpg?resize=740%2C449&#038;ssl=1" alt="" width="740" height="449" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/RIBEIRODENUNCIA-2.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/RIBEIRODENUNCIA-2.jpg?resize=300%2C182&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/RIBEIRODENUNCIA-2.jpg?resize=660%2C401&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/RIBEIRODENUNCIA-2.jpg?resize=768%2C466&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>O eleitor Francisco Ribeiro Acácio Neto esteve na sede da PF em Rio Branco para registra boletim de ocorrência por suposto erro na urna eletrônica na sessão em que ele votou.</p>
<p>De acordo com o eleitor, ele realizou todos os seus votos normalmente, mas quando digitou o último voto,para presidente da República ele disse que não apareceu a foto do candidato e a votação foi encerrada.</p>
<p>&#8220;Quando digitei o voto para presidente não apareceu a foto do candidato, então alguma coisa aconteceu e vim aqui na Federal para registrar um boletim e saber o que tá acontecendo&#8221;, afirmou.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='740' height='417' src='https://www.youtube.com/embed/GabYEn76pYg?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=pt-BR&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.oaltoacre.com/eleitor-registra-boletim-de-ocorrencia-na-pf-e-suspeita-de-erro-em-urna-eletronica-votei-e-nao-saiu-a-foto-do-meu-candidato/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.oaltoacre.com/eleitor-registra-boletim-de-ocorrencia-na-pf-e-suspeita-de-erro-em-urna-eletronica-votei-e-nao-saiu-a-foto-do-meu-candidato/" data-text="Eleitor registra boletim de ocorrência na PF e suspeita de erro em urna eletrônica; &quot;votei e não saiu a foto do meu candidato&quot;" data-via="oaltoacre">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.oaltoacre.com/eleitor-registra-boletim-de-ocorrencia-na-pf-e-suspeita-de-erro-em-urna-eletronica-votei-e-nao-saiu-a-foto-do-meu-candidato/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.oaltoacre.com/eleitor-registra-boletim-de-ocorrencia-na-pf-e-suspeita-de-erro-em-urna-eletronica-votei-e-nao-saiu-a-foto-do-meu-candidato/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/eleitor-registra-boletim-de-ocorrencia-na-pf-e-suspeita-de-erro-em-urna-eletronica-votei-e-nao-saiu-a-foto-do-meu-candidato/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/eleitor-registra-boletim-de-ocorrencia-na-pf-e-suspeita-de-erro-em-urna-eletronica-votei-e-nao-saiu-a-foto-do-meu-candidato/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="ai_widget-8" class="mvp-side-widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-4-1' data-info='WyI0LTEiLDJd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-index="1" data-name="Y3JlZGl0byBydXJhbA==" data-time="MzA=">
<a href="#" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/02/banner-credito-rural-300x600-1.png" loading="lazy"></a>
<br /><br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="2" data-name="ZWNvcw==" data-time="MzA=">
<a href="#" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/03/1BAD156F-DA03-442D-B4F4-10A13960FC46.jpeg" loading="lazy"></a></div>
</div>
</div>
</section><section id="ai_widget-9" class="mvp-side-widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-5-1' data-info='WyI1LTEiLDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-index="1" data-name="MDE=" data-time="MzA=">
<center>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/3c46adf62783bda6cf4b5f8d55015012-1.gif">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/845d95621ca7a5132849388648ccad5b.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/cede7dfcb0fa72bbf8913764cf3ae170.jpg">
</div>
</center>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-23-at-10.33.25.jpeg">
</div></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="2" data-name="MDI=" data-time="MzA=">
<center><div>
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/923b53438e709fbdf8f6c9858bd2c9a7.jpg">
</div>
<
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/0f50184d189eaff4e0095a8eb483e9d4.gif">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/d312c4495d0001a71769c7ea46ce7089.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/843c15e151a9235fc394c3e4b07e2621.jpg">
</div>
</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="3" data-name="MDM=" data-time="MzA=">
<center><div>
<img src="https://www.oaltoacre.com/wp-content/uploads/2022/09/Frame-8-1-1.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/03bb67349f75fb4e4a8193e83740d000.jpg">
</div>
<div style="margin-top:20px;">
<a href="https://digitalfocusmkt.com/" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/01/GIF-DIGITAL-FOCUS-400-200.gif"></a>
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/gmt-bosch-avulso.png">
</div>
</center></div>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Em alta</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.oaltoacre.com/homem-sofre-tentativa-de-homicidio-a-tiros-e-facadas-no-meio-da-rua-em-epitaciolandia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-17.46.29-1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-17.46.29-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-17.46.29-1.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-17.46.29-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-17.46.29-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-17.46.29-1.jpeg?resize=560%2C552&amp;ssl=1 560w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-17.46.29-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-17.46.29-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Homem sofre tentativa de homicídio a tiros e facadas no meio da rua em Epitaciolândia</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/voce-ja-sabe-como-e-onde-votar-clique-aqui-e-tire-duvidas/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/lacracao-urnas-eletronicas_mcamgo_abr_210920221818-13.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/lacracao-urnas-eletronicas_mcamgo_abr_210920221818-13.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/lacracao-urnas-eletronicas_mcamgo_abr_210920221818-13.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/lacracao-urnas-eletronicas_mcamgo_abr_210920221818-13.jpg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/lacracao-urnas-eletronicas_mcamgo_abr_210920221818-13.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/lacracao-urnas-eletronicas_mcamgo_abr_210920221818-13.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/lacracao-urnas-eletronicas_mcamgo_abr_210920221818-13.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/lacracao-urnas-eletronicas_mcamgo_abr_210920221818-13.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/lacracao-urnas-eletronicas_mcamgo_abr_210920221818-13.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/lacracao-urnas-eletronicas_mcamgo_abr_210920221818-13.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/lacracao-urnas-eletronicas_mcamgo_abr_210920221818-13.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/lacracao-urnas-eletronicas_mcamgo_abr_210920221818-13.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Você já sabe como e onde votar? Clique aqui e tire dúvidas</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/vanda-milani-lidera-uma-vez-mais-indicacao-do-ranking-dos-politicos-como-a-melhor-parlamentar-do-acre/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-14.50.00.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-14.50.00.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-14.50.00.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-14.50.00.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-14.50.00.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-14.50.00.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-14.50.00.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-14.50.00.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-14.50.00.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-01-at-14.50.00.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Vanda Milani lidera, uma vez mais, indicação do Ranking dos Políticos como a Melhor Parlamentar do Acre</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/assis-brasil-realiza-ultima-e-maior-motocarreata-em-apoio-a-gladson-cameli/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/MOTOCARREATA_ASSIS_BRASIL_042-DJI_0789@Alexandre_Lima_oaltoacre.com_-scaled.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/MOTOCARREATA_ASSIS_BRASIL_042-DJI_0789@Alexandre_Lima_oaltoacre.com_-scaled.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/MOTOCARREATA_ASSIS_BRASIL_042-DJI_0789@Alexandre_Lima_oaltoacre.com_-scaled.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/MOTOCARREATA_ASSIS_BRASIL_042-DJI_0789@Alexandre_Lima_oaltoacre.com_-scaled.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/MOTOCARREATA_ASSIS_BRASIL_042-DJI_0789@Alexandre_Lima_oaltoacre.com_-scaled.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/MOTOCARREATA_ASSIS_BRASIL_042-DJI_0789@Alexandre_Lima_oaltoacre.com_-scaled.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/MOTOCARREATA_ASSIS_BRASIL_042-DJI_0789@Alexandre_Lima_oaltoacre.com_-scaled.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/MOTOCARREATA_ASSIS_BRASIL_042-DJI_0789@Alexandre_Lima_oaltoacre.com_-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/MOTOCARREATA_ASSIS_BRASIL_042-DJI_0789@Alexandre_Lima_oaltoacre.com_-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/MOTOCARREATA_ASSIS_BRASIL_042-DJI_0789@Alexandre_Lima_oaltoacre.com_-scaled.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">2 dias atrás</span>
</div>
<p>Assis Brasil realiza última e maior motocarreata em apoio a Gladson Cameli</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/conheca-os-deputados-federais-eleitos-para-a-nova-bancada-do-acre-em-brasilia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?resize=660%2C396&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/novos-deputados.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">32 minutos atrás</span>
</div>
<p>Conheça os deputados federais eleitos para a nova bancada do Acre em Brasília</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/no-acre-tribunal-eleitoral-informa-a-substituicao-de-18-urnas-e-22-prisoes/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-02-at-11.22.53.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-02-at-11.22.53.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-02-at-11.22.53.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-02-at-11.22.53.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-02-at-11.22.53.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-02-at-11.22.53.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-02-at-11.22.53.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-02-at-11.22.53.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-02-at-11.22.53.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-02-at-11.22.53.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Flash</span><span class="mvp-cd-date left relative">7 horas atrás</span>
</div>
<p>No Acre, Tribunal Eleitoral informa a substituição de 18 urnas e 22 prisões</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/ipec-tv-acre-gladson-tem-53-contra-24-de-jorge-viana-e-pode-vencer-no-1-turno/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.oaltoacre.com/wp-content/uploads/2022/09/gladson_x_jorge.png-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaltoacre.com/wp-content/uploads/2022/09/gladson_x_jorge.png-400x240.webp 400w, https://www.oaltoacre.com/wp-content/uploads/2022/09/gladson_x_jorge.png-590x354.webp 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/gladson_x_jorge.png.webp?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.oaltoacre.com/wp-content/uploads/2022/09/gladson_x_jorge.png-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaltoacre.com/wp-content/uploads/2022/09/gladson_x_jorge.png-80x80.webp 80w, https://www.oaltoacre.com/wp-content/uploads/2022/09/gladson_x_jorge.png-150x150.webp 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/09/gladson_x_jorge.png.webp?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Flash</span><span class="mvp-cd-date left relative">2 dias atrás</span>
</div>
<p>IPEC/TV Acre: Gladson tem 53% contra 24% de Jorge Viana e pode vencer no 1° turno</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/premio-acumulado-da-mega-sena-pode-render-r-27-milhoes-por-mes/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/mega-sena-loteria-caixa-30092022140722142.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/mega-sena-loteria-caixa-30092022140722142.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/mega-sena-loteria-caixa-30092022140722142.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/mega-sena-loteria-caixa-30092022140722142.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/mega-sena-loteria-caixa-30092022140722142.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/mega-sena-loteria-caixa-30092022140722142.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/10/mega-sena-loteria-caixa-30092022140722142.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Prêmio acumulado da Mega-Sena pode render R$ 2,7 milhões por mês</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="O Alto Acre" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264493"><a href="https://www.oaltoacre.com/politica-privacidade/">Política Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2021 O Alto Acre. www.oaltoacre.com</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type="text/javascript">
			let cust_login = document.getElementById("loginform");
			if(cust_login !== null) {
				var recaptcha_script = document.createElement('script');
				recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
				document.head.appendChild(recaptcha_script);                
			}
		</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/scripts.js?ver=6.0.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/retina.js?ver=6.0.2' id='retina-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=6.0.2' id='google-recaptcha-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202240.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'114919745',post:'278123',tz:'-5',srv:'www.oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '278123' ]);
</script>
<script>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</script>
</body>
</html>