<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Polícia Civil identifica autores da morte de sargento assassinado no Carandá | O Alto Acre</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.oaltoacre.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/20180827_170215.jpg?fit=580%2C581&ssl=1" /><link rel='dns-prefetch' href='//www.oaltoacre.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://www.oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://www.oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Polícia Civil identifica autores da morte de sargento assassinado no Carandá" href="https://www.oaltoacre.com/policia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.oaltoacre.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.oaltoacre.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.oaltoacre.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.oaltoacre.com/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.oaltoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.oaltoacre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Soluções para segurança pública são prioridade”, assegura Major Rocha' href='https://www.oaltoacre.com/solucoes-para-seguranca-publica-sao-prioridade-assegura-major-rocha/' />
<link rel='next' title='No Alto Acre, Marcus Viana defende fortalecimento do ensino superior' href='https://www.oaltoacre.com/no-alto-acre-marcus-viana-defende-fortalecimento-do-ensino-superior/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.oaltoacre.com/policia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-z1b' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fpolicia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fpolicia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><script type="text/javascript" src="http://static.boo-box.com/javascripts/boo-inject.js"></script>
<meta name="bbx-domain-token" content="030da47f29d109cb10780fd89e42f4acfd0b7186"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2558776-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.oaltoacre.com\/wp-admin\/","wpRestNonce":"c7b7167ea6","wpRestUrl":"https:\/\/www.oaltoacre.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.oaltoacre.com/policia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Polícia Civil identifica autores da morte de sargento assassinado no Carandá" />
<meta property="og:url" content="https://www.oaltoacre.com/policia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda/" />
<meta property="og:description" content="Representantes das forças policiais informaram durante entrevista na manhã desta quinta-feira (30) na Delegacia de Investigações Criminais (Dic) no bairro Cadeia Velha, em Rio Branco, que duas pess…" />
<meta property="article:published_time" content="2018-08-31T01:23:06+00:00" />
<meta property="article:modified_time" content="2018-08-31T01:23:06+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/20180827_170215.jpg?fit=580%2C581&amp;ssl=1" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="581" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Polícia Civil identifica autores da morte de sargento assassinado no Carandá" />
<meta name="twitter:image" content="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/20180827_170215.jpg?fit=580%2C581&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.oaltoacre.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.oaltoacre.com/categoria/geral/",
                                "name": "Geral"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.oaltoacre.com/policia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda/",
                                "name": "Polícia Civil identifica autores da morte de sargento assassinado no Carandá"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #056839;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #056839;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #056839;
                }
                .tdm-btn-style1 {
					background-color: #056839;
				}
				.tdm-btn-style2:before {
				    border-color: #056839;
				}
				.tdm-btn-style2 {
				    color: #056839;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #056839;
                    -moz-box-shadow: 0 2px 16px #056839;
                    box-shadow: 0 2px 16px #056839;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #056839;
                    -moz-box-shadow: 0 4px 26px #056839;
                    box-shadow: 0 4px 26px #056839;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-134613 single-format-standard policia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-132466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-132466"><a href="https://www.oaltoacre.com/">Capa</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.oaltoacre.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sexta-feira, agosto 31, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-principal-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://www.oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b8984e0c8e09_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5b8984e0c8e09" ><script>var block_td_uid_1_5b8984e0c8e09 = new tdBlock();
block_td_uid_1_5b8984e0c8e09.id = "td_uid_1_5b8984e0c8e09";
block_td_uid_1_5b8984e0c8e09.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5b8984e0c8e09_rand","tdc_css_class":"td_uid_1_5b8984e0c8e09_rand","tdc_css_class_style":"td_uid_1_5b8984e0c8e09_rand_style"}';
block_td_uid_1_5b8984e0c8e09.td_column_number = "3";
block_td_uid_1_5b8984e0c8e09.block_type = "td_block_mega_menu";
block_td_uid_1_5b8984e0c8e09.post_count = "5";
block_td_uid_1_5b8984e0c8e09.found_posts = "16552";
block_td_uid_1_5b8984e0c8e09.header_color = "";
block_td_uid_1_5b8984e0c8e09.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b8984e0c8e09.max_num_pages = "3311";
tdBlocksArray.push(block_td_uid_1_5b8984e0c8e09);
</script><div id=td_uid_1_5b8984e0c8e09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/tre-ac-recebeu-mais-de-620-solicitacoes-para-voto-em-transito-nas-eleicoes-2018/" rel="bookmark" class="td-image-wrap" title="TRE-AC recebeu mais de 620 solicitações para voto em trânsito nas Eleições 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2014/10/urnas_misael-291709.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2014/10/urnas_misael-291709.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2014/10/urnas_misael-291709.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TRE-AC recebeu mais de 620 solicitações para voto em trânsito nas Eleições 2018"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/tre-ac-recebeu-mais-de-620-solicitacoes-para-voto-em-transito-nas-eleicoes-2018/" rel="bookmark" title="TRE-AC recebeu mais de 620 solicitações para voto em trânsito nas Eleições 2018">TRE-AC recebeu mais de 620 solicitações para voto em trânsito nas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/pesquisa-do-ibope-aponte-empate-tecnico-entre-gladson-cameli-e-marcos-alexandre/" rel="bookmark" class="td-image-wrap" title="Pesquisa do IBOPE aponta empate técnico entre Gladson Cameli e Marcos Alexandre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/GLADSONeMARCOS2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/GLADSONeMARCOS2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/GLADSONeMARCOS2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/GLADSONeMARCOS2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/GLADSONeMARCOS2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pesquisa do IBOPE aponta empate técnico entre Gladson Cameli e Marcos Alexandre"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/pesquisa-do-ibope-aponte-empate-tecnico-entre-gladson-cameli-e-marcos-alexandre/" rel="bookmark" title="Pesquisa do IBOPE aponta empate técnico entre Gladson Cameli e Marcos Alexandre">Pesquisa do IBOPE aponta empate técnico entre Gladson Cameli e Marcos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/indio-desabafa-sobre-gastos-de-r-690-mil-com-kit-indigena-nas-aldeias-nao-tem-remedio-nem-pra-diarreia/" rel="bookmark" class="td-image-wrap" title="Índio desabafa sobre gastos de R$ 690 mil com kit indígena: “Nas aldeias não tem remédio nem pra diarréia”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/38301032_10157266023478132_309700964909056000_n-Copy-1-696x403.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/38301032_10157266023478132_309700964909056000_n-Copy-1-696x403.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/38301032_10157266023478132_309700964909056000_n-Copy-1-696x403.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/38301032_10157266023478132_309700964909056000_n-Copy-1-696x403.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/38301032_10157266023478132_309700964909056000_n-Copy-1-696x403.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Índio desabafa sobre gastos de R$ 690 mil com kit indígena: “Nas aldeias não tem remédio nem pra diarréia”"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/indio-desabafa-sobre-gastos-de-r-690-mil-com-kit-indigena-nas-aldeias-nao-tem-remedio-nem-pra-diarreia/" rel="bookmark" title="Índio desabafa sobre gastos de R$ 690 mil com kit indígena: “Nas aldeias não tem remédio nem pra diarréia”">Índio desabafa sobre gastos de R$ 690 mil com kit indígena:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/forcas-de-seguranca-recuperam-caminhonete-roubada-e-prendem-duas-pessoas-envolvidas-no-crime/" rel="bookmark" class="td-image-wrap" title="Forças de Segurança recuperam caminhonete roubada e prendem duas pessoas envolvidas no crime"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-01-at-20.24.04-2.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-01-at-20.24.04-2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-01-at-20.24.04-2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-01-at-20.24.04-2.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-01-at-20.24.04-2.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Forças de Segurança recuperam caminhonete roubada e prendem duas pessoas envolvidas no crime"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/forcas-de-seguranca-recuperam-caminhonete-roubada-e-prendem-duas-pessoas-envolvidas-no-crime/" rel="bookmark" title="Forças de Segurança recuperam caminhonete roubada e prendem duas pessoas envolvidas no crime">Forças de Segurança recuperam caminhonete roubada e prendem duas pessoas envolvidas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/prefeita-fernanda-hassem-homenageia-taxistas-de-brasileia-e-anuncia-melhorias-para-a-categoria/" rel="bookmark" class="td-image-wrap" title="Prefeita Fernanda Hassem homenageia taxistas de Brasiléia e anuncia melhorias para a categoria"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/07/DSC_1054.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/07/DSC_1054.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/07/DSC_1054.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/07/DSC_1054.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/07/DSC_1054.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeita Fernanda Hassem homenageia taxistas de Brasiléia e anuncia melhorias para a categoria"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/prefeita-fernanda-hassem-homenageia-taxistas-de-brasileia-e-anuncia-melhorias-para-a-categoria/" rel="bookmark" title="Prefeita Fernanda Hassem homenageia taxistas de Brasiléia e anuncia melhorias para a categoria">Prefeita Fernanda Hassem homenageia taxistas de Brasiléia e anuncia melhorias para&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b8984e0c8e09" data-td_block_id="td_uid_1_5b8984e0c8e09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b8984e0c8e09" data-td_block_id="td_uid_1_5b8984e0c8e09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b8984e0cd69d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b8984e0cd69d" ><script>var block_td_uid_2_5b8984e0cd69d = new tdBlock();
block_td_uid_2_5b8984e0cd69d.id = "td_uid_2_5b8984e0cd69d";
block_td_uid_2_5b8984e0cd69d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b8984e0cd69d_rand","tdc_css_class":"td_uid_2_5b8984e0cd69d_rand","tdc_css_class_style":"td_uid_2_5b8984e0cd69d_rand_style"}';
block_td_uid_2_5b8984e0cd69d.td_column_number = "3";
block_td_uid_2_5b8984e0cd69d.block_type = "td_block_mega_menu";
block_td_uid_2_5b8984e0cd69d.post_count = "5";
block_td_uid_2_5b8984e0cd69d.found_posts = "3865";
block_td_uid_2_5b8984e0cd69d.header_color = "";
block_td_uid_2_5b8984e0cd69d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b8984e0cd69d.max_num_pages = "773";
tdBlocksArray.push(block_td_uid_2_5b8984e0cd69d);
</script><div id=td_uid_2_5b8984e0cd69d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/em-tempos-de-avanco-das-faccoes-tiao-viana-reforca-propria-seguranca-com-carro-do-gabinete/" rel="bookmark" class="td-image-wrap" title="Em tempos de avanço das facções, Tião Viana reforça própria segurança com carro do gabinete"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/tiao-696x502.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/tiao-696x502.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/tiao-696x502.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/tiao-696x502.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/tiao-696x502.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em tempos de avanço das facções, Tião Viana reforça própria segurança com carro do gabinete"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/em-tempos-de-avanco-das-faccoes-tiao-viana-reforca-propria-seguranca-com-carro-do-gabinete/" rel="bookmark" title="Em tempos de avanço das facções, Tião Viana reforça própria segurança com carro do gabinete">Em tempos de avanço das facções, Tião Viana reforça própria segurança&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/pm-prende-gerente-de-fazenda-tentando-levar-gado-roubado-do-patrao-para-a-bolivia/" rel="bookmark" class="td-image-wrap" title="PM prende gerente de fazenda tentando levar gado roubado do patrão para a Bolívia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/IMG-20180830-WA0172.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/IMG-20180830-WA0172.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/IMG-20180830-WA0172.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/IMG-20180830-WA0172.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/IMG-20180830-WA0172.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PM prende gerente de fazenda tentando levar gado roubado do patrão para a Bolívia"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/pm-prende-gerente-de-fazenda-tentando-levar-gado-roubado-do-patrao-para-a-bolivia/" rel="bookmark" title="PM prende gerente de fazenda tentando levar gado roubado do patrão para a Bolívia">PM prende gerente de fazenda tentando levar gado roubado do patrão&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/deputados-acreanos-estao-entre-os-menos-assiduos-da-camara-federal/" rel="bookmark" class="td-image-wrap" title="Deputados acreanos estão entre os menos assíduos da Câmara Federal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/Captura-de-Tela-2018-08-29-às-21.10.30.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/Captura-de-Tela-2018-08-29-às-21.10.30.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/Captura-de-Tela-2018-08-29-às-21.10.30.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/Captura-de-Tela-2018-08-29-às-21.10.30.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputados acreanos estão entre os menos assíduos da Câmara Federal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/deputados-acreanos-estao-entre-os-menos-assiduos-da-camara-federal/" rel="bookmark" title="Deputados acreanos estão entre os menos assíduos da Câmara Federal">Deputados acreanos estão entre os menos assíduos da Câmara Federal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/mil-motoristas-sao-autuados-no-acre-por-infracoes-de-transito-detran-da-prazo-de-defesa/" rel="bookmark" class="td-image-wrap" title="Mil motoristas são autuados no Acre por infrações de trânsito; Detran dá prazo de defesa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/detran-1rbkafz.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/detran-1rbkafz.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/detran-1rbkafz.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mil motoristas são autuados no Acre por infrações de trânsito; Detran dá prazo de defesa"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/mil-motoristas-sao-autuados-no-acre-por-infracoes-de-transito-detran-da-prazo-de-defesa/" rel="bookmark" title="Mil motoristas são autuados no Acre por infrações de trânsito; Detran dá prazo de defesa">Mil motoristas são autuados no Acre por infrações de trânsito; Detran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/sinhasique-diz-que-governo-esconde-lista-com-11-mil-cargos-comissionados/" rel="bookmark" class="td-image-wrap" title="Sinhasique diz que governo esconde lista com 11 mil cargos comissionados"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/02/sinhasique-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/02/sinhasique-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/02/sinhasique-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sinhasique diz que governo esconde lista com 11 mil cargos comissionados"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/sinhasique-diz-que-governo-esconde-lista-com-11-mil-cargos-comissionados/" rel="bookmark" title="Sinhasique diz que governo esconde lista com 11 mil cargos comissionados">Sinhasique diz que governo esconde lista com 11 mil cargos comissionados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b8984e0cd69d" data-td_block_id="td_uid_2_5b8984e0cd69d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b8984e0cd69d" data-td_block_id="td_uid_2_5b8984e0cd69d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b8984e0d2da6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b8984e0d2da6" ><script>var block_td_uid_3_5b8984e0d2da6 = new tdBlock();
block_td_uid_3_5b8984e0d2da6.id = "td_uid_3_5b8984e0d2da6";
block_td_uid_3_5b8984e0d2da6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5b8984e0d2da6_rand","tdc_css_class":"td_uid_3_5b8984e0d2da6_rand","tdc_css_class_style":"td_uid_3_5b8984e0d2da6_rand_style"}';
block_td_uid_3_5b8984e0d2da6.td_column_number = "3";
block_td_uid_3_5b8984e0d2da6.block_type = "td_block_mega_menu";
block_td_uid_3_5b8984e0d2da6.post_count = "5";
block_td_uid_3_5b8984e0d2da6.found_posts = "427";
block_td_uid_3_5b8984e0d2da6.header_color = "";
block_td_uid_3_5b8984e0d2da6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b8984e0d2da6.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_3_5b8984e0d2da6);
</script><div id=td_uid_3_5b8984e0d2da6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 01"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 01"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 02"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 02"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap" title="Entrevista com Superintendente do Dnit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista com Superintendente do Dnit"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap" title="Campanha doe um livro MP/AC em Brasiléia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha doe um livro MP/AC em Brasiléia"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap" title="Recadastramento eleitoral na 6ª Zona"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recadastramento eleitoral na 6ª Zona"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b8984e0d2da6" data-td_block_id="td_uid_3_5b8984e0d2da6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b8984e0d2da6" data-td_block_id="td_uid_3_5b8984e0d2da6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b8984e0d8e6a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b8984e0d8e6a" ><script>var block_td_uid_4_5b8984e0d8e6a = new tdBlock();
block_td_uid_4_5b8984e0d8e6a.id = "td_uid_4_5b8984e0d8e6a";
block_td_uid_4_5b8984e0d8e6a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5b8984e0d8e6a_rand","tdc_css_class":"td_uid_4_5b8984e0d8e6a_rand","tdc_css_class_style":"td_uid_4_5b8984e0d8e6a_rand_style"}';
block_td_uid_4_5b8984e0d8e6a.td_column_number = "3";
block_td_uid_4_5b8984e0d8e6a.block_type = "td_block_mega_menu";
block_td_uid_4_5b8984e0d8e6a.post_count = "5";
block_td_uid_4_5b8984e0d8e6a.found_posts = "45";
block_td_uid_4_5b8984e0d8e6a.header_color = "";
block_td_uid_4_5b8984e0d8e6a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b8984e0d8e6a.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_4_5b8984e0d8e6a);
</script><div id=td_uid_4_5b8984e0d8e6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap" title="Coluna Social &#8211; Thay Tavares"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Social &#8211; Thay Tavares"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b8984e0d8e6a" data-td_block_id="td_uid_4_5b8984e0d8e6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b8984e0d8e6a" data-td_block_id="td_uid_4_5b8984e0d8e6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.oaltoacre.com/">
				<img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
				<span class="td-visual-hidden">O Alto Acre</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.oaltoacre.com/">
            <img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132466"><a href="https://www.oaltoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b8984e0dfe0b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b8984e0dfe0b" ><script>var block_td_uid_5_5b8984e0dfe0b = new tdBlock();
block_td_uid_5_5b8984e0dfe0b.id = "td_uid_5_5b8984e0dfe0b";
block_td_uid_5_5b8984e0dfe0b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5b8984e0dfe0b_rand","tdc_css_class":"td_uid_5_5b8984e0dfe0b_rand","tdc_css_class_style":"td_uid_5_5b8984e0dfe0b_rand_style"}';
block_td_uid_5_5b8984e0dfe0b.td_column_number = "3";
block_td_uid_5_5b8984e0dfe0b.block_type = "td_block_mega_menu";
block_td_uid_5_5b8984e0dfe0b.post_count = "5";
block_td_uid_5_5b8984e0dfe0b.found_posts = "16552";
block_td_uid_5_5b8984e0dfe0b.header_color = "";
block_td_uid_5_5b8984e0dfe0b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b8984e0dfe0b.max_num_pages = "3311";
tdBlocksArray.push(block_td_uid_5_5b8984e0dfe0b);
</script><div id=td_uid_5_5b8984e0dfe0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/tre-ac-recebeu-mais-de-620-solicitacoes-para-voto-em-transito-nas-eleicoes-2018/" rel="bookmark" class="td-image-wrap" title="TRE-AC recebeu mais de 620 solicitações para voto em trânsito nas Eleições 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2014/10/urnas_misael-291709.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2014/10/urnas_misael-291709.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2014/10/urnas_misael-291709.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TRE-AC recebeu mais de 620 solicitações para voto em trânsito nas Eleições 2018"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/tre-ac-recebeu-mais-de-620-solicitacoes-para-voto-em-transito-nas-eleicoes-2018/" rel="bookmark" title="TRE-AC recebeu mais de 620 solicitações para voto em trânsito nas Eleições 2018">TRE-AC recebeu mais de 620 solicitações para voto em trânsito nas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/pesquisa-do-ibope-aponte-empate-tecnico-entre-gladson-cameli-e-marcos-alexandre/" rel="bookmark" class="td-image-wrap" title="Pesquisa do IBOPE aponta empate técnico entre Gladson Cameli e Marcos Alexandre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/GLADSONeMARCOS2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/GLADSONeMARCOS2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/GLADSONeMARCOS2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/GLADSONeMARCOS2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/GLADSONeMARCOS2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pesquisa do IBOPE aponta empate técnico entre Gladson Cameli e Marcos Alexandre"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/pesquisa-do-ibope-aponte-empate-tecnico-entre-gladson-cameli-e-marcos-alexandre/" rel="bookmark" title="Pesquisa do IBOPE aponta empate técnico entre Gladson Cameli e Marcos Alexandre">Pesquisa do IBOPE aponta empate técnico entre Gladson Cameli e Marcos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/indio-desabafa-sobre-gastos-de-r-690-mil-com-kit-indigena-nas-aldeias-nao-tem-remedio-nem-pra-diarreia/" rel="bookmark" class="td-image-wrap" title="Índio desabafa sobre gastos de R$ 690 mil com kit indígena: “Nas aldeias não tem remédio nem pra diarréia”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/38301032_10157266023478132_309700964909056000_n-Copy-1-696x403.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/38301032_10157266023478132_309700964909056000_n-Copy-1-696x403.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/38301032_10157266023478132_309700964909056000_n-Copy-1-696x403.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/38301032_10157266023478132_309700964909056000_n-Copy-1-696x403.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/38301032_10157266023478132_309700964909056000_n-Copy-1-696x403.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Índio desabafa sobre gastos de R$ 690 mil com kit indígena: “Nas aldeias não tem remédio nem pra diarréia”"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/indio-desabafa-sobre-gastos-de-r-690-mil-com-kit-indigena-nas-aldeias-nao-tem-remedio-nem-pra-diarreia/" rel="bookmark" title="Índio desabafa sobre gastos de R$ 690 mil com kit indígena: “Nas aldeias não tem remédio nem pra diarréia”">Índio desabafa sobre gastos de R$ 690 mil com kit indígena:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/forcas-de-seguranca-recuperam-caminhonete-roubada-e-prendem-duas-pessoas-envolvidas-no-crime/" rel="bookmark" class="td-image-wrap" title="Forças de Segurança recuperam caminhonete roubada e prendem duas pessoas envolvidas no crime"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-01-at-20.24.04-2.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-01-at-20.24.04-2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-01-at-20.24.04-2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-01-at-20.24.04-2.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-01-at-20.24.04-2.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Forças de Segurança recuperam caminhonete roubada e prendem duas pessoas envolvidas no crime"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/forcas-de-seguranca-recuperam-caminhonete-roubada-e-prendem-duas-pessoas-envolvidas-no-crime/" rel="bookmark" title="Forças de Segurança recuperam caminhonete roubada e prendem duas pessoas envolvidas no crime">Forças de Segurança recuperam caminhonete roubada e prendem duas pessoas envolvidas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/prefeita-fernanda-hassem-homenageia-taxistas-de-brasileia-e-anuncia-melhorias-para-a-categoria/" rel="bookmark" class="td-image-wrap" title="Prefeita Fernanda Hassem homenageia taxistas de Brasiléia e anuncia melhorias para a categoria"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/07/DSC_1054.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/07/DSC_1054.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/07/DSC_1054.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/07/DSC_1054.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/07/DSC_1054.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeita Fernanda Hassem homenageia taxistas de Brasiléia e anuncia melhorias para a categoria"/></a></div>                <a href="https://www.oaltoacre.com/categoria/acre/" class="td-post-category">Acre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/prefeita-fernanda-hassem-homenageia-taxistas-de-brasileia-e-anuncia-melhorias-para-a-categoria/" rel="bookmark" title="Prefeita Fernanda Hassem homenageia taxistas de Brasiléia e anuncia melhorias para a categoria">Prefeita Fernanda Hassem homenageia taxistas de Brasiléia e anuncia melhorias para&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b8984e0dfe0b" data-td_block_id="td_uid_5_5b8984e0dfe0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b8984e0dfe0b" data-td_block_id="td_uid_5_5b8984e0dfe0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b8984e0e2660_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b8984e0e2660" ><script>var block_td_uid_6_5b8984e0e2660 = new tdBlock();
block_td_uid_6_5b8984e0e2660.id = "td_uid_6_5b8984e0e2660";
block_td_uid_6_5b8984e0e2660.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5b8984e0e2660_rand","tdc_css_class":"td_uid_6_5b8984e0e2660_rand","tdc_css_class_style":"td_uid_6_5b8984e0e2660_rand_style"}';
block_td_uid_6_5b8984e0e2660.td_column_number = "3";
block_td_uid_6_5b8984e0e2660.block_type = "td_block_mega_menu";
block_td_uid_6_5b8984e0e2660.post_count = "5";
block_td_uid_6_5b8984e0e2660.found_posts = "3865";
block_td_uid_6_5b8984e0e2660.header_color = "";
block_td_uid_6_5b8984e0e2660.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b8984e0e2660.max_num_pages = "773";
tdBlocksArray.push(block_td_uid_6_5b8984e0e2660);
</script><div id=td_uid_6_5b8984e0e2660 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/em-tempos-de-avanco-das-faccoes-tiao-viana-reforca-propria-seguranca-com-carro-do-gabinete/" rel="bookmark" class="td-image-wrap" title="Em tempos de avanço das facções, Tião Viana reforça própria segurança com carro do gabinete"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/tiao-696x502.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/tiao-696x502.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/tiao-696x502.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/tiao-696x502.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/tiao-696x502.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em tempos de avanço das facções, Tião Viana reforça própria segurança com carro do gabinete"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/em-tempos-de-avanco-das-faccoes-tiao-viana-reforca-propria-seguranca-com-carro-do-gabinete/" rel="bookmark" title="Em tempos de avanço das facções, Tião Viana reforça própria segurança com carro do gabinete">Em tempos de avanço das facções, Tião Viana reforça própria segurança&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/pm-prende-gerente-de-fazenda-tentando-levar-gado-roubado-do-patrao-para-a-bolivia/" rel="bookmark" class="td-image-wrap" title="PM prende gerente de fazenda tentando levar gado roubado do patrão para a Bolívia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/IMG-20180830-WA0172.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/IMG-20180830-WA0172.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/IMG-20180830-WA0172.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/IMG-20180830-WA0172.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/IMG-20180830-WA0172.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PM prende gerente de fazenda tentando levar gado roubado do patrão para a Bolívia"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/pm-prende-gerente-de-fazenda-tentando-levar-gado-roubado-do-patrao-para-a-bolivia/" rel="bookmark" title="PM prende gerente de fazenda tentando levar gado roubado do patrão para a Bolívia">PM prende gerente de fazenda tentando levar gado roubado do patrão&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/deputados-acreanos-estao-entre-os-menos-assiduos-da-camara-federal/" rel="bookmark" class="td-image-wrap" title="Deputados acreanos estão entre os menos assíduos da Câmara Federal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/Captura-de-Tela-2018-08-29-às-21.10.30.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/Captura-de-Tela-2018-08-29-às-21.10.30.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/Captura-de-Tela-2018-08-29-às-21.10.30.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/Captura-de-Tela-2018-08-29-às-21.10.30.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputados acreanos estão entre os menos assíduos da Câmara Federal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/deputados-acreanos-estao-entre-os-menos-assiduos-da-camara-federal/" rel="bookmark" title="Deputados acreanos estão entre os menos assíduos da Câmara Federal">Deputados acreanos estão entre os menos assíduos da Câmara Federal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/mil-motoristas-sao-autuados-no-acre-por-infracoes-de-transito-detran-da-prazo-de-defesa/" rel="bookmark" class="td-image-wrap" title="Mil motoristas são autuados no Acre por infrações de trânsito; Detran dá prazo de defesa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/detran-1rbkafz.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/detran-1rbkafz.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/detran-1rbkafz.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mil motoristas são autuados no Acre por infrações de trânsito; Detran dá prazo de defesa"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/mil-motoristas-sao-autuados-no-acre-por-infracoes-de-transito-detran-da-prazo-de-defesa/" rel="bookmark" title="Mil motoristas são autuados no Acre por infrações de trânsito; Detran dá prazo de defesa">Mil motoristas são autuados no Acre por infrações de trânsito; Detran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/sinhasique-diz-que-governo-esconde-lista-com-11-mil-cargos-comissionados/" rel="bookmark" class="td-image-wrap" title="Sinhasique diz que governo esconde lista com 11 mil cargos comissionados"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/02/sinhasique-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/02/sinhasique-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/02/sinhasique-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sinhasique diz que governo esconde lista com 11 mil cargos comissionados"/></a></div>                <a href="https://www.oaltoacre.com/categoria/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/sinhasique-diz-que-governo-esconde-lista-com-11-mil-cargos-comissionados/" rel="bookmark" title="Sinhasique diz que governo esconde lista com 11 mil cargos comissionados">Sinhasique diz que governo esconde lista com 11 mil cargos comissionados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b8984e0e2660" data-td_block_id="td_uid_6_5b8984e0e2660"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b8984e0e2660" data-td_block_id="td_uid_6_5b8984e0e2660"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b8984e0e4b86_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b8984e0e4b86" ><script>var block_td_uid_7_5b8984e0e4b86 = new tdBlock();
block_td_uid_7_5b8984e0e4b86.id = "td_uid_7_5b8984e0e4b86";
block_td_uid_7_5b8984e0e4b86.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5b8984e0e4b86_rand","tdc_css_class":"td_uid_7_5b8984e0e4b86_rand","tdc_css_class_style":"td_uid_7_5b8984e0e4b86_rand_style"}';
block_td_uid_7_5b8984e0e4b86.td_column_number = "3";
block_td_uid_7_5b8984e0e4b86.block_type = "td_block_mega_menu";
block_td_uid_7_5b8984e0e4b86.post_count = "5";
block_td_uid_7_5b8984e0e4b86.found_posts = "427";
block_td_uid_7_5b8984e0e4b86.header_color = "";
block_td_uid_7_5b8984e0e4b86.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b8984e0e4b86.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_7_5b8984e0e4b86);
</script><div id=td_uid_7_5b8984e0e4b86 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 01"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 01"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 01">Denuncia de taxas abusivas em faculdade 01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" class="td-image-wrap" title="Denuncia de taxas abusivas em faculdade 02"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia de taxas abusivas em faculdade 02"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/" rel="bookmark" title="Denuncia de taxas abusivas em faculdade 02">Denuncia de taxas abusivas em faculdade 02</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" class="td-image-wrap" title="Entrevista com Superintendente do Dnit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista com Superintendente do Dnit"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/" rel="bookmark" title="Entrevista com Superintendente do Dnit">Entrevista com Superintendente do Dnit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" class="td-image-wrap" title="Campanha doe um livro MP/AC em Brasiléia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha doe um livro MP/AC em Brasiléia"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/" rel="bookmark" title="Campanha doe um livro MP/AC em Brasiléia">Campanha doe um livro MP/AC em Brasiléia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" class="td-image-wrap" title="Recadastramento eleitoral na 6ª Zona"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recadastramento eleitoral na 6ª Zona"/></a></div>                <a href="https://www.oaltoacre.com/categoria/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/" rel="bookmark" title="Recadastramento eleitoral na 6ª Zona">Recadastramento eleitoral na 6ª Zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b8984e0e4b86" data-td_block_id="td_uid_7_5b8984e0e4b86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b8984e0e4b86" data-td_block_id="td_uid_7_5b8984e0e4b86"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b8984e0e6d48_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b8984e0e6d48" ><script>var block_td_uid_8_5b8984e0e6d48 = new tdBlock();
block_td_uid_8_5b8984e0e6d48.id = "td_uid_8_5b8984e0e6d48";
block_td_uid_8_5b8984e0e6d48.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5b8984e0e6d48_rand","tdc_css_class":"td_uid_8_5b8984e0e6d48_rand","tdc_css_class_style":"td_uid_8_5b8984e0e6d48_rand_style"}';
block_td_uid_8_5b8984e0e6d48.td_column_number = "3";
block_td_uid_8_5b8984e0e6d48.block_type = "td_block_mega_menu";
block_td_uid_8_5b8984e0e6d48.post_count = "5";
block_td_uid_8_5b8984e0e6d48.found_posts = "45";
block_td_uid_8_5b8984e0e6d48.header_color = "";
block_td_uid_8_5b8984e0e6d48.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b8984e0e6d48.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_8_5b8984e0e6d48);
</script><div id=td_uid_8_5b8984e0e6d48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social">Thay Tavares &#8211; Coluna Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" class="td-image-wrap" title="Coluna Social &#8211; Thay Tavares"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Social &#8211; Thay Tavares"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/" rel="bookmark" title="Coluna Social &#8211; Thay Tavares">Coluna Social &#8211; Thay Tavares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/102020-2/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" class="td-image-wrap" title="Thay Tavares &#8211; Coluna Social Semanal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thay Tavares &#8211; Coluna Social Semanal"/></a></div>                <a href="https://www.oaltoacre.com/categoria/extra/" class="td-post-category">Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/" rel="bookmark" title="Thay Tavares &#8211; Coluna Social Semanal">Thay Tavares &#8211; Coluna Social Semanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b8984e0e6d48" data-td_block_id="td_uid_8_5b8984e0e6d48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b8984e0e6d48" data-td_block_id="td_uid_8_5b8984e0e6d48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.oaltoacre.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-134613" class="post-134613 post type-post status-publish format-standard has-post-thumbnail hentry category-geral" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.oaltoacre.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Geral" class="entry-crumb" href="https://www.oaltoacre.com/categoria/geral/">Geral</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Polícia Civil identifica autores da morte de sargento assassinado no Carandá</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.oaltoacre.com/categoria/geral/">Geral</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Polícia Civil identifica autores da morte de sargento assassinado no Carandá</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.oaltoacre.com/author/assessoria/">Assessoria</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-30T20:23:06+00:00" >30 de agosto de 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-134613">28</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oaltoacre.com%2Fpolicia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pol%C3%ADcia+Civil+identifica+autores+da+morte+de+sargento+assassinado+no+Carand%C3%A1&url=https%3A%2F%2Fwww.oaltoacre.com%2Fpolicia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oaltoacre.com/policia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/policia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda/&amp;media=https://www.oaltoacre.com/wp-content/uploads/2018/08/20180827_170215.jpg&description=Pol%C3%ADcia+Civil+identifica+autores+da+morte+de+sargento+assassinado+no+Carand%C3%A1">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Polícia Civil identifica autores da morte de sargento assassinado no Carandá %0A%0A https://www.oaltoacre.com/policia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            <p>Representantes das forças policiais informaram durante entrevista na manhã desta quinta-feira (30) na Delegacia de Investigações Criminais (Dic) no bairro Cadeia Velha, em Rio Branco, que duas pessoas envolvidas na morte do sargento aposentado do Exército Brasileiro, João Evangelista Barbosa de Souza, 58 anos, encontrado morto na rua Dom João XI, no conjunto Carandá, no bairro Bahia Nova, já foram identificadas.</p>
<p><a href="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/20180827_170215.jpg?ssl=1"><img class="aligncenter size-full wp-image-134483" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/20180827_170215.jpg?resize=580%2C581&#038;ssl=1" alt="" width="580" height="581" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/20180827_170215.jpg?w=580&amp;ssl=1 580w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/20180827_170215.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/20180827_170215.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/20180827_170215.jpg?resize=419%2C420&amp;ssl=1 419w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1" /></a></p>
<p>A polícia não divulgou os nomes dos acusados para não atrapalhar as investigações.</p>
<p>De acordo com o delegado Getúlio Teixeira um dos coordenadores da Delegacia de Homicídios e Proteção à Pessoa (DHPP) os suspeitos foram identificados e a motivação do crime foi por membros da facção da região pensarem que a vítima estaria passando informações a polícia.</p>
<p>“Desde que ocorreu o crime a DHPP com o apoio do CORE está nas ruas fazendo diversas diligências em busca de identificar os autores e conseguimos aí cerca de 72 horas depois identificá-los. São dois autores que cometeram o crime um deles é um menor de idade, logo após cometerem o delito eles se evadiram do local e da região. Estamos em diligências em busca de prendê-los, inclusive o menor já tem um mandado de internação. Já temos a motivação do crime e agora nos resta materializar algumas situações dentro dos autos, localizar e prendê-los. Pelo fato da vítima ser um militar, os criminosos imaginaram que ele poderia está passando alguma informação que prejudicava a facção predominante na região. Foi um crime encomendado, como houve diversas prisões na região, os membros da organização criminosa pensou que ele que estava passando informações aos policiais”, disse o delegado.</p>
<p><strong>Entenda o Caso</strong></p>
<p>O sargento aposentado do Exército Brasileiro, João Evangelista Barbosa de Souza, de 58 anos, foi executado com 4 tiros e 4 facadas na tarde desta segunda-feira (27) na Rua Dom João XI, no conjunto Carandá, no bairro Bahia Nova, em Rio Branco.</p>
<p>Segundo informações da polícia, a vítima estava em casa numa cadeira de balanço assistindo televisão acompanhado de uma pessoa ainda não identificada, quando foi surpreendido com quatro tiros nas costas e quatro facadas no pescoço. O acusado fugiu do local.</p>
<p>Uma ambulância do Serviço de Atendimento Móvel de Urgência (Samu) foi acionada, mas ao chegar ao local o sargento se encontrava morto.</p>
<p>Policiais Militares do 3°Batalhão estiveram no local e isolaram a área para os trabalhos dos peritos em criminalística, em seguida tentaram collher informações, mas ninguém quis se pronunciar, pois no local impera a lei do silêncio.</p>
<p>O caso segue sob investigação dos Agentes da Delegacia de Homicídios e Proteção à Pessoa (DHPP).</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://folhadoacre.com.br/policia/policia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda/" data-a2a-title="Polícia Civil identifica autores da morte de sargento assassinado no Carandá"></div>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/policia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda/" data-numposts="5" data-width="650" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oaltoacre.com%2Fpolicia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pol%C3%ADcia+Civil+identifica+autores+da+morte+de+sargento+assassinado+no+Carand%C3%A1&url=https%3A%2F%2Fwww.oaltoacre.com%2Fpolicia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda%2F&via=O+Alto+Acre">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oaltoacre.com/policia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/policia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda/&amp;media=https://www.oaltoacre.com/wp-content/uploads/2018/08/20180827_170215.jpg&description=Pol%C3%ADcia+Civil+identifica+autores+da+morte+de+sargento+assassinado+no+Carand%C3%A1">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Polícia Civil identifica autores da morte de sargento assassinado no Carandá %0A%0A https://www.oaltoacre.com/policia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.oaltoacre.com/solucoes-para-seguranca-publica-sao-prioridade-assegura-major-rocha/">“Soluções para segurança pública são prioridade”, assegura Major Rocha</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.oaltoacre.com/no-alto-acre-marcus-viana-defende-fortalecimento-do-ensino-superior/">No Alto Acre, Marcus Viana defende fortalecimento do ensino superior</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.oaltoacre.com/author/assessoria/">Assessoria</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Assessoria"></span><meta itemprop="datePublished" content="2018-08-30T20:23:06+00:00"><meta itemprop="dateModified" content="2018-08-30T20:23:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.oaltoacre.com/policia-civil-identifica-autores-da-morte-de-sargento-assassinado-no-caranda/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"></span><meta itemprop="name" content="O Alto Acre"></span><meta itemprop="headline " content="Polícia Civil identifica autores da morte de sargento assassinado no Carandá"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/20180827_170215.jpg?fit=580%2C581&ssl=1"><meta itemprop="width" content="580"><meta itemprop="height" content="581"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_10_5b8984e0ebbbc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5b8984e0ebbbc" ><script>var block_td_uid_10_5b8984e0ebbbc = new tdBlock();
block_td_uid_10_5b8984e0ebbbc.id = "td_uid_10_5b8984e0ebbbc";
block_td_uid_10_5b8984e0ebbbc.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_5b8984e0ebbbc_rand","td_column_number":3,"live_filter_cur_post_id":134613,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5b8984e0ebbbc_rand","tdc_css_class_style":"td_uid_10_5b8984e0ebbbc_rand_style"}';
block_td_uid_10_5b8984e0ebbbc.td_column_number = "3";
block_td_uid_10_5b8984e0ebbbc.block_type = "td_block_related_posts";
block_td_uid_10_5b8984e0ebbbc.post_count = "3";
block_td_uid_10_5b8984e0ebbbc.found_posts = "5782";
block_td_uid_10_5b8984e0ebbbc.header_color = "";
block_td_uid_10_5b8984e0ebbbc.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b8984e0ebbbc.max_num_pages = "1928";
tdBlocksArray.push(block_td_uid_10_5b8984e0ebbbc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5b8984e175e56" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5b8984e0ebbbc" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_12_5b8984e175e91" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5b8984e0ebbbc" href="#">Mais do autor</a></h4><div id=td_uid_10_5b8984e0ebbbc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/solucoes-para-seguranca-publica-sao-prioridade-assegura-major-rocha/" rel="bookmark" class="td-image-wrap" title="“Soluções para segurança pública são prioridade”, assegura Major Rocha"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/Major-Rocha-Caminhada-em-Rio-Branco-Copy-696x464.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/Major-Rocha-Caminhada-em-Rio-Branco-Copy-696x464.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/Major-Rocha-Caminhada-em-Rio-Branco-Copy-696x464.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/Major-Rocha-Caminhada-em-Rio-Branco-Copy-696x464.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/08/Major-Rocha-Caminhada-em-Rio-Branco-Copy-696x464.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Soluções para segurança pública são prioridade”, assegura Major Rocha"/></a></div>                <a href="https://www.oaltoacre.com/categoria/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/solucoes-para-seguranca-publica-sao-prioridade-assegura-major-rocha/" rel="bookmark" title="“Soluções para segurança pública são prioridade”, assegura Major Rocha">“Soluções para segurança pública são prioridade”, assegura Major Rocha</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/policia-federal-do-acre-deflagra-operacao-para-combater-abuso-sexual-de-criancas/" rel="bookmark" class="td-image-wrap" title="Polícia Federal do Acre deflagra operação para combater abuso sexual de crianças"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/abuso.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/abuso.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/abuso.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia Federal do Acre deflagra operação para combater abuso sexual de crianças"/></a></div>                <a href="https://www.oaltoacre.com/categoria/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/policia-federal-do-acre-deflagra-operacao-para-combater-abuso-sexual-de-criancas/" rel="bookmark" title="Polícia Federal do Acre deflagra operação para combater abuso sexual de crianças">Polícia Federal do Acre deflagra operação para combater abuso sexual de crianças</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oaltoacre.com/com-falta-de-remedios-governo-faz-licitacao-para-comprar-frigobares-e-tvs-para-a-sesacre/" rel="bookmark" class="td-image-wrap" title="Com falta de remédios, governo faz licitação para comprar frigobares e TVs para a Sesacre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/07/sesacre1.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/07/sesacre1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/07/sesacre1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Com falta de remédios, governo faz licitação para comprar frigobares e TVs para a Sesacre"/></a></div>                <a href="https://www.oaltoacre.com/categoria/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/com-falta-de-remedios-governo-faz-licitacao-para-comprar-frigobares-e-tvs-para-a-sesacre/" rel="bookmark" title="Com falta de remédios, governo faz licitação para comprar frigobares e TVs para a Sesacre">Com falta de remédios, governo faz licitação para comprar frigobares e TVs para a Sesacre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b8984e0ebbbc" data-td_block_id="td_uid_10_5b8984e0ebbbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5b8984e0ebbbc" data-td_block_id="td_uid_10_5b8984e0ebbbc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- acrebox300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="2572971381"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center></div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>
<div style="margin-top:20px;">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>

</div>

</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<div style="width: 246px; margin-top:20px; margin-bottom:20px;">
<div style="float: left;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>



<div style="float: right;"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="4" data-revive-blockcampaign="1" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</div>
</div>
</center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="3" data-revive-id="773ed4879521de6a448aba705351d4b3"></ins>
<script async src="//oaltoacre.com/publicidade/www/delivery/asyncjs.php"></script>
</center>
</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.oaltoacre.com/"><img src="https://www.oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Jornal O Alto Acre<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#cfa0aea3bba0aeacbdaaaeac8fa8a2aea6a3e1aca0a2"><span class="__cf_email__" data-cfemail="cfa0aea3bba0aeacbdaaaeac8fa8a2aea6a3e1aca0a2">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oaltoacreac/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oaltoacre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/oaltoacrenoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.oaltoacre.com/policial-militar-morre-atropelado-durante-abordagem-a-veiculo/" rel="bookmark" class="td-image-wrap" title="Policial militar morre atropelado durante abordagem a veículo"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2015/08/FOTO-PM.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2015/08/FOTO-PM.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2015/08/FOTO-PM.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Policial militar morre atropelado durante abordagem a veículo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/policial-militar-morre-atropelado-durante-abordagem-a-veiculo/" rel="bookmark" title="Policial militar morre atropelado durante abordagem a veículo">Policial militar morre atropelado durante abordagem a veículo</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.oaltoacre.com/deputados-criticam-postura-de-asterio-moreira-e-pedem-prazo-de-10-dias-para-analise-de-materias/" rel="bookmark" class="td-image-wrap" title="Deputados criticam postura de Astério Moreira e pedem prazo de 10 dias para análise de matérias"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2013/10/asteriomarina.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2013/10/asteriomarina.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2013/10/asteriomarina.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Deputados criticam postura de Astério Moreira e pedem prazo de 10 dias para análise de matérias"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oaltoacre.com/deputados-criticam-postura-de-asterio-moreira-e-pedem-prazo-de-10-dias-para-analise-de-materias/" rel="bookmark" title="Deputados criticam postura de Astério Moreira e pedem prazo de 10 dias para análise de matérias">Deputados criticam postura de Astério Moreira e pedem prazo de 10...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5b8984e209b2b
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.oaltoacre.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.oaltoacre.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'114919745',post:'134613',tz:'-5',srv:'www.oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '134613' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b8984e209fc4"></textarea>
						<div id="td_live_css_uid_1_5b8984e209fc4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b8984e209fc4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b8984e209fc4");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>