<!DOCTYPE html>
<html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.oaltoacre.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/aplicativo_0410211425.jpg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/aplicativo_0410211425.jpg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://www.oaltoacre.com/procon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes/" />
<meta property="og:title" content="Procon de São Paulo multa Facebook em mais de R$ 11 milhões" />
<meta property="og:description" content="Aplicativos ficaram fora do ar durante 6 horas no dia 4 de outubro O Procon de São Paulo multou a empresa responsável pelas redes sociais Facebook, Instagram e Whatsapp em mais de R$ 11 milhões por má prestação de serviço. A reclamação cita a falha que deixou os aplicativos fora do ar por cerca de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.oaltoacre.com/procon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes/">
<meta name="twitter:title" content="Procon de São Paulo multa Facebook em mais de R$ 11 milhões">
<meta name="twitter:description" content="Aplicativos ficaram fora do ar durante 6 horas no dia 4 de outubro O Procon de São Paulo multou a empresa responsável pelas redes sociais Facebook, Instagram e Whatsapp em mais de R$ 11 milhões por má prestação de serviço. A reclamação cita a falha que deixou os aplicativos fora do ar por cerca de [&hellip;]">
<title>Procon de São Paulo multa Facebook em mais de R$ 11 milhões &#8211; O Alto Acre</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.oaltoacre.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://www.oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://www.oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Procon de São Paulo multa Facebook em mais de R$ 11 milhões" href="https://www.oaltoacre.com/procon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.oaltoacre.com/wp-content/themes/zox-news/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.oaltoacre.com/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.oaltoacre.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.oaltoacre.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.oaltoacre.com/wp-content/plugins/jetpack_/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.oaltoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oaltoacre.com/wp-json/wp/v2/posts/242727" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaltoacre.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.oaltoacre.com/procon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-118X' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fprocon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fprocon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273"/><style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Procon de São Paulo multa Facebook em mais de R$ 11 milhões" />
<meta property="og:url" content="https://www.oaltoacre.com/procon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes/" />
<meta property="og:description" content="Aplicativos ficaram fora do ar durante 6 horas no dia 4 de outubro O Procon de São Paulo multou a empresa responsável pelas redes sociais Facebook, Instagram e Whatsapp em mais de R$ 11 milhões por…" />
<meta property="article:published_time" content="2021-12-07T00:05:35+00:00" />
<meta property="article:modified_time" content="2021-12-07T00:05:35+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/aplicativo_0410211425.jpg?fit=1170%2C700&#038;ssl=1" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Procon de São Paulo multa Facebook em mais de R$ 11 milhões" />
<meta name="twitter:image" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/aplicativo_0410211425.jpg?fit=1170%2C700&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>



</head>
<body class="post-template-default single single-post postid-242727 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-216990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.oaltoacre.com/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.oaltoacre.com/"><img itemprop="logo" src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
																																													<h2 class="mvp-logo-title">O Alto Acre</h2>
																<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header" style="
    height: auto;
    margin-top: 30px;
    margin-bottom: 20px;
    font-weight: 700;
    ">
    Rio Branco, Acre, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>


																																														<div class="mvp-drop-nav-title left">
																	<h4>Procon de São Paulo multa Facebook em mais de R$ 11 milhões</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/seguranca-do-acre-anunciara-plano-de-reposicao-de-visitas-em-presidios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/PRESIDIO-ACRE-KENNEDY-SANTOS-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/PRESIDIO-ACRE-KENNEDY-SANTOS-2.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/PRESIDIO-ACRE-KENNEDY-SANTOS-2.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/PRESIDIO-ACRE-KENNEDY-SANTOS-2.jpg?resize=660%2C396&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/PRESIDIO-ACRE-KENNEDY-SANTOS-2.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/PRESIDIO-ACRE-KENNEDY-SANTOS-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/PRESIDIO-ACRE-KENNEDY-SANTOS-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Segurança do Acre anunciará plano de reposição de visitas em presídios</p></a></li><li><a href="https://www.oaltoacre.com/tarifa-aerea-media-aumenta-106-no-terceiro-trimestre-no-acre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/AVIAO-GOL.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/AVIAO-GOL.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/AVIAO-GOL.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/AVIAO-GOL.jpg?resize=660%2C396&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/AVIAO-GOL.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/AVIAO-GOL.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/AVIAO-GOL.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tarifa aérea média aumenta 10,6% no terceiro trimestre no Acre</p></a></li><li><a href="https://www.oaltoacre.com/inmet-coloca-todo-o-estado-do-acre-em-alerta-de-perigo-por-chuvas-intensas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/unnamed-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>INMET coloca todo o Estado do Acre em Alerta de perigo por chuvas intensas</p></a></li><li><a href="https://www.oaltoacre.com/detento-acusado-de-estupro-a-menor-e-morto-por-companheiros-de-cela-em-rio-branco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/morto-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/morto-1.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/morto-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/morto-1.jpg?resize=660%2C396&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/morto-1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/morto-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/morto-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detento acusado de estupro a menor é morto por companheiros de cela em Rio Branco</p></a></li><li><a href="https://www.oaltoacre.com/sucesso-internacional-dupla-sertaneja-do-alto-acre-lanca-clipe-no-youtube-e-redes-sociais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/clipe-cristiano-paulo-e-daniel.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/clipe-cristiano-paulo-e-daniel.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/clipe-cristiano-paulo-e-daniel.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sucesso internacional: dupla sertaneja do Alto Acre lança clipe no YouTube e redes sociais</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/relatorio-contabiliza-241-milhoes-de-casos-de-malaria-no-mundo-em-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/image1170x530cropped_4.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/image1170x530cropped_4.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/image1170x530cropped_4.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/image1170x530cropped_4.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/image1170x530cropped_4.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/image1170x530cropped_4.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/image1170x530cropped_4.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/image1170x530cropped_4.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Relatório contabiliza 241 milhões de casos de malária no mundo em 2020</p></a></li><li><a href="https://www.oaltoacre.com/correios-recebem-189-milhoes-de-encomendas-na-black-friday-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/entregas_de_compras_online.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/entregas_de_compras_online.png?w=1170&amp;ssl=1 1170w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/entregas_de_compras_online.png?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/entregas_de_compras_online.png?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/entregas_de_compras_online.png?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/entregas_de_compras_online.png?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/entregas_de_compras_online.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/entregas_de_compras_online.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Correios recebem 18,9 milhões de encomendas na Black Friday 2021</p></a></li><li><a href="https://www.oaltoacre.com/covid-19-pais-tem-221-milhoes-de-casos-e-6157-mil-mortes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/primeiro_dia_de_flexibilizacao_do_uso_de_mascaras_ao_ar_livre_no_estado_do_rio_de_janeiro.2810212695.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/primeiro_dia_de_flexibilizacao_do_uso_de_mascaras_ao_ar_livre_no_estado_do_rio_de_janeiro.2810212695.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/primeiro_dia_de_flexibilizacao_do_uso_de_mascaras_ao_ar_livre_no_estado_do_rio_de_janeiro.2810212695.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/primeiro_dia_de_flexibilizacao_do_uso_de_mascaras_ao_ar_livre_no_estado_do_rio_de_janeiro.2810212695.jpg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/primeiro_dia_de_flexibilizacao_do_uso_de_mascaras_ao_ar_livre_no_estado_do_rio_de_janeiro.2810212695.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/primeiro_dia_de_flexibilizacao_do_uso_de_mascaras_ao_ar_livre_no_estado_do_rio_de_janeiro.2810212695.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/primeiro_dia_de_flexibilizacao_do_uso_de_mascaras_ao_ar_livre_no_estado_do_rio_de_janeiro.2810212695.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/primeiro_dia_de_flexibilizacao_do_uso_de_mascaras_ao_ar_livre_no_estado_do_rio_de_janeiro.2810212695.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: país tem 22,1 milhões de casos e 615,7 mil mortes</p></a></li><li><a href="https://www.oaltoacre.com/petrobras-vende-tres-usinas-termeletricas-localizadas-na-bahia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/mg_1446_0.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/mg_1446_0.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/mg_1446_0.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/mg_1446_0.jpg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/mg_1446_0.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/mg_1446_0.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/mg_1446_0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/mg_1446_0.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Petrobras vende três usinas termelétricas localizadas na Bahia</p></a></li><li><a href="https://www.oaltoacre.com/decreto-exclui-casa-da-moeda-de-programa-de-desestatizacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/casa_da_moeda2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/casa_da_moeda2.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/casa_da_moeda2.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/casa_da_moeda2.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/casa_da_moeda2.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/casa_da_moeda2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/casa_da_moeda2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/casa_da_moeda2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Decreto exclui Casa da Moeda de programa de desestatização</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 01</p></a></li><li><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 02</p></a></li><li><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrevista com Superintendente do Dnit</p></a></li><li><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha doe um livro MP/AC em Brasiléia</p></a></li><li><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recadastramento eleitoral na 6ª Zona</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/social/">Social</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social</p></a></li><li><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coluna Social &#8211; Thay Tavares</p></a></li><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://www.oaltoacre.com/102020-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-1' data-info='WzEsNF0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="MDE=" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/41d96e413db705a937e22ffcfa0449b8.gif" loading="lazy">

<br/>
<br/></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="MDI=" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/37a389afa8ac1d02064edd06e2b0ceaa.gif" loading="lazy">
<br/><br/></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="MDM=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/3b7ab3c3b1ca6f4890fcd6e1343a6eff.png" loading="lazy">
<br/><br/></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="RA==">
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/1200x90-8.gif" loading="lazy"></a>
<br/><br/></div>
</div>
</div>
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.oaltoacre.com/procon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Procon de São Paulo multa Facebook em mais de R$ 11 milhões</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/b15511e42413664daef96a9c3d6b448c?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b15511e42413664daef96a9c3d6b448c?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado</p> <span class="mvp-post-date">33 minutos atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-06">6 de dezembro de 2021</time></span>
														<meta itemprop="dateModified" content="2021-12-06"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/ac24horas/" title="Posts de ac24 Horas" rel="author">ac24 Horas</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/aplicativo_0410211425.jpg?resize=1000%2C600&#038;ssl=1">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaltoacre.com/procon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes/&amp;t=Procon de São Paulo multa Facebook em mais de R$ 11 milhões', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Procon de São Paulo multa Facebook em mais de R$ 11 milhões -&amp;url=https://www.oaltoacre.com/procon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/procon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes/&amp;media=https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/aplicativo_0410211425.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Procon de São Paulo multa Facebook em mais de R$ 11 milhões', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Procon de São Paulo multa Facebook em mais de R$ 11 milhões&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.oaltoacre.com/procon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oaltoacre.com/procon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes/&amp;t=Procon de São Paulo multa Facebook em mais de R$ 11 milhões', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Procon de São Paulo multa Facebook em mais de R$ 11 milhões -&amp;url=https://www.oaltoacre.com/procon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esse Artigo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oaltoacre.com/procon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes/&amp;media=https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/aplicativo_0410211425.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Procon de São Paulo multa Facebook em mais de R$ 11 milhões', 'pinterestShare', 'width=750,height=350'); return false;" title="Post do Pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Procon de São Paulo multa Facebook em mais de R$ 11 milhões https://www.oaltoacre.com/procon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Procon de São Paulo multa Facebook em mais de R$ 11 milhões&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.oaltoacre.com/procon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<h3 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center">Aplicativos ficaram fora do ar durante 6 horas no dia 4 de outubro</h3>
<div id="attachment_242728" style="width: 2365px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-242728" loading="lazy" class=" wp-image-242728" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/aplicativo_0410211425.jpg?resize=740%2C441&#038;ssl=1" alt="" width="740" height="441" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/aplicativo_0410211425.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/aplicativo_0410211425.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/aplicativo_0410211425.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/aplicativo_0410211425.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-242728" class="wp-caption-text">Facebook, Instagram e WhatsApp têm problemas de acesso nesta segunda</p></div>
<p>O Procon de São Paulo multou a empresa responsável pelas redes sociais Facebook, Instagram e Whatsapp em mais de R$ 11 milhões por má prestação de serviço. A reclamação cita a falha que deixou os aplicativos fora do ar por cerca de 6 horas no dia 4 de outubro.</p>
<p>O problema na prestação do serviço afetou mais de 91 mil consumidores brasileiros do Facebook, mais de 90 mil do Instagram e mais de 156 mil do WhatsApp.</p>
<p>O Procon cita ainda cláusulas abusivas nos termos de uso dos três aplicativos, como a possibilidade de alteração unilateral do contrato por parte da empresa, mudança do nome de usuário da conta, encerramento ou alteração do serviço e remoção ou bloqueio de conteúdo. Além disso, o Facebook se desobriga da responsabilidade por problemas que possam ocorrer na prestação dos serviços.</p>
<p>A empresa tem direito a apresentar defesa.</p>
<p>A <strong>Agência Brasil</strong> tentou contato com a assessoria de imprensa do Facebook e aguarda resposta.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/procon-de-sao-paulo-multa-facebook-em-mais-de-r-11-milhoes/" data-numposts="5" data-width="650" data-colorscheme="light"></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png"/>
																	<meta itemprop="url" content="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="O Alto Acre">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
												<h1 class="mvp-post-title left">Assis Brasil deve providenciar internet e telefonia para Conselho Tutelar, sugere o MP</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/b15511e42413664daef96a9c3d6b448c?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b15511e42413664daef96a9c3d6b448c?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">11 minutos atrás</span> <p>em</p> <span class="mvp-post-date">6 de dezembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/ac24horas/" title="Posts de ac24 Horas" rel="author">ac24 Horas</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p><a href="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/10/PREFEITURA-ASSIS-BRASIL-01.jpeg?ssl=1"><img loading="lazy" class="aligncenter size-full wp-image-236761" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/10/PREFEITURA-ASSIS-BRASIL-01.jpeg?resize=740%2C416&#038;ssl=1" alt="" width="740" height="416" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/10/PREFEITURA-ASSIS-BRASIL-01.jpeg?w=1152&amp;ssl=1 1152w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/10/PREFEITURA-ASSIS-BRASIL-01.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/10/PREFEITURA-ASSIS-BRASIL-01.jpeg?resize=660%2C371&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2021/10/PREFEITURA-ASSIS-BRASIL-01.jpeg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a></p>
<p>O Ministério Público do Estado do Acre (MP-AC) recomendou que o prefeito do município de Assis Brasil, Jerry Correia (PT) providencie a instalação de internet, celular de plantão e telefone fixo ao Conselho Tutelar da região.</p>
<p>O promotor de justiça destacou ainda que os recursos necessários ao funcionamento do Conselho Tutelar já devem constar na Lei Orçamentária Municipal, ou seja, conforme preconiza o art. 134, parágrafo único, do Estatuto da Criança e do Adolescente.</p>
<p>O órgão controlador frisou que as irregularidades já haviam sido constatadas em 2016, no entanto, até o momento, nenhuma providência foi tomada, por isso, o procurador recomenda ao prefeito do município, Jerry Correia Marinho, que no prazo de 30 (trinta) dias, dote o Conselho Tutelar de estrutura adequada ao seu bom funcionamento, providenciando internet, celular de plantão, telefone fixo. Além disso, ele deve promover a capacitação dos Conselheiros Tutelares, com a oferta de cursos, encontros, seminários e palestras e material de expediente necessário ao exercício de suas atribuições.</p>
<p>Por fim, o MP pediu ainda que a gestão providencie, no prazo máximo de 45 dias, a devida regulamentação e funcionamento do Fundo Especial para a Infância e Adolescência (FIA), já previsto na Lei Municipal nº 5.839/2014, bem como a regularização da concessão de diárias e respectivos pagamentos. “O não cumprimento desta Recomendação, dentro dos prazos estipulados, implicará na adoção das medidas judiciais cabíveis à espécie”, diz trecho da recomendação.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/assis-brasil-deve-providenciar-internet-e-telefonia-para-conselho-tutelar-sugere-o-mp/" data-numposts="5" data-width="650" data-colorscheme="light"></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.oaltoacre.com/assis-brasil-deve-providenciar-internet-e-telefonia-para-conselho-tutelar-sugere-o-mp/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
												<h1 class="mvp-post-title left">Justiça do Trabalho de RO e AC é ouro no Prêmio CNJ de Qualidade 2021</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/1a8d4a8b98bbdefb51b10689b942427f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a8d4a8b98bbdefb51b10689b942427f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">16 minutos atrás</span> <p>em</p> <span class="mvp-post-date">6 de dezembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/assessoria/" title="Posts de Assessoria" rel="author">Assessoria</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p dir="ltr"><a href="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/fachada-trt-grande-angular-1200X.png?ssl=1"><img loading="lazy" class="aligncenter size-full wp-image-242758" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/fachada-trt-grande-angular-1200X.png?resize=740%2C493&#038;ssl=1" alt="" width="740" height="493" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/fachada-trt-grande-angular-1200X.png?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/fachada-trt-grande-angular-1200X.png?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/fachada-trt-grande-angular-1200X.png?resize=660%2C440&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/fachada-trt-grande-angular-1200X.png?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a></p>
<p><em>Esta é a sexta vez que o TRT-RO/AC é reconhecido pelo Prêmio CNJ de Qualidade</em></p>
<p dir="ltr">O Tribunal Regional do Trabalho da 14ª Região foi reconhecido com a categoria Ouro do Prêmio CNJ de Qualidade 2021. O anúncio foi realizado na última sexta-feira (03/12), durante o 15º Encontro Nacional do Poder Judiciário, promovido pelo Conselho Nacional de Justiça (CNJ).</p>
<p dir="ltr">O Regional, que abrange os estados de Rondônia e Acre, registrou 82,56% na pontuação do Prêmio instituído em 2019, em substituição ao antigo Selo Justiça em Números, realizado desde 2014. Esta é a sexta vez que o TRT-RO/AC é reconhecido pelo Prêmio CNJ de Qualidade, em razão da busca pela excelência na gestão e no planejamento, bem como pela eficiência na prestação jurisdicional.</p>
<p dir="ltr">Para a presidente e corregedora do TRT-RO/AC, desembargadora Maria Cesarineide de Souza Lima, o reconhecimento é resultado do esforço e dedicação de magistrados(as), servidores(as), estagiários(as) e demais colaboradores(as). “Muito nos orgulha o comprometimento e amor de todos na promoção da justiça e da paz social na Amazônia. Mesmo com as dificuldades com ganhos em produtividade e ampliação do acesso à justiça pela utilização das ferramentas tecnológicas”, ressaltou.</p>
<p dir="ltr">A premiação avalia quatro eixos temáticos: governança, produtividade, transparência e dados e tecnologia. São 137 critérios que avaliam de forma complexa e sistematizada o desempenho dos 91 tribunais do país.</p>
<p dir="ltr">Segundo o próprio CNJ, a edição deste ano apresentou avanços em relação ao ano anterior, tendo sido implementadas mudanças nos critérios de pontuação e avaliação a pedido dos tribunais. Também foi considerada a situação emergencial do país e, consequentemente, do Poder Judiciário, com o enfrentamento à pandemia da Covid-19.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='740' height='417' src='https://www.youtube.com/embed/X9pNRMqWfqs?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=pt-BR&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p dir="ltr"><b><a href="https://www.youtube.com/watch?v=X9pNRMqWfqs" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.youtube.com/watch?v%3DX9pNRMqWfqs&amp;source=gmail&amp;ust=1638910564578000&amp;usg=AOvVaw2s5TggUftpK8O6TkQQ9dwv">Confira como foi o anúncio do Prêmio CNJ de Qualidade no canal do CNJ no YouTube</a></b>.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/justica-do-trabalho-de-ro-e-ac-e-ouro-no-premio-cnj-de-qualidade-2021/" data-numposts="5" data-width="650" data-colorscheme="light"></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.oaltoacre.com/justica-do-trabalho-de-ro-e-ac-e-ouro-no-premio-cnj-de-qualidade-2021/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/cotidiano/"><span class="mvp-post-cat left">Cotidiano</span></a></h3>
												<h1 class="mvp-post-title left">Banco do Brasil faz mutirão de renegociação de dívidas</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8317aa8bbd0312a529edb08d216fe261?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">21 minutos atrás</span> <p>em</p> <span class="mvp-post-date">6 de dezembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/agenciabrasil/" title="Posts de Agência Brasil" rel="author">Agência Brasil</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<h3 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center">Clientes terão até o dia 17 de dezembro para procurar o banco</h3>
<div id="attachment_230616" style="width: 2030px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-230616" loading="lazy" class=" wp-image-230616" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/08/banco-do-brasil_mcamgo_abr_280620211818-2.jpeg?resize=740%2C441&#038;ssl=1" alt="" width="740" height="441" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/08/banco-do-brasil_mcamgo_abr_280620211818-2.jpeg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/08/banco-do-brasil_mcamgo_abr_280620211818-2.jpeg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/08/banco-do-brasil_mcamgo_abr_280620211818-2.jpeg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/08/banco-do-brasil_mcamgo_abr_280620211818-2.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-230616" class="wp-caption-text">Edifício sede do Banco do Brasil, em Brasília.</p></div>
<p>O Banco do Brasil (BB) começa nesta segunda-feira (6) um mutirão de negociação de dívidas que vai até o dia 17 de dezembro, com descontos de até 95% para pagamento à vista das dívidas vencidas. Também será possível descontos nas taxas de juros e prazo de até 100 meses para renegociação a prazo de operações vencidas, conforme o banco.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></p>
<p>“As condições estão disponíveis para mais de 3,5 milhões de clientes &#8211; pessoa física, produtor rural e pessoa jurídica, que possuam dívidas inadimplidas oriundas de operações de crédito pessoal, cartão de crédito, cheque especial e outras”, diz nota da instituição financeira.</p>
<p>Para fazer a negociação os clientes podem procurar as agências do banco também os canais digitais: <a href="https://www.bb.com.br/pbb/pagina-inicial/voce/produtos-e-servicos/solucao-de-dividas#/" target="_blank" rel="noopener">internet</a>, App, WhatsApp (61-4004-0001) e pela Central de Atendimento (4004-001/ 0800 729 0001).</p>
<p>Segundo a gerência executiva da Unidade Cobrança e Reestruturação de Ativos Operacionais do BB, o mutirão de renegociação “visa proporcionar aos nossos clientes a possibilidade de renegociar suas dívidas, para começar 2022 tranquilo, além de incentivar a educação e planejamento financeiro pessoal e contribuir para a retomada da economia&#8221;.</p>
<p>*<em>Com informações do Banco do Brasil</em></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/banco-do-brasil-faz-mutirao-de-renegociacao-de-dividas/" data-numposts="5" data-width="650" data-colorscheme="light"></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.oaltoacre.com/banco-do-brasil-faz-mutirao-de-renegociacao-de-dividas/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ai_widget-9" class="mvp-side-widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<div class='ai-rotate ai-unprocessed ai-5' data-info='WzUsM10=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="MDE=" data-time="MzA=">
<center><div>

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/3c46adf62783bda6cf4b5f8d55015012-1.gif">

</div>





<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/845d95621ca7a5132849388648ccad5b.jpg">


</div>



<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/96848f555bd1b52f2af47f10d3d099ae.jpg">

</div>



<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/cede7dfcb0fa72bbf8913764cf3ae170.jpg">

</div>

</center>


<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-23-at-10.33.25.jpeg">

</div></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="MDI=" data-time="MzA=">
<center><div>

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/923b53438e709fbdf8f6c9858bd2c9a7.jpg">

</div>





<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/0f50184d189eaff4e0095a8eb483e9d4.gif">


</div>



<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/d312c4495d0001a71769c7ea46ce7089.jpg">

</div>



<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/843c15e151a9235fc394c3e4b07e2621.jpg">

</div>


</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="MDM=" data-time="MzA=">
<center><div>

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/2dc1486859e68f18d0a6042edd5ae001.jpg">

</div>





<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/9edddc4bd8a9a1e90b43e1786ab83830.png">


</div>



<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/03bb67349f75fb4e4a8193e83740d000.jpg">

</div>




<div style="margin-top:20px;">

<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/gmt-bosch-avulso.png">

</div>



</center></div>
</div>
</div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Em alta</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.oaltoacre.com/sucesso-internacional-dupla-sertaneja-do-alto-acre-lanca-clipe-no-youtube-e-redes-sociais/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/clipe-cristiano-paulo-e-daniel.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/clipe-cristiano-paulo-e-daniel.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/clipe-cristiano-paulo-e-daniel.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/clipe-cristiano-paulo-e-daniel.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/clipe-cristiano-paulo-e-daniel.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/clipe-cristiano-paulo-e-daniel.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/clipe-cristiano-paulo-e-daniel.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sucesso internacional: dupla sertaneja do Alto Acre lança clipe no YouTube e redes sociais</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.oaltoacre.com/policia-civil-e-pm-de-xapuri-descobrem-causador-de-incendio-em-residencia-durante-madrugada/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-18.16.24.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-18.16.24.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-18.16.24.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-18.16.24.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-18.16.24.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-18.16.24.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-18.16.24.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-18.16.24.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">23 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia Civil e PM de Xapuri descobrem causador de incêndio em residência durante madrugada</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.oaltoacre.com/dick-vigarista-reage-a-prisao-tenta-atropelar-policiais-e-acaba-ferido-a-tiros/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/DICK-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/DICK-1.jpg?w=850&amp;ssl=1 850w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/DICK-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/DICK-1.jpg?resize=660%2C396&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/DICK-1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/DICK-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/DICK-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/DICK-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/DICK-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/DICK-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/DICK-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>“Dick Vigarista” reage a prisão, tenta atropelar policiais e acaba ferido a tiros</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.oaltoacre.com/prefeitura-de-brasileia-inaugura-ornamentacao-natalina-com-louvor-e-show-da-banda-da-pm/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-09.28.05.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-09.28.05.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-09.28.05.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-09.28.05.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-09.28.05.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-09.28.05.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-09.28.05.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-09.28.05.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-09.28.05.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prefeitura de Brasiléia Inaugura Ornamentação Natalina com Louvor e Show da Banda da PM</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.oaltoacre.com/nao-acabou-diz-medico-thor-dantas-sobre-pandemia-apos-paciente-em-estado-grave-ser-entubado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/06/thordantas-Copy.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/06/thordantas-Copy.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/06/thordantas-Copy.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/06/thordantas-Copy.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/06/thordantas-Copy.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/06/thordantas-Copy.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/06/thordantas-Copy.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/06/thordantas-Copy.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>“Não acabou”, diz médico Thor Dantas sobre pandemia após paciente em estado grave ser entubado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.oaltoacre.com/sete-serao-julgados-por-sequestrar-garota-executa-la-e-ocultar-cadaver-em-cova/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/COVA-RASA.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/COVA-RASA.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/COVA-RASA.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/COVA-RASA.jpg?resize=660%2C396&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/COVA-RASA.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/COVA-RASA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/COVA-RASA.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/COVA-RASA.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/COVA-RASA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/COVA-RASA.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/COVA-RASA.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sete serão julgados por sequestrar garota, executá-la e ocultar cadáver em cova</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.oaltoacre.com/video-palhoca-realiza-8a-edicao-do-encontro-anos-80-e-90-com-alamo-kario-e-renato-oliveira/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/ANOS-8090-PALHOCA-2021_081_By_@Alexandre-Lima-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/ANOS-8090-PALHOCA-2021_081_By_@Alexandre-Lima-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/ANOS-8090-PALHOCA-2021_081_By_@Alexandre-Lima-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/ANOS-8090-PALHOCA-2021_081_By_@Alexandre-Lima-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/ANOS-8090-PALHOCA-2021_081_By_@Alexandre-Lima-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/ANOS-8090-PALHOCA-2021_081_By_@Alexandre-Lima-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/ANOS-8090-PALHOCA-2021_081_By_@Alexandre-Lima-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/ANOS-8090-PALHOCA-2021_081_By_@Alexandre-Lima-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/ANOS-8090-PALHOCA-2021_081_By_@Alexandre-Lima-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/ANOS-8090-PALHOCA-2021_081_By_@Alexandre-Lima-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Flash</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>VÍDEO: Palhoça realiza 8ª edição do encontro “Anos 80 e 90” com Álamo Kário e Renato Oliveira</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.oaltoacre.com/policia-civil-do-alto-acre-realiza-1-baile-homenageando-agentes-e-aposentados/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/BAILE-POLICIA-CIVIL-DO-ALTO-ACRE_104_By_@Alexandre-Lima.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/BAILE-POLICIA-CIVIL-DO-ALTO-ACRE_104_By_@Alexandre-Lima.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/BAILE-POLICIA-CIVIL-DO-ALTO-ACRE_104_By_@Alexandre-Lima.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/BAILE-POLICIA-CIVIL-DO-ALTO-ACRE_104_By_@Alexandre-Lima.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/BAILE-POLICIA-CIVIL-DO-ALTO-ACRE_104_By_@Alexandre-Lima.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/BAILE-POLICIA-CIVIL-DO-ALTO-ACRE_104_By_@Alexandre-Lima.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/BAILE-POLICIA-CIVIL-DO-ALTO-ACRE_104_By_@Alexandre-Lima.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/BAILE-POLICIA-CIVIL-DO-ALTO-ACRE_104_By_@Alexandre-Lima.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/BAILE-POLICIA-CIVIL-DO-ALTO-ACRE_104_By_@Alexandre-Lima.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2021/12/BAILE-POLICIA-CIVIL-DO-ALTO-ACRE_104_By_@Alexandre-Lima.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">58 minutos atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policia Civil do Alto Acre realiza 1° baile homenageando agentes e aposentados</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="O Alto Acre" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 O Alto Acre. www.oaltoacre.com</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	<div class="grofile-hash-map-b15511e42413664daef96a9c3d6b448c">
	</div>
	<div class="grofile-hash-map-1a8d4a8b98bbdefb51b10689b942427f">
	</div>
	<div class="grofile-hash-map-8317aa8bbd0312a529edb08d216fe261">
	</div>
	</div>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202149' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/modules/wpgroho.js?ver=9.7' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/scripts.js?ver=5.8.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'114919745',post:'242727',tz:'-5',srv:'www.oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '242727' ]);
</script>
<script>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</script>
</body>
</html>