<!DOCTYPE html>
<html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.oaltoacre.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2020/06/torneira_de_agua.jpg?resize=1000%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2020/06/torneira_de_agua.jpg?resize=1000%2C600&#038;ssl=1" />
<meta property="og:url" content="https://www.oaltoacre.com/saneacre-deve-ampliar-a-capacidade-de-abastecimento-de-agua-nos-21-municipios-do-interior/" />
<meta property="og:title" content="Saneacre deve ampliar a capacidade de abastecimento de água nos 21 municípios do interior" />
<meta property="og:description" content="Em reunião de acompanhamento do Plano Operativo 2022-2023, na tarde desta quinta-feira, 4, o Serviço de Água e Esgoto do Estado do Acre (Saneacre) reafirmou o compromisso em ampliar a capacidade de abastecimento de água nos 21 municípios do interior atendidos pelo órgão. Durante o encontro, que reuniu técnicos e gestores das áreas de planejamento [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.oaltoacre.com/saneacre-deve-ampliar-a-capacidade-de-abastecimento-de-agua-nos-21-municipios-do-interior/">
<meta name="twitter:title" content="Saneacre deve ampliar a capacidade de abastecimento de água nos 21 municípios do interior">
<meta name="twitter:description" content="Em reunião de acompanhamento do Plano Operativo 2022-2023, na tarde desta quinta-feira, 4, o Serviço de Água e Esgoto do Estado do Acre (Saneacre) reafirmou o compromisso em ampliar a capacidade de abastecimento de água nos 21 municípios do interior atendidos pelo órgão. Durante o encontro, que reuniu técnicos e gestores das áreas de planejamento [&hellip;]">
<title>Saneacre deve ampliar a capacidade de abastecimento de água nos 21 municípios do interior &#8211; O Alto Acre</title>
<meta name='robots' content='max-image-preview:large' />

<meta name="facebook-domain-verification" content="csoowkf45rn9fn5i5lbsej2y8qd8oe" />

<link rel='dns-prefetch' href='//www.oaltoacre.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Alto Acre &raquo;" href="https://www.oaltoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo;" href="https://www.oaltoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Alto Acre &raquo; Saneacre deve ampliar a capacidade de abastecimento de água nos 21 municípios do interior" href="https://www.oaltoacre.com/saneacre-deve-ampliar-a-capacidade-de-abastecimento-de-agua-nos-21-municipios-do-interior/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaltoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='wp-block-library-css' href='https://www.oaltoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/css/reset.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.oaltoacre.com/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.1' type='text/css' media='all' />

<link rel='stylesheet' id='social-logos-css' href='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.oaltoacre.com/wp-content/plugins/jetpack_/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.oaltoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oaltoacre.com/wp-json/wp/v2/posts/270562" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaltoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaltoacre.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://www.oaltoacre.com/saneacre-deve-ampliar-a-capacidade-de-abastecimento-de-agua-nos-21-municipios-do-interior/" />
<link rel='shortlink' href='https://wp.me/p7MbSh-18nU' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fsaneacre-deve-ampliar-a-capacidade-de-abastecimento-de-agua-nos-21-municipios-do-interior%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaltoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltoacre.com%2Fsaneacre-deve-ampliar-a-capacidade-de-abastecimento-de-agua-nos-21-municipios-do-interior%2F&#038;format=xml" />
<meta property="fb:app_id" content="258622450881273" /><style type='text/css'>img#wpstats{display:none}</style>
<link rel="amphtml" href="https://www.oaltoacre.com/saneacre-deve-ampliar-a-capacidade-de-abastecimento-de-agua-nos-21-municipios-do-interior/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Saneacre deve ampliar a capacidade de abastecimento de água nos 21 municípios do interior" />
<meta property="og:url" content="https://www.oaltoacre.com/saneacre-deve-ampliar-a-capacidade-de-abastecimento-de-agua-nos-21-municipios-do-interior/" />
<meta property="og:description" content="Em reunião de acompanhamento do Plano Operativo 2022-2023, na tarde desta quinta-feira, 4, o Serviço de Água e Esgoto do Estado do Acre (Saneacre) reafirmou o compromisso em ampliar a capacidade de…" />
<meta property="article:published_time" content="2022-08-06T22:38:52+00:00" />
<meta property="article:modified_time" content="2022-08-06T22:41:47+00:00" />
<meta property="og:site_name" content="O Alto Acre" />
<meta property="og:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2020/06/torneira_de_agua.jpg?fit=1170%2C700&#038;ssl=1" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@oaltoacre" />
<meta name="twitter:site" content="@oaltoacre" />
<meta name="twitter:text:title" content="Saneacre deve ampliar a capacidade de abastecimento de água nos 21 municípios do interior" />
<meta name="twitter:image" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2020/06/torneira_de_agua.jpg?fit=1170%2C700&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/Ativo-2_1.png?fit=150%2C90&#038;ssl=1" />
<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2558776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2558776-1');
</script>
<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-270562 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-216990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Inicio</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-81640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li id="menu-item-81641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li id="menu-item-81642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
<li id="menu-item-264493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264493"><a href="https://www.oaltoacre.com/politica-privacidade/">Política Privacidade</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.oaltoacre.com/">
<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.oaltoacre.com/"><img itemprop="logo" src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" alt="O Alto Acre" data-rjs="2" /></a>
<h2 class="mvp-logo-title">O Alto Acre</h2>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header" style="
    height: auto;
    margin-top: 30px;
    margin-bottom: 20px;
    font-weight: 700;
    ">
Rio Branco, Acre,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script>
</p>
<div class="mvp-drop-nav-title left">
<h4>Saneacre deve ampliar a capacidade de abastecimento de água nos 21 municípios do interior</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/segundo-dia-da-fase-classificatoria-da-vaquejada-da-expoacre-2022-reune-mais-de-50-inscritos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-18.49.54-1.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-18.49.54-1.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-18.49.54-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-18.49.54-1.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-18.49.54-1.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-18.49.54-1.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Segundo dia da fase classificatória da vaquejada da Expoacre 2022 reúne mais de 50 inscritos</p></a></li><li><a href="https://www.oaltoacre.com/onda-de-frio-pode-chegar-ao-acre-com-temperatura-a-10-graus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/frio-no-acre.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/frio-no-acre.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2019/08/frio-no-acre.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Onda de frio pode chegar ao Acre com temperatura a 10 graus</p></a></li><li><a href="https://www.oaltoacre.com/seguranca-publica-implementa-medidas-de-protecao-as-comunidades-rurais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-18.39.27.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-18.39.27.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-18.39.27.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-18.39.27.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-18.39.27.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-18.39.27.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Segurança Pública implementa medidas de proteção às comunidades rurais</p></a></li><li><a href="https://www.oaltoacre.com/resultado-sobre-caso-suspeito-de-variola-em-jovem-de-21-anos-e-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/2022-05-23t181955z_913412699_rc25du9e79sc_rtrmadp_3_health-monkeypox1.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/2022-05-23t181955z_913412699_rc25du9e79sc_rtrmadp_3_health-monkeypox1.jpeg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/2022-05-23t181955z_913412699_rc25du9e79sc_rtrmadp_3_health-monkeypox1.jpeg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/2022-05-23t181955z_913412699_rc25du9e79sc_rtrmadp_3_health-monkeypox1.jpeg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/2022-05-23t181955z_913412699_rc25du9e79sc_rtrmadp_3_health-monkeypox1.jpeg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/2022-05-23t181955z_913412699_rc25du9e79sc_rtrmadp_3_health-monkeypox1.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/2022-05-23t181955z_913412699_rc25du9e79sc_rtrmadp_3_health-monkeypox1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/06/2022-05-23t181955z_913412699_rc25du9e79sc_rtrmadp_3_health-monkeypox1.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Resultado sobre caso suspeito de varíola em jovem de 21 anos é Covid-19</p></a></li><li><a href="https://www.oaltoacre.com/sesacre-deste-sabado-6-registra-apenas-um-novo-das-de-infeccao-por-coronavirus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/COVID-TESTE-BRASIL-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/COVID-TESTE-BRASIL-1.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/COVID-TESTE-BRASIL-1.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/COVID-TESTE-BRASIL-1.jpg?resize=660%2C395&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/COVID-TESTE-BRASIL-1.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/COVID-TESTE-BRASIL-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/COVID-TESTE-BRASIL-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/01/COVID-TESTE-BRASIL-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sesacre deste sábado, 6, registra apenas um novo das de infecção por coronavírus</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/cano-supera-lewandowski-e-mbappe-e-e-artilheiro-do-ano-no-mundo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/a-federacao-internacional-de-historia-e-estatisticas-do-futebol-iffhs-publicou-um-levantamento-com-os-jogadores-que-mais-marcaram-gols-em-jogos-oficiais-neste-ano-o-argenti-04082022132550712.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/a-federacao-internacional-de-historia-e-estatisticas-do-futebol-iffhs-publicou-um-levantamento-com-os-jogadores-que-mais-marcaram-gols-em-jogos-oficiais-neste-ano-o-argenti-04082022132550712.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/a-federacao-internacional-de-historia-e-estatisticas-do-futebol-iffhs-publicou-um-levantamento-com-os-jogadores-que-mais-marcaram-gols-em-jogos-oficiais-neste-ano-o-argenti-04082022132550712.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cano supera Lewandowski e Mbappé e é artilheiro do ano no mundo</p></a></li><li><a href="https://www.oaltoacre.com/anvisa-recebe-pedido-de-registro-para-teste-de-variola-dos-macacos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/07/2022-06-03t180308z_672422886_rc25du9i2yos_rtrmadp_3_health-monkeypox-usa.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/07/2022-06-03t180308z_672422886_rc25du9i2yos_rtrmadp_3_health-monkeypox-usa.jpeg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/07/2022-06-03t180308z_672422886_rc25du9i2yos_rtrmadp_3_health-monkeypox-usa.jpeg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/07/2022-06-03t180308z_672422886_rc25du9i2yos_rtrmadp_3_health-monkeypox-usa.jpeg?resize=660%2C395&amp;ssl=1 660w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/07/2022-06-03t180308z_672422886_rc25du9i2yos_rtrmadp_3_health-monkeypox-usa.jpeg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/07/2022-06-03t180308z_672422886_rc25du9i2yos_rtrmadp_3_health-monkeypox-usa.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/07/2022-06-03t180308z_672422886_rc25du9i2yos_rtrmadp_3_health-monkeypox-usa.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/07/2022-06-03t180308z_672422886_rc25du9i2yos_rtrmadp_3_health-monkeypox-usa.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Anvisa recebe pedido de registro para teste de varíola dos macacos</p></a></li><li><a href="https://www.oaltoacre.com/um-em-cada-cem-nascidos-tem-cardiopatia-congenita-em-todo-o-mundo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/bebe-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/bebe-2.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/bebe-2.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/bebe-2.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/bebe-2.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/bebe-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/bebe-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/bebe-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Um em cada cem nascidos tem cardiopatia congênita em todo o mundo</p></a></li><li><a href="https://www.oaltoacre.com/pf-prende-tres-suspeitos-de-ocultar-corpos-de-dom-e-bruno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/bruno-e-dom.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/bruno-e-dom.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/bruno-e-dom.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/bruno-e-dom.jpg?resize=660%2C395&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/bruno-e-dom.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/bruno-e-dom.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/bruno-e-dom.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/bruno-e-dom.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PF prende três suspeitos de ocultar corpos de Dom e Bruno</p></a></li><li><a href="https://www.oaltoacre.com/mae-que-enterrou-filha-ainda-viva-para-esconder-caso-de-estupro-e-condenada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/mae-mata-filha-enterrada0viva-condenada.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/mae-mata-filha-enterrada0viva-condenada.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/mae-mata-filha-enterrada0viva-condenada.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/mae-mata-filha-enterrada0viva-condenada.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mãe que enterrou filha ainda viva para esconder caso de estupro é condenada</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-01/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_050_.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 01</p></a></li><li><a href="https://www.oaltoacre.com/denuncia-de-taxas-abusivas-em-faculdade-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/05/ALAN-E-PETECAO-COBIJA_A_047_-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia de taxas abusivas em faculdade 02</p></a></li><li><a href="https://www.oaltoacre.com/entrevista-com-superintendente-do-dnit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/01/GLADSON_ANEL_VIARIO_031.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrevista com Superintendente do Dnit</p></a></li><li><a href="https://www.oaltoacre.com/campanha-doe-um-livro-mp-ac-em-brasileia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/Captura-de-Tela-2018-04-26-às-20.19.37.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha doe um livro MP/AC em Brasiléia</p></a></li><li><a href="https://www.oaltoacre.com/recadastramento-eleitoral-na-6a-zona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2018/04/IMG_3495.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recadastramento eleitoral na 6ª Zona</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644 mvp-mega-dropdown"><a href="https://www.oaltoacre.com/categoria/social/">Social</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/DSC_1208-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social</p></a></li><li><a href="https://www.oaltoacre.com/coluna-social-thay-tavares-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2017/05/18319042_1275450545887424_1426847761563550293_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coluna Social &#8211; Thay Tavares</p></a></li><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/16700284_1888800221364257_2490762984475688639_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://www.oaltoacre.com/102020-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17966513_1255261574572988_8130607117192412539_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li><li><a href="https://www.oaltoacre.com/thay-tavares-coluna-social-semanal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2017/04/17632391_1820619911296793_8841918036156549647_o.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thay Tavares &#8211; Coluna Social Semanal</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264493"><a href="https://www.oaltoacre.com/politica-privacidade/">Política Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-1-1' data-info='WyIxLTEiLDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-index="1" data-name="RFVBUlRF" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/41d96e413db705a937e22ffcfa0449b8.gif" loading="lazy">
<br />
<br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="2" data-name="VEVDTk9DQVI=" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/37a389afa8ac1d02064edd06e2b0ceaa.gif" loading="lazy">
<br /><br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="3" data-name="UEVUIENFTlRFUg==" data-time="MzA=">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/3b7ab3c3b1ca6f4890fcd6e1343a6eff.png" loading="lazy">
<br /><br /></div>
</div>
</div>
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.oaltoacre.com/saneacre-deve-ampliar-a-capacidade-de-abastecimento-de-agua-nos-21-municipios-do-interior/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/geral/"><span class="mvp-post-cat left">Geral</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Saneacre deve ampliar a capacidade de abastecimento de água nos 21 municípios do interior</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/4e417012eef032b54d0f22e4fc6a3a31?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e417012eef032b54d0f22e4fc6a3a31?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">1 hora atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-06">6 de agosto de 2022</time></span>
<meta itemprop="dateModified" content="2022-08-06" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/alexandre/" title="Posts de Alexandre Lima" rel="author">Alexandre Lima</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2020/06/torneira_de_agua.jpg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p><img loading="lazy" class="aligncenter size-full wp-image-270566" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-05_at_09.00.44.jpeg?resize=740%2C493&#038;ssl=1" alt="" width="740" height="493" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-05_at_09.00.44.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-05_at_09.00.44.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-05_at_09.00.44.jpeg?resize=660%2C440&amp;ssl=1 660w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-05_at_09.00.44.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-05_at_09.00.44.jpeg?resize=1536%2C1023&amp;ssl=1 1536w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-05_at_09.00.44.jpeg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>Em reunião de acompanhamento do Plano Operativo 2022-2023, na tarde desta quinta-feira, 4, o Serviço de Água e Esgoto do Estado do Acre (Saneacre) reafirmou o compromisso em ampliar a capacidade de abastecimento de água nos 21 municípios do interior atendidos pelo órgão.</p>
<p>Durante o encontro, que reuniu técnicos e gestores das áreas de planejamento e operações da autarquia, e contou com a participação dos diretores Alan Ferraz, de Operações, e Daniela Tamwing, de Planejamento e Projetos de Saneamento, diretoria e equipe técnica reafirmaram objetivos e avaliaram estratégias e resultados alcançados. “Um momento importante em que pudemos avaliar o que foi planejado, o que já foi realizado e o que ainda precisamos avançar,” observou o presidente do Saneacre, Ítalo Lopes.</p>
<p>Conforme plano de trabalho para o período, há obras de ampliação de rede sendo executadas em todas as regionais do estado. Os projetos contemplam ampliações de rede em Xapuri, Brasileia, Epitaciolândia, Assis Brasil; em Cruzeiro do Sul, com mais de seis bairros sendo atendidos, e também em Rodrigues Alves, Mâncio Lima e Tarauacá.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-270567" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_16.50.55.jpeg?resize=740%2C493&#038;ssl=1" alt="" width="740" height="493" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_16.50.55.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_16.50.55.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_16.50.55.jpeg?resize=660%2C440&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_16.50.55.jpeg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>Nos próximos dias, novas obras de expansão serão iniciadas em Plácido de Castro, Capixaba, e, até o fim do ano, será lançada a terceira fase de ampliações. “Sempre buscando levar água de qualidade, com a pressão necessária para atender os moradores do interior,” enfatizou o presidente do Saneacre.</p>
<p>Com as intervenções, será possível levar água tratada a mais de mil famílias do interior do estado. Os investimentos somam mais de R$ 1 milhão.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.oaltoacre.com/saneacre-deve-ampliar-a-capacidade-de-abastecimento-de-agua-nos-21-municipios-do-interior/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.oaltoacre.com/saneacre-deve-ampliar-a-capacidade-de-abastecimento-de-agua-nos-21-municipios-do-interior/" data-text="Saneacre deve ampliar a capacidade de abastecimento de água nos 21 municípios do interior" data-via="oaltoacre">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.oaltoacre.com/saneacre-deve-ampliar-a-capacidade-de-abastecimento-de-agua-nos-21-municipios-do-interior/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.oaltoacre.com/saneacre-deve-ampliar-a-capacidade-de-abastecimento-de-agua-nos-21-municipios-do-interior/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/saneacre-deve-ampliar-a-capacidade-de-abastecimento-de-agua-nos-21-municipios-do-interior/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos Relacionados</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png" />
<meta itemprop="url" content="https://oaltoacre.com/wp-content/uploads/2018/07/logooaltoacre.png">
</div>
<meta itemprop="name" content="O Alto Acre">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">MAIS DESTAQUES</span>
</h4>
</div>
</div>
 </div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/geral/"><span class="mvp-post-cat left">Geral</span></a></h3>
<h1 class="mvp-post-title left">Cabide rouba a cena na convenção do PP: “Tô de volta e agora é rumo à Aleac”</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/3af6cd7fc0d2a117afc214fe332b0e30?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3af6cd7fc0d2a117afc214fe332b0e30?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">13 segundos atrás</span> <p>em</p> <span class="mvp-post-date">6 de agosto de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/acrenews/" title="Posts de acre news" rel="author">acre news</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><img loading="lazy" class="aligncenter size-full wp-image-270597" src="https://www.oaltoacre.com/wp-content/uploads/2022/08/Cabide.webp" alt="" width="1280" height="719" srcset="https://www.oaltoacre.com/wp-content/uploads/2022/08/Cabide.webp 1280w, https://www.oaltoacre.com/wp-content/uploads/2022/08/Cabide-300x169.webp 300w, https://www.oaltoacre.com/wp-content/uploads/2022/08/Cabide-660x371.webp 660w, https://www.oaltoacre.com/wp-content/uploads/2022/08/Cabide-768x431.webp 768w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>Por Wanglézio Braga</p>
<p>Ao lado de Gladson Cameli, o ex-vereador de Rio Branco Manoel Cabide lançou candidatura a deputado estadual. Cabide vai concorrer uma das cadeiras da Aleac pelo DC que vem coligado com outros partidos inclusive com o PP.</p>
<p>Natural de Epitaciolândia, comentou que estava com saudades dos tempos de campanha e que vem com projetos voltados à juventude, educação e empreendedorismo.</p>
<p>Ele disse ainda que tem chances de sair vitorioso por conta do seu mandato de vereador.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.oaltoacre.com/cabide-rouba-a-cena-na-convencao-do-pp-to-de-volta-e-agora-e-rumo-a-aleac/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.oaltoacre.com/cabide-rouba-a-cena-na-convencao-do-pp-to-de-volta-e-agora-e-rumo-a-aleac/" data-text="Cabide rouba a cena na convenção do PP: “Tô de volta e agora é rumo à Aleac”" data-via="oaltoacre">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.oaltoacre.com/cabide-rouba-a-cena-na-convencao-do-pp-to-de-volta-e-agora-e-rumo-a-aleac/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.oaltoacre.com/cabide-rouba-a-cena-na-convencao-do-pp-to-de-volta-e-agora-e-rumo-a-aleac/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/cabide-rouba-a-cena-na-convencao-do-pp-to-de-volta-e-agora-e-rumo-a-aleac/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/cabide-rouba-a-cena-na-convencao-do-pp-to-de-volta-e-agora-e-rumo-a-aleac/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/geral/"><span class="mvp-post-cat left">Geral</span></a></h3>
<h1 class="mvp-post-title left">Motorista adota cão idoso abandonado no táxi por passageiro</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/018a544fcc3737018d928b4ce6aa8aea?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/018a544fcc3737018d928b4ce6aa8aea?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">56 minutos atrás</span> <p>em</p> <span class="mvp-post-date">6 de agosto de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/oaltoacre/" title="Posts de Da Redação" rel="author">Da Redação</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div id="attachment_270574" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-270574" loading="lazy" class="size-full wp-image-270574" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/cao-abandonado-capa.png?resize=740%2C518&#038;ssl=1" alt="" width="740" height="518" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/cao-abandonado-capa.png?w=800&amp;ssl=1 800w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/cao-abandonado-capa.png?resize=300%2C210&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/cao-abandonado-capa.png?resize=660%2C462&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/cao-abandonado-capa.png?resize=768%2C538&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-270574" class="wp-caption-text">O motorista de taxi Dagobertno adotou o cão e o batizou de Toby Taxi Driver &#8211; Foto: arquivo pessoal</p></div>
<p data-reader-unique-id="1">Se tem quem abandone, tem também quem acolha e dê amor! Foi o que aconteceu com um motorista de taxi. Ele foi surpreendido ao encontrar uma caixa no banco de trás deixada por um passageiro. Dentro dela estava um cachorrinho idoso todo assustado.</p>
<p data-reader-unique-id="2">Dagoberto Rojas de Suba, ficou perplexo com a atitude, mas não resistiu ao olhar do pequeno animal. Ele o levou para casa e adotou o bichinho. Agora, eles são a alegria um do outro… e da família toda!</p>
<p data-reader-unique-id="3">Toby Taxi Driver, como foi batizado, agora vive em uma <a href="https://www.sonoticiaboa.com.br/2022/05/26/pernambucana-empreende-com-fontes-para-gatos-e-a-inspiracao-dela-emociona" target="_blank" rel="noopener" data-reader-unique-id="4">casa com gatos</a> e ganhou também o amor das filhas do taxista. Mais que isso: após a história viralizar, o doguinho ganhou inúmeros presentes como roupinhas e ração de desconhecidos.</p>
<p data-reader-unique-id="8"><strong data-reader-unique-id="9">Passageiro desapareceu</strong></p>
<p data-reader-unique-id="10">O caso acontecem em Bogotá, na Colombia. O motorista lembra que atendeu um passageiro que, durante o trajeto, pediu para sacar um dinheiro em um caixa eletrônico.</p>
<p data-reader-unique-id="11">O homem saiu do taxi e deixou uma caixa no veículo, com a promessa de retornar em poucos minutos. Só que ele nunca mais voltou.</p>
<p data-reader-unique-id="12">“Esperei quase uma hora por ele. Estava quente e notei que algo estava se movendo na parte de trás do táxi. Para minha surpresa, era um cachorrinho, meio velho. Ele deixou uma carta com recomendações para cuidar dele”, contou o taxista.</p>
<div id="attachment_270575" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-270575" loading="lazy" class="size-full wp-image-270575" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/cao-abandonado-cata-e1659783429733.jpeg?resize=600%2C401&#038;ssl=1" alt="" width="600" height="401" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/cao-abandonado-cata-e1659783429733.jpeg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/cao-abandonado-cata-e1659783429733.jpeg?resize=300%2C201&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><p id="caption-attachment-270575" class="wp-caption-text">O homem deixou uma carta com instruções sobre o cão idoso – Foto: reprodução Facebook</p></div>
<p data-reader-unique-id="13"><strong data-reader-unique-id="14">Primeiros cuidados</strong></p>
<p data-reader-unique-id="15">A primeira reação de Dagoberto foi levar o cão até uma <a href="https://www.sonoticiaboa.com.br/2022/07/03/veterinaria-flagrada-dancando-caozinho" target="_blank" rel="noopener" data-reader-unique-id="16">clínica veterinária</a>. No local, o médico garantiu que o bichinho era bem cuidado e não apresentava sinais de maus-tratos.</p>
<p data-reader-unique-id="17">O motorista sabia que o animal era idoso e, se o deixasse em um lar, as chances de ele ser adotado seriam mínimas. Por isso decidiu levar o cão para casa.</p>
<p data-reader-unique-id="18">“Minhas filhas estão felizes com o cachorrinho, embora tenhamos gatos e tenhamos que tomar cuidado para que não briguem”, disse Rojas.</p>
<p data-reader-unique-id="19">O taxista também conta que tem seguido direitinho todas as instruções que o antigo tutor deixou por escrito.</p>
<p data-reader-unique-id="20">“Eu segui as instruções que ele me deixou. Eu o levo para sair às 5 da manhã; ele é bem educado. Vou continuar levando-o ao veterinário”, disse.</p>
<p data-reader-unique-id="21"><strong data-reader-unique-id="22">A história viralizou</strong></p>
<p data-reader-unique-id="23">A história foi parar na internet e comoveu muita gente. Em pouco tempo, Dagoberto e Toby passaram a receber presentinhos, como forma de reconhecimento pela boa ação e o carinho dos dois.</p>
<p data-reader-unique-id="24">Solidária com a atitude do taxista, uma loja de produtos pets da região, a Puppis, mandou um vale compras para ser utilizado com produtos para o cãozinho.</p>
<p data-reader-unique-id="25">“E já que somos fãs de finais felizes, damos ao taxista Dagoberto Rojas e Toby um bônus da Puppis para que cuidem e mimem o cão como ele merece. Obrigado Dagoberto por dar ao Toby uma segunda chance de ser amado e ter um novo lar”, escreveu a loja em uma publicação do Facebook.</p>
<p data-reader-unique-id="26">Veja:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='740' height='417' src='https://www.youtube.com/embed/tBDCzKzX8X4?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=pt-BR&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p><em>Com informações de <a href="https://www.eltiempo.com/bogota/perro-abandonado-en-taxi-de-bogota-fue-adoptado-por-conductor-691278" target="_blank" rel="noopener">El Tiempo</a></em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.oaltoacre.com/motorista-adota-cao-idoso-abandonado-no-taxi-por-passageiro/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.oaltoacre.com/motorista-adota-cao-idoso-abandonado-no-taxi-por-passageiro/" data-text="Motorista adota cão idoso abandonado no táxi por passageiro" data-via="oaltoacre">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.oaltoacre.com/motorista-adota-cao-idoso-abandonado-no-taxi-por-passageiro/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.oaltoacre.com/motorista-adota-cao-idoso-abandonado-no-taxi-por-passageiro/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/motorista-adota-cao-idoso-abandonado-no-taxi-por-passageiro/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/motorista-adota-cao-idoso-abandonado-no-taxi-por-passageiro/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.oaltoacre.com/categoria/geral/"><span class="mvp-post-cat left">Geral</span></a></h3>
<h1 class="mvp-post-title left">Empresários e produtores rurais já emprestaram mais de R$ 181 milhões do FNO no Acre</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/b15511e42413664daef96a9c3d6b448c?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b15511e42413664daef96a9c3d6b448c?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">1 hora atrás</span> <p>em</p> <span class="mvp-post-date">6 de agosto de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.oaltoacre.com/author/ac24horas/" title="Posts de ac24 Horas" rel="author">ac24 Horas</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p data-reader-unique-id="1"><img loading="lazy" class="aligncenter size-full wp-image-259070" src="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/real_moeda_dinheiro_mcajr_2904223671-1.jpeg?resize=740%2C443&#038;ssl=1" alt="" width="740" height="443" srcset="https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/real_moeda_dinheiro_mcajr_2904223671-1.jpeg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/real_moeda_dinheiro_mcajr_2904223671-1.jpeg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/real_moeda_dinheiro_mcajr_2904223671-1.jpeg?resize=660%2C395&amp;ssl=1 660w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/real_moeda_dinheiro_mcajr_2904223671-1.jpeg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/real_moeda_dinheiro_mcajr_2904223671-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.oaltoacre.com/wp-content/uploads/2022/05/real_moeda_dinheiro_mcajr_2904223671-1.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p data-reader-unique-id="1">Empreendedores urbanos e produtores rurais da Região Norte contrataram R$ 4,47 bilhões por meio do Fundo Constitucional de Financiamento do Norte (FNO). Os números são relativos aos primeiros cinco meses de 2022 e representam um aumento de 41,45% no volume de recursos financiados no mesmo período do ano passado, quando foram acessados R$ 3,16 bilhões.</p>
<p data-reader-unique-id="2">Na área de atuação da Sudam, o principal destaque ficou por conta do volume de financiamentos contratados por empreendedores urbanos e produtores rurais do Pará. Eles foram responsáveis pela formalização de contratos que somaram R$ 1,37 bilhão.</p>
<p data-reader-unique-id="3">Na sequência, aparecem Rondônia, com R$ 1,17 bilhão; Tocantins, com R$ 1,15; Amazonas, com R$ 331,68 milhões; Roraima, com R$ 203,22 milhões; Acre, com R$ 181,82 milhões; e Amapá, com R$ 28,22 milhões.</p>
<p data-reader-unique-id="4">Os recursos do Fundo Constitucional de Financiamento do Norte são administrados pelo Ministério do Desenvolvimento Regional (MDR) e pela Superintendência do Desenvolvimento da Amazônia (Sudam). O responsável pela operacionalização é o Banco da Amazônia.</p>
<p data-reader-unique-id="5">Embora as operações de crédito sejam voltadas, prioritariamente, a atividades de pequeno e médio porte, também são asseguradas condições atrativas de financiamento a grandes investidores.</p>
<p data-reader-unique-id="6">A maior parte dos valores foi captada por empreendedores e produtores de menor porte, com um total de R$ 3,95 bilhões (equivalente a 88,8% do total). Outros R$ 496,47 milhões foram contratados por representantes enquadrados na categoria médio e grande portes.</p>
<p data-reader-unique-id="7">Os Fundos Constitucionais de Financiamento são instrumentos importantíssimos para estimularmos o desenvolvimento nas regiões que são consideradas prioritárias pela própria Constituição. Por meio deles, é possível que os empreendedores e produtores rurais possam desempenhar suas atividades nas suas localidades de origem e levarem, por eles mesmos, o crescimento para essas regiões”, afirma o ministro do Desenvolvimento Regional, Daniel Ferreira.</p>
<p data-reader-unique-id="8">Do total de R$ 4,47 bilhões do FNO, 80% do total foi acessado pelo setor rural, que foi responsável pela contratação de R$ 3,58 bilhões. O valor também é um avanço na comparação com 2021, quando o setor financiou R$ 2,43 bilhões.</p>
<p data-reader-unique-id="9">Em seguida, aparece o setor de comércio e serviços, responsável pela captação de R$ 547,23 milhões. Na sequência, aparecem as áreas industrial (R$ 281,38 milhões), de turismo (R$ 28,11 milhões) e de infraestrutura (R$ 8,23 milhões).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.oaltoacre.com/empresarios-e-produtores-rurais-ja-emprestaram-mais-de-r-181-milhoes-do-fno-no-acre/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.oaltoacre.com/empresarios-e-produtores-rurais-ja-emprestaram-mais-de-r-181-milhoes-do-fno-no-acre/" data-text="Empresários e produtores rurais já emprestaram mais de R$ 181 milhões do FNO no Acre" data-via="oaltoacre">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.oaltoacre.com/empresarios-e-produtores-rurais-ja-emprestaram-mais-de-r-181-milhoes-do-fno-no-acre/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.oaltoacre.com/empresarios-e-produtores-rurais-ja-emprestaram-mais-de-r-181-milhoes-do-fno-no-acre/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><h3>Comentários</h3><div class="fb-comments" data-href="https://www.oaltoacre.com/empresarios-e-produtores-rurais-ja-emprestaram-mais-de-r-181-milhoes-do-fno-no-acre/" data-numposts="5" data-width="650" data-colorscheme="light"></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.oaltoacre.com/empresarios-e-produtores-rurais-ja-emprestaram-mais-de-r-181-milhoes-do-fno-no-acre/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="ai_widget-8" class="mvp-side-widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-4-1' data-info='WyI0LTEiLDJd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-index="1" data-name="Y3JlZGl0byBydXJhbA==" data-time="MzA=">
<a href="#" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/02/banner-credito-rural-300x600-1.png" loading="lazy"></a>
<br /><br /></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="2" data-name="ZWNvcw==" data-time="MzA=">
<a href="#" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/03/1BAD156F-DA03-442D-B4F4-10A13960FC46.jpeg" loading="lazy"></a></div>
</div>
</div>
</section><section id="ai_widget-9" class="mvp-side-widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<div class='ai-rotate ai-unprocessed ai-5-1' data-info='WyI1LTEiLDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-index="1" data-name="MDE=" data-time="MzA=">
<center>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/3c46adf62783bda6cf4b5f8d55015012-1.gif">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/845d95621ca7a5132849388648ccad5b.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/cede7dfcb0fa72bbf8913764cf3ae170.jpg">
</div>
</center>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-23-at-10.33.25.jpeg">
</div></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="2" data-name="MDI=" data-time="MzA=">
<center><div>
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/923b53438e709fbdf8f6c9858bd2c9a7.jpg">
</div>
<
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/0f50184d189eaff4e0095a8eb483e9d4.gif">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/d312c4495d0001a71769c7ea46ce7089.jpg">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/843c15e151a9235fc394c3e4b07e2621.jpg">
</div>
</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-index="3" data-name="MDM=" data-time="MzA=">
<center><div>
<img src="https://www.oaltoacre.com/wp-content/uploads/2022/07/BANNER-240-400.png">
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/03bb67349f75fb4e4a8193e83740d000.jpg">
</div>
<div style="margin-top:20px;">
<a href="https://digitalfocusmkt.com/" target="_blank"><img src="https://www.oaltoacre.com/wp-content/uploads/2022/01/GIF-DIGITAL-FOCUS-400-200.gif"></a>
</div>
<div style="margin-top:20px;">
<img src="https://www.oaltoacre.com/wp-content/uploads/2021/11/gmt-bosch-avulso.png">
</div>
</center></div>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Em alta</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.oaltoacre.com/acidente-entre-motocicletas-em-epitaciolandia-deixa-dois-feridos/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/acidente.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/acidente.png?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/acidente.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/acidente.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/acidente.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/acidente.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/acidente.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/acidente.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/acidente.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/acidente.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Flash</span><span class="mvp-cd-date left relative">5 horas atrás</span>
</div>
<p>Acidente entre motocicletas em Epitaciolândia deixa dois feridos</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/mae-que-enterrou-filha-ainda-viva-para-esconder-caso-de-estupro-e-condenada/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/mae-mata-filha-enterrada0viva-condenada.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/mae-mata-filha-enterrada0viva-condenada.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/mae-mata-filha-enterrada0viva-condenada.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/mae-mata-filha-enterrada0viva-condenada.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/mae-mata-filha-enterrada0viva-condenada.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/mae-mata-filha-enterrada0viva-condenada.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/mae-mata-filha-enterrada0viva-condenada.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/mae-mata-filha-enterrada0viva-condenada.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Mãe que enterrou filha ainda viva para esconder caso de estupro é condenada</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/jovem-que-trabalhava-na-expoacre-e-morto-com-tiro-na-testa-ao-chegar-em-casa/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/iml.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/iml.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/iml.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/iml.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/iml.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/iml.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/iml.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2021/11/iml.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Jovem que trabalhava na Expoacre é morto com tiro na testa ao chegar em casa</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/policia-civil-prende-ultimo-integrante-de-quadrilha-especializada-em-roubo-de-gado-em-sena-madureira/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-13.32.41.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-13.32.41.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-13.32.41.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-13.32.41.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-13.32.41.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-13.32.41.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-13.32.41.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Polícia Civil prende último integrante de quadrilha especializada em roubo de gado em Sena Madureira</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/prefeito-sergio-lopes-anuncia-implantacao-do-piso-salarial-dos-profissionais-de-enfermagem-de-epitaciolandia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-11.49.47-1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-11.49.47-1.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-11.49.47-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-11.49.47-1.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-11.49.47-1.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-11.49.47-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-11.49.47-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-11.49.47-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-11.49.47-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extra</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Prefeito Sérgio Lopes anuncia implantação do piso salarial dos profissionais de enfermagem de Epitaciolândia</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/carreta-detida-no-mato-grosso-trazia-316-kg-de-maconha-e-102-celulares-para-o-acre/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.oaltoacre.com/wp-content/uploads/2022/08/354987f6-e2de-42bd-8f4d-d4ef2547b3ad.jpeg-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaltoacre.com/wp-content/uploads/2022/08/354987f6-e2de-42bd-8f4d-d4ef2547b3ad.jpeg-400x240.webp 400w, https://www.oaltoacre.com/wp-content/uploads/2022/08/354987f6-e2de-42bd-8f4d-d4ef2547b3ad.jpeg-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.oaltoacre.com/wp-content/uploads/2022/08/354987f6-e2de-42bd-8f4d-d4ef2547b3ad.jpeg-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaltoacre.com/wp-content/uploads/2022/08/354987f6-e2de-42bd-8f4d-d4ef2547b3ad.jpeg-80x80.webp 80w, https://www.oaltoacre.com/wp-content/uploads/2022/08/354987f6-e2de-42bd-8f4d-d4ef2547b3ad.jpeg-150x150.webp 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/354987f6-e2de-42bd-8f4d-d4ef2547b3ad.jpeg.webp?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>Carreta detida no Mato Grosso trazia 316 kg de maconha e 102 celulares para o Acre</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/forca-tarefa-de-seguranca-publica-no-acre-cumpre-mandados-contra-integrante-de-faccao-criminosa/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-10.47.10.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-10.47.10.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-10.47.10.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-10.47.10.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-10.47.10.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-10.47.10.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-10.47.10.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-10.47.10.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Flash</span><span class="mvp-cd-date left relative">2 horas atrás</span>
</div>
<p>Força Tarefa de Segurança Pública no Acre cumpre mandados contra integrante de facção criminosa</p>
</div>
</li>
</a>
<a href="https://www.oaltoacre.com/prf-apreende-quase-20-celulares-de-origem-estrangeira-na-br-364-em-rio-branco/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.oaltoacre.com/wp-content/uploads/2022/08/0f261c32-04ab-4972-adf8-cea56c59602c.jpeg-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaltoacre.com/wp-content/uploads/2022/08/0f261c32-04ab-4972-adf8-cea56c59602c.jpeg-400x240.webp 400w, https://www.oaltoacre.com/wp-content/uploads/2022/08/0f261c32-04ab-4972-adf8-cea56c59602c.jpeg-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.oaltoacre.com/wp-content/uploads/2022/08/0f261c32-04ab-4972-adf8-cea56c59602c.jpeg-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.oaltoacre.com/wp-content/uploads/2022/08/0f261c32-04ab-4972-adf8-cea56c59602c.jpeg-80x80.webp 80w, https://www.oaltoacre.com/wp-content/uploads/2022/08/0f261c32-04ab-4972-adf8-cea56c59602c.jpeg-150x150.webp 150w, https://i0.wp.com/www.oaltoacre.com/wp-content/uploads/2022/08/0f261c32-04ab-4972-adf8-cea56c59602c.jpeg.webp?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acre</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<p>PRF apreende quase 20 celulares de origem estrangeira na BR-364, em Rio Branco</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.oaltoacre.com/"><img src="https://oaltoacre.com/wp-content/uploads/2018/07/OALTOACRE_03_logo_branca.png" alt="O Alto Acre" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216990"><a href="https://www.oaltoacre.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-81651"><a href="https://www.oaltoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81640"><a href="https://www.oaltoacre.com/categoria/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81641"><a href="https://www.oaltoacre.com/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81642"><a href="https://www.oaltoacre.com/categoria/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81644"><a href="https://www.oaltoacre.com/categoria/social/">Social</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264493"><a href="https://www.oaltoacre.com/politica-privacidade/">Política Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2021 O Alto Acre. www.oaltoacre.com</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type="text/javascript">
			let cust_login = document.getElementById("loginform");
			if(cust_login !== null) {
				var recaptcha_script = document.createElement('script');
				recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
				document.head.appendChild(recaptcha_script);                
			}
		</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/scripts.js?ver=6.0.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/retina.js?ver=6.0.1' id='retina-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=6.0.1' id='google-recaptcha-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltoacre.com/wp-content/plugins/jetpack_/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=258622450881273&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'114919745',post:'270562',tz:'-5',srv:'www.oaltoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '114919745', '270562' ]);
</script>
<script>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</script>
</body>
</html>